Aller au contenu
LauLau

Tesla Model 3 en mode parking, reste un bruit de ventilateur permanent (et conso)

Messages recommandés

Mon premier topic après avoir lu beaucoup de choses intéressantes. Il est lié à une vraie interrogation.

J'ai la M3 depuis 2 bonnes semaines et seulement aujourd'hui je me suis rendu compte que rangée dans le garage, il y a un bruit permanent à l'avant, comme une alimentation de PC / ou un ventilateur. Bref un truc qui consomme de l'énergie c'est sûr.

Je n'avais pas remarqué ceci jusque là, mais toujours difficile de savoir si on n'a pas fait attention ou si ce n'était pas là.

A noter; ce bruit est là sans que je ne l'ai mis en route, ni ouverte, même si je viens sans le téléphone, en mode bluetooth coupé (c'était pour ne pas que ce soit lié à : je m'approche, elle se prépare à rouler)

 

Et je l'ai vérifié, l'autonomie baisse ainsi : en 3 h, perte de 5km/h d'autonomie annoncée (via l'appli) ce qui fait quand meme 40 km / jour de drainage . Autrement dit, si elle reste comme ca une semaine au garage, ca m'aura mange pès de 300 km d'autonomie à ne pas rouler.

 

Ma question est donc la suivante :

-  à l'arrêt, avez-vous un bruit permanent ?

Et si quelqu'un a déjà eu et réussi à corriger, preneur d'infos ;-)

Merci par avance et bon dimanche à tous

 


 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela fait 4 jours que je n ai pas roulé avec ma TM3 elle était  à 80% elle est toujours  à  80% et pourtant  3x par jour je la réveille je signale qu elle est dans un garage température entre 13 et 15°

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est le chauffage (climatisation en été). Si la voiture est verrouillée, cela le fait il toujours ? Si oui, il faut que tu ailles dans les paramètres pour désactiver cette clim auto.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

Pas de phénomène comme ça chez moi, et je ne perds pas plus de 1 à 2 km par jour. C’est l faut vérifier les réglages si tu n’as pas le maintien de la climatisation?

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, retord a dit :

Cela fait 4 jours que je n ai pas roulé avec ma TM3 elle était  à 80% elle est toujours  à  80% et pourtant  3x par jour je la réveille je signale qu elle est dans un garage température entre 13 et 15°

Merci beaucoup du retour,

on est donc d'accord, elle ne mange rien ou presque à l'arrêt, donc y un souci dans mon cas  ;-)

Ce qui  ne me surprend pas ...

Pour les conditions, idem, dans garage température autour de 11 degrès

 

Je vais aller faire un reset au cas ou.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Kadorito a dit :

Hello

Pas de phénomène comme ça chez moi, et je ne perds pas plus de 1 à 2 km par jour. C’est l faut vérifier les réglages si tu n’as pas le maintien de la climatisation?

A priori non, sur l'app j'ai température intérieure 12 degrès (ma clim serait plus haute) , il y a le bouton sur "Allumer" en bas et tout est noir à l'écran ...

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est un réglage à faire. Reset inutile. Regarde sur ton appli si la ventilation est activée lorsque ce bruit est présent.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Busquet2 a dit :

C’est un réglage à faire. Reset inutile. Regarde sur ton appli si la ventilation est activée lorsque ce bruit est présent.

Pour moi, pas de clim en route, voici l'écran de l'app :

 

Image-1(1).jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon alors, des news fraiches.

Je viens de retourner au garage, j'allais aller rouler un peu pour voir si au retour c'était mieux (une bonne excuse pour aller me promener et profiter de la conduite en fait ;-) )

Et miracle c'était stoppé.

Voilà donc mon hypothèse : il y a eu un souci quelque part et effectivement la clim/ ou truc lié était bien en route depuis vendredi (mais pour autant cela ne chauffait pas vu la temperature à 12 degres dans l'auto)

Lorsque je suis allé dans l'app Tesla  et que j'ai voulu vérifier suite aux conseils, si le maintien de clim était pas en route, j'ai allumé puis éteint à distance , (pour vérifier à quoi ca ressemblait lorsque c'était allumé, jamais utilisé jusqu'alors).

Et c'est stoppé depuis  ...

En bon informaticien, j'en déduis 1 - qu'il y avait un bug 2 - que le fait d'avoir activé / éteint la clim a remis tout ça à un état nominal.

Bref, pas d'info sur la cause, mais la discussion a permis de stopper le problème.

Ca fait plaisir un garage silencieux ;-)

Merci pour vos retours, ils ont bien aidé !

Modifié par LauLau

Partager ce message


Lien à poster
Partager sur d’autres sites

En complément pour toi ou pour d'autres, les applications comme T4U, TeslaFi ... qui se connectent en permanence à la voiture l'empêche de se mettre en veille, cela consomme beaucoup d'énergie.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, TomaGo a dit :

En complément pour toi ou pour d'autres, les applications comme T4U, TeslaFi ... qui se connectent en permanence à la voiture l'empêche de se mettre en veille, cela consomme beaucoup d'énergie.

Intéressant effectivement, j'avais prévu de les tester justement .... Mais pas encore fait (donc pas en cause sur ce coup là)

Partager ce message


Lien à poster
Partager sur d’autres sites

A tester mais chez moi T4U m'a utilisé 6% de batterie en 24 heures

Modifié par TomaGo

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme. Tu as de belles courbes mais elles te montrent bien que ta batterie est bien drainée par l’appli la nuit ? A n’utilisez que pour de l’optimisation mais guère plus.

Perso, j’ai préféré requêter l’api via mon syno pour quelques valeurs de suivi quotidienne (odo, estimation range de la batterie etc...).

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, elz a dit :

Perso, j’ai préféré requêter l’api via mon syno pour quelques valeurs de suivi quotidienne (odo, estimation range de la batterie etc...).

Intéressant. Tu utilises une appli ou quelque chose que tu as scripté toi-même ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, elz a dit :

Je confirme. Tu as de belles courbes

Restons corrects... c'est un forum tout public ! ?

Partager ce message


Lien à poster
Partager sur d’autres sites



j'ai allumé puis éteint à distance , (pour vérifier à quoi ca ressemblait lorsque c'était allumé, jamais utilisé jusqu'alors).
Et c'est stoppé depuis  ...


Ce ne serait pas tout simplement le préconditionnement "intelligent" de l'habitacle ?

Si tu n'as pas des horaires très réguliers, il vaut mieux désactiver cette fonctionnalité.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info, hier j'ai eu ce bruit pendant 15 min après avoir quitté un superchargeur : je pense que la raison était le refroidissement du pack de batterie. Je suis arrivé à 7 %, reparti à 42 %.

 

Il y a 15 heures, elz a dit :

Je confirme. Tu as de belles courbes mais elles te montrent bien que ta batterie est bien drainée par l’appli la nuit ? A n’utilisez que pour de l’optimisation mais guère plus.

Perso, j’ai préféré requêter l’api via mon syno pour quelques valeurs de suivi quotidienne (odo, estimation range de la batterie etc...).

Dans mon cas, le plugin Jeedom qui va bien :

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Kratus a dit :


 

 


Ce ne serait pas tout simplement le préconditionnement "intelligent" de l'habitacle ?

Si tu n'as pas des horaires très réguliers, il vaut mieux désactiver cette fonctionnalité.

J'ai regardé vite fait la notice, pas trouvé cette option, suis allé voir dans l'auto, pas vu non plus.

Ce serait ou dans les menus sur Model 3 ? Si quelqu'un sait. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Kratus a dit :

Ce ne serait pas tout simplement le préconditionnement "intelligent" de l'habitacle ?

Si tu n'as pas des horaires très réguliers, il vaut mieux désactiver cette fonctionnalité.

 

Très utile sur S/X, cette fonction n'existe pas sur nos Model 3.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, bobjouy a dit :

Très utile sur S/X, cette fonction n'existe pas sur nos Model 3.

Ok, merci , ça me rassure ;-)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, bobjouy a dit :

Très utile sur S/X, cette fonction n'existe pas sur nos Model 3.

Merci pour l'info.

 

A vrai dire, cette fonction ne fonctionne pas correctement et je pense que tous les conducteurs de Model S ou X l'ont désactivée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 17/03/2019 à 19:17, Njxt a dit :

Intéressant. Tu utilises une appli ou quelque chose que tu as scripté toi-même ?

J’ai scripté moi-même (adaptation d’un script que j’avais déjà récupéré pour mon ancienne i3).

Désormais, je requête toutes les heures, si la voiture est offline ou asleep, je ne fais rien. Sinon, je prends les valeurs de batterie et autres. Et minimum 1 fois par jour, même si elle n’est pas online, je lance le wake-up. Cela me fait 1 valeur mini par jour. Je suis maitre du schedule du reveil de la voiture qui peut drainer sans réel info et du reveil du syno !

Jeedom sur syno, impossible pour moi. J’ai vu 2Go de ram sur les tutos, j’ai 256Mo ?.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 18/03/2019 à 10:47, bobjouy a dit :

Pour info, hier j'ai eu ce bruit pendant 15 min après avoir quitté un superchargeur : je pense que la raison était le refroidissement du pack de batterie

J'ai eu ça aussi hier en quittant un SuC, c'est la première fois que j'y allait mais c'est surprenant au début, dans mon cas on est loin d'un petit bruit d'alim PC mais plutôt un bon gros ventilateur, j'ai cru que j'avais acheté un hydroglisseur

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...