Aller au contenu
Positron

Rendement de la charge AC sur eNiro

Messages recommandés

Je viens de réceptionner mon eNiro 64 kWh et j'ai donc testé un peu la recharge sur ma Wallbox 32A.

Les premières "petites" charges semblent montrer un rendement autour de 80% ce qui est nettement moins bon que la Zoé R90 pour laquelle je dépasse largement les 90%. Enfin, si mes calculs sont bons... Je multiplie le pourcentage gagné par la taille de la batterie pour connaître la quantité d'énergie stockée et un compteur dédié me donne la quantité d'énergie réellement consommée "à la prise".

- charge de 38 à 72% = +34% (en 4h environ) ==> 64x0.34 = 21,8 kWh stocké pour 27,1 consommé ==> r = 80%

- charge de 69 à 87% = +18% (en 2h) ==> 64x0.18 = 11,5 kWh stocké pour 14,5 consommé ==> r = 79%

 

Pour comparaison, charge faite sur Zoé ZE40 hier:

- charge de 25 à 92% = +67% ==> 41x0.67 = 27,4 kWh stocké pour 28,0 consommé ==> r = 97%

 

A moins que les capacités batterie de 64 kWh pour eNiro et 41 kWh pour Zoé ne refflettent pas la réalité...

Avez-vous un retour d'expérience différent ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement c'est étrange. J'ai fait une charge cette nuit mais je n'ai pas comparé le % avant et après la charge pour me rendre compte du rendement.

Cela dit je crois que la capacité réelle de la batterie est de 67kW et non les 64kW annoncés officiellement.

Cela pourrait expliquer en partie la perte que tu as détectée dans tes calculs.

Modifié par la chignole

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, chgros1 a dit :

Perte de 20% c'est énorme...imputable à?  Chargeur ? Longueur/section ligne ? Eniro ?

En l'occurrence Positron utilise un compteur afin de connaître la consommation à la prise. Donc oui ça me semble énorme comme perte.

Le chargeur lent est peut être défectueux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je compare le rendement d'une charge entre la Zoé R90 et la eNiro avec la même installation: Wallbox EVLink 7 kW (32A) et sous-compteur de consommation dédié sur le tableau électrique situé à  4 mètres de la borne. Certes, si la capacité réelle de la batterie du eNiro est 67 kWh et non 64, ça améliore un peu le rendement, mais c'est pas ouf quand même ! Si quelqu'un a la possibilité de faire le même genre de calcul, ça m'intéresse...

Partager ce message


Lien à poster
Partager sur d’autres sites

OK merci, à suivre donc, peut être déjà des infos côté Kona. Sais pas si Bjorn n'avait pas fait un test là dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites

si vous avez un peu de temps, il me semble que Hubi avait vidé sa batterie (Kona) jusqu'au bout à la réception de sa cmde Amazon et avait utilisé 72 ou 73 kWh avec une box 32A pour revenir à 100%

je dis de mémoire, à vérifier du coté Kona

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/02/2019 à 04:47, Positron a dit :

Je compare le rendement d'une charge entre la Zoé R90 et la eNiro avec la même installation: Wallbox EVLink 7 kW (32A) et sous-compteur de consommation dédié sur le tableau électrique situé à  4 mètres de la borne. Certes, si la capacité réelle de la batterie du eNiro est 67 kWh et non 64, ça améliore un peu le rendement, mais c'est pas ouf quand même ! Si quelqu'un a la possibilité de faire le même genre de calcul, ça m'intéresse...

Voici le test de charge que j’ai effectué cette nuit via le chargeur lent de KIA.

L’intensité était réglée sur 12A sur une ligne à 230V donc 2.75kW à la prise.

La puissance délivrée affichée sur le compteur du véhicule 2.6kW soit une perte de 0.15kW en sortie du chargeur d’après les infos du niro.

La charge a commencé à 18h30 et la batterie affichait un taux de charge de 31%.

La charge a terminé à 7h45 et la batterie affichait un taux de charge de 77%.

Donc en 13h15 soit 13,25(heures) de charge la batterie a gagnée 46%.

 

Si l’on se fit à la capacité annoncée de la batterie de 64kW alors je peux en déduire que j’ai chargé 64x46%= 29,5kW.

D’après mes calculs j’aurais dû charger 2.6kW x 13,25(heures)= 34,5kW.

J’ai donc une perte de 5kW au niveau de la voiture. J’ai aussi une perte de 0.15kW x 13,25(heures) =2kW au niveau du chargeur soit un total de 7kW perdu sur 13 heures de charge.

 

Pour faire simple, je perds 0.53kW/h en chargeant avec le chargeur lent de KIA en 12A. Ca fait une perte de 19,3%. Cela confirme les calculs de Positron.

 

Ça me semble énorme ! Pour info ma voiture dort dans un garage fermé et la température extérieure était de 0°.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je trouve 6.2 kW( puissance entrante sur la batterie avec la prise obd)  pour 6.7 kW sur ma box ce qui fait un rendement de 92 % . J'ai tester a differente puissance et sa corespond je trouve a chaque fois 92 %

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, bethermin a dit :

Moi je trouve 6.2 kW( puissance entrante sur la batterie avec la prise obd)  pour 6.7 kW sur ma box ce qui fait un rendement de 92 % . J'ai tester a differente puissance et sa corespond je trouve a chaque fois 92 %

Le problème est surtout sur le delta en pourcentage de recharge constaté sur la batterie après la charge.

Partager ce message


Lien à poster
Partager sur d’autres sites

Finalement j'irai charger le e-Niro dans les parkings publics souterrains de La Rochelle. Charge lente gratuite. 1 à 2 fois par semaine.

Partager ce message


Lien à poster
Partager sur d’autres sites

chez moi :

en heure pleine, j'ai une tension de 219V

en heure creuse, j'ai une tension de 209V jusqu’à 198V en hiver.

Donc en heure creuse, la voiture va mettre plus de temps et la puissance sera moindre au tableau de bord même si je délivre 32A.

J'ai déjà prévenu EDF mais il ne trouve pas de problème à nous délivrer du 200V.

Partager ce message


Lien à poster
Partager sur d’autres sites

Enedis livre entre 197 et 244V
C’est la norme
La charge du réseau écroule (un peu) la tension, c’est normal tous les cumulus se déclenchent en même temps ... la charge des VE aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 1 heure, tompouss28 a dit :

chez moi :

en heure pleine, j'ai une tension de 219V

en heure creuse, j'ai une tension de 209V jusqu’à 198V en hiver.

Donc en heure creuse, la voiture va mettre plus de temps et la puissance sera moindre au tableau de bord même si je délivre 32A.

J'ai déjà prévenu EDF mais il ne trouve pas de problème à nous délivrer du 200V.

y a t-il des consommateurs électrique inductif chez toi?

moteur puissant, transfo etc..

dans ce cas , pense à une compensation par condensateur qui vont faire chuter l'intensité en ligne et par effet de levier élever la tension

en bout de ligne , c'est une solution 

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon côté, je n'ai pas utilisé de compteur de consommation sur la prise. J'ai donc calculé théoriquement  la puissance délivrée soit 12A x 230v = 2,76kW.

Je l'utiliserai lors de mon prochain gros changement afin d'affiner mes calculs.

 

J'ai donc constaté une perte de 5% côté chargeur et 14,5% côté voiture. Cumulé un bon 19,5% de perte.

 

Presque 15% de perte au niveau du e-Niro, je trouve ça gros même à 0 degré.

 

Y en a t-il qui confirme ces chiffres ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 49 minutes, iceman9213 a dit :

Du coup, c'est uniquement avec le CRO ?

Avec une wallbox 7kW on perds autant ?

Moi c'est via le CRO et Positron c'est sur une Wallbox.

D'une manière générale on constate un rendement de 80% sur ces 2 types de chargeur, la plus grosse perte étant selon moi au niveau du véhicule soit 3/4 de la perte.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le CRO et la WB ne génèrent pas de pertes (si peu) c’est bien le chargeur (le véhicule) qui a un rendement qui peut-être plus ou moins bon en fonction du courant de charge.

D’après vos constatations 80% de rendement

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Dans un véhicule électrique en charge à partir d'une source alternative (via le connecteur T2) il y a d'une part des pertes dans le convertisseur alternatif/continu 230V/400V, et d'autre part des pertes dans la batterie liées à l'électrochimie elle-même : résistance interne de l’électrolyte dans lequel circulent les ions lithium et recombinaisons parasites ions/électrons (ce sont ces pertes qui induisent un échauffement de la batterie pendant sa recharge).

Un ordre de grandeur de 5% pour les pertes de conversion alternatif/continu n'est pas aberrant. On peut noter qu'on évite ces pertes si on alimente le véhicule directement en continu (via les électrodes à courant continu du connecteur Combo CCS).

Un ordre de grandeur de 15% pour les pertes électrochimiques n'est pas aberrant non plus, on peut considérer même qu'une telle valeur caractérise une bonne batterie, technologiquement bien optimisée.

Il est donc normal et logique de constater un rendement global de recharge de l'ordre de 80% sur nos véhicules électriques.

Bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Rozlou a dit :

Bonjour,

Dans un véhicule électrique en charge à partir d'une source alternative (via le connecteur T2) il y a d'une part des pertes dans le convertisseur alternatif/continu 230V/400V, et d'autre part des pertes dans la batterie liées à l'électrochimie elle-même : résistance interne de l’électrolyte dans lequel circulent les ions lithium et recombinaisons parasites ions/électrons (ce sont ces pertes qui induisent un échauffement de la batterie pendant sa recharge).

Un ordre de grandeur de 5% pour les pertes de conversion alternatif/continu n'est pas aberrant. On peut noter qu'on évite ces pertes si on alimente le véhicule directement en continu (via les électrodes à courant continu du connecteur Combo CCS).

Un ordre de grandeur de 15% pour les pertes électrochimiques n'est pas aberrant non plus, on peut considérer même qu'une telle valeur caractérise une bonne batterie, technologiquement bien optimisée.

Il est donc normal et logique de constater un rendement global de recharge de l'ordre de 80% sur nos véhicules électriques.

Bonne soirée.

Merci pour ce retour éclairé.

Du coup la Zoé ZE40 semble bien meilleur que la concurrence sur ce point.

Ça serait intéressant de connaître le rendement par modèle de voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 59 minutes, la chignole a dit :

Du coup la Zoé ZE40 semble bien meilleur que la concurrence sur ce point.

sur borne triphasé 22kW = oui en comparaison avec une autre VE en monophasé sur la même borne 

sur le cro , elle deviens bien pire 

les autre VE en charge en CCS ou chademo , sont bien plus efficaces et plus bien rapide

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...