Aller au contenu
Grosse Batterie

Recharge sur prise 220V limitée à 6A

Messages recommandés

Bonjour,

 

je recharge ma Tesla Model 3 (de septembre 2019) régulièrement dans un parking, qui dispose de prises 220V. J'ai remarqué que, depuis 2 mois, la plupart du temps, la recharge se limite très vite à 6A, soit environ 8km/h de recharge, ce qui est un peu embêtant (recharge de 90 km et pas 200km en une nuit).

 

Je pensais que c'était dû à la chaleur dans ce parking (plus de 30 degrés jusqu'à la semaine dernière), mais cette semaine, il y a seulement 20 degrés dans le parking, donc ce n'est pas juste la chaleur.

 

Est ce que quelqu'un d'autre a eu le même problème, et a plus d'information sur ce sujet ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai le même souci depuis environ 2 mois également alors que je ne l’avais jamais eu avant. J’ai du mal à savoir si ça vient de la voiture ou de la prise car ça me l’a fait sur plusieurs prises mais pas sur toutes. 

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a une heure, Grosse Batterie a dit :

Bonjour,

 

je recharge ma Tesla Model 3 (de septembre 2019) régulièrement dans un parking, qui dispose de prises 220V. J'ai remarqué que, depuis 2 mois, la plupart du temps, la recharge se limite très vite à 6A, soit environ 8km/h de recharge, ce qui est un peu embêtant (recharge de 90 km et pas 200km en une nuit).

 

Je pensais que c'était dû à la chaleur dans ce parking (plus de 30 degrés jusqu'à la semaine dernière), mais cette semaine, il y a seulement 20 degrés dans le parking, donc ce n'est pas juste la chaleur.

 

Est ce que quelqu'un d'autre a eu le même problème, et a plus d'information sur ce sujet ?

C'est l'UMC qui doit détecter une chute de tension sur cette prise de parking et donc il limite le courant en pensant a un échauffement des câbles. Plusieurs raisons: Réel problème d’échauffement sur cette prise , chaleur élevé dans le parking ou tension anormalement basse sur cette prise (gros consommateur dans le coin....)

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 55 minutes, Grosse Batterie a dit :

Bonjour Micou, de quand date ta Model 3 ? Ce qui est bizarre, c'est que je peux toujours recharger en 32A avec la prise Combo, ou sur les Superchargers normalement.

Quand tu recharges en superchargeur ou sur des Combo (CCS) comme tu dis, c'est du courant continu qui n'utilise pas le chargeur AC embarqué de la voiture. Du coup c'est peut-être lui qui a un problème. Je te conseille de prendre RDV via l'appli.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 3 heures, Micou a dit :

ça me l’a fait sur plusieurs prises mais pas sur toutes

J'ai remarqué sur une prise qui était loin du tableau que ma voiture réduit la charge à 6A.

 

Est-ce que la longueur de câble entre la prise et le tableau électrique peut jouer?

Les pro de l'électricité pourront peut être nous répondre...

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 6 minutes, jpsurlaroute a dit :

Est-ce que la longueur de câble entre la prise et le tableau électrique peut jouer?

Oui, si la chute de tension durant la charge est trop importante, la voiture va limiter la puissance.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 16 minutes, jpsurlaroute a dit :

Est-ce que la longueur de câble entre la prise et le tableau électrique peut jouer?

Oui. La baisse de tension est directement liée à la distance à parcourir (ainsi qu'à la section du câble et à d'autres paramètres).

 

@Grosse Batterie :

 

  • Vérifie la prise sur laquelle tu es branché. Cette dernière te semble-t-elle chaude, ou présente-t-elle des signe visibles de chauffe ?
  • Vérifie sur ton application la tension délivrée en début de charge, puis la tension délivrée lors de la baisse à 6A. Constates-tu une différence ?

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 17 minutes, jpsurlaroute a dit :

J'ai remarqué sur une prise qui était loin du tableau que ma voiture réduit la charge à 6A.

 

Est-ce que la longueur de câble entre la prise et le tableau électrique peut jouer?

Les pro de l'électricité pourront peut être nous répondre...

Bonjour,

 

Oui en fonction de la longueur de câble, si la section du câble électrique n'est pas assez grosse : cela peut provoquer une chute de tension.

Si la prise est câblée en 2,5mm² et que le câble mesure plus de 30m par exemple : c'est peut être ce qu'il se passe..

 

Quand la voiture est en charge, à coté de l'intensité tu dois avoir la tension : tu te souviens à combien est cette tension ?

Pour du 6A elle devrait être être supérieure à 230V, si elle est inférieure (228 ou 225V) c'est qu'il y a bien une chute de tension car plus l'intensité de charge est élevée et plus la chute de tension est importante :  donc à 13A tu serais aux alentours de 220V ce qui expliquerai la mise en sécurité du chargeur ?

 

J'espère avoir été clair 🤔

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai eu ça pendant 2-3 mois

Au début, ça alterner sans arrêt entre 13A et 6A. 
Puis ensuite c’est rester en continue sur 6A. 
 

Demande d’intervention, ils m’ont changé l’UMC après l’avoir essayé. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 1 heure, Kewex a dit :

tu te souviens à combien est cette tension ?

Pour moi, non. C'était une prise que j'ai utilisé en itinérance. Je ne connaissais pas l'état des circuits électriques, je limitais donc la charge à 8A. Sauf sur cette prise de jardin, où la Tesla a dit : non, on va mettre 6A.

 

Pour @Grosse Batterie, il te répondra lui-même.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 5 minutes, KevinN78 a dit :

je recharge a 13A chez un client, ca fait du 2kWh, pas énorme mais c'est toujours un appoint sympa

J'ai du mal à percevoir le lien avec le problème de @Grosse Batterie .. 😕

 

PS : 13a, sur une prise renforcée bien entendu, et non sur prise murale type E simple ? ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

 

J'ai souvenir pas plus tard que cet été avoir rechargé dans une situation...particulière : la tension tombait à +/- 170V oO Et l'intensité avec...mais ça chargeait malgré tout.

 

Il suffit en effet de vérifier le niveau de tension. Officiellement, EDF fourni 230V à +/-10%, donc grosso-modo tant que c'est entre 207V et 253V, RAS. En dessous, ça dénote très probablement en effet un mauvais câblage (sous-dimensionné, réseau surchargé...).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Merci pour vos réponses

 

quelques informations supplémentaires sur mon problème:

  • Quand je recharge à 6A, le T de Tesla sur l'adaptateur 220V est rouge (le reste est vert), et, de plus, j'ai une alerte m'indiquant qu'une température anormale est détectée au niveau de la prise d'entrée.
  • Je ne sais pas si cette erreur se base sur une sous-tension, ou s'il y a une sonde de température (je ne vois pas bien comment ça marcherait). Il est possible que cette sonde soit trop sensible pour un parking du sud l'été.
  • Je ne pense pas qu'il y ait de sous-tension: c'est un chargeur dans un parking qui a en général un excellent voltage. Par exemple, à 6A, je suis à 239V
  • J'ai refait une charge depuis, en faisant très attention de bien brancher la prise (et il faisait quelques degrés de moins aussi), et j'étais de nouveau à 13A.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 24/09/2021 à 06:17, Grosse Batterie a dit :

Bonjour à tous,

 

Merci pour vos réponses

 

quelques informations supplémentaires sur mon problème:

  • Quand je recharge à 6A, le T de Tesla sur l'adaptateur 220V est rouge (le reste est vert), et, de plus, j'ai une alerte m'indiquant qu'une température anormale est détectée au niveau de la prise d'entrée.
  • Je ne sais pas si cette erreur se base sur une sous-tension, ou s'il y a une sonde de température (je ne vois pas bien comment ça marcherait). Il est possible que cette sonde soit trop sensible pour un parking du sud l'été.
  • Je ne pense pas qu'il y ait de sous-tension: c'est un chargeur dans un parking qui a en général un excellent voltage. Par exemple, à 6A, je suis à 239V
  • J'ai refait une charge depuis, en faisant très attention de bien brancher la prise (et il faisait quelques degrés de moins aussi), et j'étais de nouveau à 13A.

J’avais exactement les mêmes symptômes, T en rouge, indication surchauffe poignée avec possibilité d’impuretés a l’intérieur. 
Comme indiqué, prise de rdv, remplacement de l’UMC :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 24/09/2021 à 06:17, Grosse Batterie a dit :

le T de Tesla sur l'adaptateur 220V est rouge

Cf le sacro-saint manuel d’utilisation ( ;-) ), cela signifie effectivement que l’UMC détecte une surchauffe de la prise/ligne électrique et baisse l’intensité de charge pour éviter la catastrophe.

 

Le 24/09/2021 à 06:17, Grosse Batterie a dit :

s'il y a une sonde de température (je ne vois pas bien comment ça marcherait)

Il y a une sonde de température; justement pour détecter les surchauffes ;-) 

 

Elle est située dans l’adaptateur prise E (prise murale) connecté à l’UMC, et vérifie en permanence la température de la prise/ligne sur laquelle elle est branchée.

 

Le 24/09/2021 à 06:17, Grosse Batterie a dit :

trop sensible pour un parking du sud l'été.

 

Le 24/09/2021 à 06:17, Grosse Batterie a dit :

il faisait quelques degrés de moins aussi), et j'étais de nouveau à 13A

À 13A il n’est absolument pas impossible (voire probable) que la prise soit en effet en surchauffe

 

pour rappel, il est interdit en France de recharger à plus de 8A sur une prise murale classique. Une recharge entre 8A et 16A nécessite impérativement une prise renforcée spéciale, type Hager Witty ou Legrand Green’Up.

 

Les prises murale classique ne sont *pas* conçues pour faire transiter 13 ou 16A en continu pendant de longues heures : elles sont certifiées pour 16A en pointe et occasionnellement.

 

À 13/16A en continu, elles surchauffent et finissent par fondre à la longue; d’où l’interdiction rappelée ci-dessus (et dans les topics dédiés à la recharge sur le forum).

 

Donc si tu recharges dans ce parking à 13A sur une prise murale classique et non une prise renforcée spéciale VE, il y a deux options

 

  • Rappel : dans tous les cas, tu n’as pas le droit de dépasser 8A en recharge ;-) 

 

  • Ton problème peut provenir d’une réelle surchauffe de la prise / ligne à 13A

 

(surtout si cette ligne est partagée entre plusieurs prises : dans ce cas de figure précis il y a réel danger si plusieurs VE sont branchés en même temps sur la même ligne non dédiée !!)

 

  • Ton UMC peut être défectueux

 

 

Tu l’auras compris, s’il s’agit d’une prise murale 230v classique ; surtout par grande chaleur, cette surchauffe détectée par l’UMC n’est sans doute pas anodine !

 

S’il s’agit de prises renforcées (Hager Witty ou Legrand Green’Up), chacune sur des lignes dédiées, creuse du côté de l’UMC qui pourrait être défectueux.

Modifié par Ben_TM3

Partager ce message


Lien à poster
Partager sur d’autres sites

De mon côté, j'ai aussi eu ce type de message dans le passé.

J’étais sur une rallonge en 2.5 que j'ai changée pour une plus courte histoire de ne pas avoir d'échauffement pour rien, cela n'avais pas réglé le problème.

Ce que l'on sous-estime aussi, c'est qu'il faut absolument que le câble ne soit pas enroulé, même genre juste déposé au sol.

Que ce soit la partie rallonge si il y en a une, ou la partie entre l'UMC et la voiture.

Depuis que je met bien mon câble ( donc entre UMC et voiture ), plus de soucis de réduction de vitesse de charge de mon côté.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 24/09/2021 à 09:42, Jac2904 a dit :

[...]J’étais sur une rallonge en 2.5 que j'ai changée pour une plus courte histoire[...]

[...]cela n'avais pas réglé le problème[...].

C'est aussi pour cela que Tesla interdit explicitement (écrit noir sur blanc dans la notice et directement sur l'UMC) l'usage de rallonges avec l'UMC ;-)

 

Cela empêche l'UMC de mesurer la T° de la ligne et donc de détecter un danger, tout en ajoutant des points de connexion, et donc de faiblesse (en plus de la chauffe et de la baisse de tension induites).

Modifié par Ben_TM3

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.