Aller au contenu
phchrono

Problème avec capteur avant

Messages recommandés

Bonjour,

 

ce matin avec le véhicule les capteurs de collision avant ne fonctionnait pas alors qu'hier tout était OK

 

Pour le faire fonctionnait je dois passer en marche arrière et la ça bip bien avec l'image qui va avec. Bizarre...

 

Cela vous ai déjà arrivé?

Partager ce message


Lien à poster
Partager sur d’autres sites

Est ce que la led sur le P est bien allumée quand tu mets la voiture en service.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas compris l'histoire du P est bien allumé.

Je me suis mal exprimé peut-être...

Ce matin quand je me suis garé donc en mode D, je n'ai pas eu les bip des capteurs avant, j'ai du me mettre sur R pour qu'il s'enclenche.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, phchrono a dit :

Je n'ai pas compris l'histoire du P est bien allumé.

Je me suis mal exprimé peut-être...

Ce matin quand je me suis garé donc en mode D, je n'ai pas eu les bip des capteurs avant, j'ai du me mettre sur R pour qu'il s'enclenche.

 

 

Sur ma ioniq qui est cousine, le capteur avant ne s'enclanche que si j'ai effectué d'abord la marche arrière. 

 

Mais il ne se met pas en défaut si je commence ma manœuvre avec une marche avant. Cela me semble donc normal. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semblait qu'hier cela a bipé uniquement en marche avant...j'ai peut être bugé ?

 

d'autres avis sur ce sujet ? je ne voudrais pas emboutir l'avant de mon niro

Partager ce message


Lien à poster
Partager sur d’autres sites

Il ne fonctionne que si d'abord marche AR.

Sinon touche à droite du "levier de vitesse" pour l'activer devant à la demande

Partager ce message


Lien à poster
Partager sur d’autres sites

les capteurs avant ne sont pas automatiques, il faut les enclencher manuellement avec le bouton à coté de l'accoudoir ou passer la marche arrière qui a le même effet.

Il faut également une vitesse limitée pour l'enclencher manuellement.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai du donc faire une marche arrière juste avant alors, je m'en souviens plus ?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 52 minutes, tompouss28 a dit :

J'ai le problème.

Il me change la caméra avant.

Donc problème ou pas les capteurs avant?

S'il y a une caméra peut être qu'elle est juste sale pour moi mais j'y crois pas trop car une fois la.marche arrière enclenché cela détecte bien l'avant. La caméra en question c'est pas que vous les capteurs non? Pour d'autres fonction peut être.

 

Après les places que j'ai c'est des place en épi donc l'obstacle a l'avant est en travers.

 

Faudrait éclaircir le bon fonctionnement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Non non, pas de problème, tompouss mélange deux choses. Les capteurs avant ne s enclenchent pas seuls, soit marcher arrière soit bouton d activation ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai la panne des:

Des phares auto

Du suivi de lignes

Anti collision 

 

La caméra sur le pare brise sera changée 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, phchrono a dit :

Je n'ai pas compris l'histoire du P est bien allumé.

Je me suis mal exprimé peut-être...

Ce matin quand je me suis garé donc en mode D, je n'ai pas eu les bip des capteurs avant, j'ai du me mettre sur R pour qu'il s'enclenche.

 

Oui, c'est un peu pourri. En d il faut les activer 'à la mzin'. Ou passer en r pour s'active tous seul. Un peu nul. J'aurais préféré un mode auto à moins de 30km/h par ex. 

Partager ce message


Lien à poster
Partager sur d’autres sites

En plus je les trouvent vraiment indispensable ces détecteurs avant. Je trouve qu'on de voit vraiment rien, tous coe sur les cotés, ils manquent.

 

 L'autre truc pouri, c'est qu'il y a des zonnes  colorées tres efficasse en complément du bip. Mais elles sont planqué derrière les branches du volant sur le tableau de bords au lieu d'être sur l'écran tablette centrale... 

Modifié par pap

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, fabala a dit :

 Les capteurs avant ne s enclenchent pas seuls, soit marcher arrière soit bouton d activation ?

    Pourrais tu m'indiquer la position exacte de ce " bouton"....J'ai cherché mais rien trouvé  (photo ?)

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, deathzero a dit :

Si les detecteur avant etait permanent en ville tu aurait un bip incessant au moindre truc.

E bé.... On doit pas laisser les même distance de sécurité. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, pap a dit :

E bé.... On doit pas laisser les même distance de sécurité. 

Ca fait 30h que g receptionne la voiture il a bipper 2 fois pour voiture trop proche le reste du temps a paris c auto tamponneuse . Imagine la même distance que je detecte que pour gare je risque d entendre le bip en permanence. D ailleurs je me poser la meme question pourquoi seulement 2 fois... je pense que c lier a la vitesse

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, PHILIPPE50 a dit :

    Pourrais tu m'indiquer la position exacte de ce " bouton"....J'ai cherché mais rien trouvé  (photo ?)

Merci.

J'ai testé ce matin marche nickel.

Je sais pas si on peut le laisser activer tout le temps ou pas.

 

kia-e-niro-used-1558818-inv-8.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, phchrono a dit :

J'ai testé ce matin marche nickel.

Je sais pas si on peut le laisser activer tout le temps ou pas.

 

kia-e-niro-used-1558818-inv-8.jpg

     Merci. Je me demandais à quoi il pouvait bien servir...Je l'avais testé mais jamais en situation!!!  Mieux "un qui sait que dix qui cherchent".?

      Par la même occasion saurais tu à quoi sert le bouton central en arrière du gros (avant arrière), celui marqué "P RELEASE" ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, PHILIPPE50 a dit :

Par la même occasion saurais tu à quoi sert le bouton central en arrière du gros (avant arrière), celui marqué "P RELEASE" ?

En cas de remorquage (pour qu'il n'y ai pas de contrainte sur les roues je suppose)

Partager ce message


Lien à poster
Partager sur d’autres sites

 

il y a 1 minute, PHILIPPE50 a dit :

celui marqué "P RELEASE

De mémoire, c'est pour monter la voiture sur le plateau. 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...