Aller au contenu
JMRoux

Forum • Prise 1 cable CRO:Détérioré

Messages recommandés

Bonjour

J'avais vérifié : si on oublie de débranché le cable , le GO ne s'affiche pas.

On ne peux pas démarrer, sauf que si la voiture est garée légèrement en pente, sans frein à main , levier retiré de P : elle avance...

et crac le cable !

Bon, la prise coté voiture n'a rien, et seule la prise du cable est foutu, le reste n'a rien.Mais le cable n'est pas réparable chez Renault.

Donc si quelqu'un connait ou je peux me procurer une prise type 1 en neuf ou occasion : je suis preneur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Normalement en cherchant un peu sur internet tu devrais trouver ce que tu recherche, voila 2 liens que j'ai trouvé:

 

http://www.lecableshop.fr/collection/

 

http://fr.farnell.com/power-cords-electrical-power-cables/connecteur-type-a/iec-62196-2-type-1-connecteur-sae-j1772/pg/211885529

 

Regarde aussi du côté des sites d’occasions, les type 1 sont aussi chez Nissan, Citroën et Peugeot on ne sait jamais tu aurais peu être plus de chance chez eux.

 

Compare aussi avec l'éventualité de prendre plutôt un nouveau câble qui serait moins risqué que la réparation.

 

Pourrais tu mètre une photo du câble pour mieux voir les dégâts. tu dis que c'est ton câble CRO soit le câble qui te permet de recharger sur une prise 220v et donc une prise IP44 suffirais si ce n'est pas la prise de la voiture. Mais je ne pense pas que ce soit cela vu ta description.

 

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci, pour ces liens vers des sites de cable

Voici une photo de ma prise HS:

gBf5FC4.jpg

J'ai déjà acheté un neuf.

Je voudrais réparer le mien, si c'est raisonnable au niveau du cout.

Partager ce message


Lien à poster
Partager sur d’autres sites

Contact Ampera27,il est inscrit sur ce forum,il pourra sûrement réparer ta prise

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah elle va marcher beaucoup moins bien maintenant forcément.

 

J'ai trouvé ce lien pour le montage:

 

http://habitaeco.free.fr/spip.php?article110

 

Sinon comme l'a dit yankee76 tu peut contacter Ampera27 ou aussi kratus qui a déjà montré des câbles qu'ils avait fabriqués.

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

 

merci à tous pour ces précieux conseils

je contacte les personnes indiquées

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

 

En réponse à ton MP j'ai peut être une solution pour toi, un copain a son CRO d'origine HS (le boitier).

Il m'a dit ça hier, je lui ai dit que tu avais un besoin d'une type1, j'attends sa réponse !

Si il est ok , vous en discuterez ensemble

 

Sinon pour info, un autre lien pour des connecteurs :

http://www.amphase.fr/connecteurs.php

 

@+

 

Francky

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

j'ai acheté une prise pour réparer

Mais je ne connais pas la positions des fils.

j'ai 5 fils :

bleu

marron

vert jaune

rouge

blanc noir

sur le site habitateco j'ai bien trouvé un schema de câblage , mais la couleur des fils ne correspond pas

est ce que quelqu'un peut m'en dire plus?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

On n'utilise pas la couleur les fils car comme c'est de l'assemblage chinois ... t'as une chance sur 2 que le câblage change à chaque opérateur.

 

Et c'est normal, sur la ligne d'assemblage, il y a un testeur de câblage qui valide ou pas le boitier assemblé par les opérateurs.

 

---

 

Tu dois avoir un voltmêtre et savoir contrôler les tensions avant et pendant la charge pour vérifier que les fils sont les bons.

 

Je ne t'apprends rien en te disant qu'à ce niveau-là, il n'y a aucune protection et que tu risques de griller le chargeur de la bagnole si tu ne sais pas ce que tu fais.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce que dit SoulEV2016 est correct mais on peut aussi faire par déduction.

 

Le fil vert jaune c'est la terre donc sur T

Le fil bleu c'est le neutre donc sur N

C'est deux couleur sont obligatoire par norme.

 

Pour la phase, dans les trois fils restant s'il y a 2 petits et un gros, c'est le plus gros qui est la phase.

D'après la photo que tu a mis et ce que j'ai vu sur internet, le rouge a l'air plus petit donc je pense que c'est le marron qui est plus gros et donc c'est lui la phase.

 

Reste les fils rouge et blanc noir, je pense que le rouge est le CP et le blanc noir le PP.

 

Attention, tout ce que je t'ai dit est de la déduction je n'ai aucune vérification. évite de brancher la phase dans le CC ou CP. Si tu avait des photos de ton ancienne prise ce serait bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Houps

Bon je pense qu'avec votre aide je vais y arriver.

Comme le dis XBOS:

- le fils vert jaune : c'est la Terre ->OK

- le Bleu c'est le neutre: donc sur N ->OK

la j'en suis d'autant plus sur que ces cables étaient restés en place dans la prise

 

Le marron est effectivement le plus gros diamètre restant et il vient directement du cable : j'en déduit que c'est la phase ?

 

le fil rouge (petit diamètre) vient d'une petite carte relié à la gâchette : ce serait le PP et non le CP ?

 

le fil blanc noir (petit diamètre) vient directement du cable : ce serait le CP ?

 

voici une photo de ma prise et une du site ecohabitat

mini_160917040008791880.jpg

 

mini_160917040132354912.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec les images de SoulEV2016, la photo de ta prise et cette image d'un câble T2/T3 de Zoe:

 

brocha10.jpg

 

Je pense en effet que le fils rouge venant de la carte est le PP et le fils blanc noir venant du câble est le CP.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

On croise les doigts et dit nous si tu a grillé ton chargeur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hop ça y est tu peux décroiser les doigts :

 

mon cable est réparé, la charge s'effectue normalement et la fluence n'a pas brulé

 

encore merci pour votre assistance

Partager ce message


Lien à poster
Partager sur d’autres sites

OUUUUF

 

giphy.gif

 

6358071763461740331633702557_stressed%20out.gif

 

 

 

Bravo pour ta réparation

 

giphy.gif

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×