Aller au contenu
julien08

Forum • premiere panne

Messages recommandés

Bonjour,

ca y est premiere panne sur ma leaf a moins de 10000 km

le chargeur embarqué est HS

impossible donc de rechager la voiture

direction la concession la plus proche en camion de depannage

il n'y a plus qu'a attendre la piece en debut de semaine prochaine

Partager ce message


Lien à poster
Partager sur d’autres sites

et en chademo ? as tu pu essayer ? ou la voiture est deja partie ?

 

tu rechargeais comment ? au CRO ou tu as une wallbox ?

 

tiens nous au courant (lol) , tout les expériences sont bonne a prendre (surtout que ca peut arriver a tout le monde )

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est le cas typique de la pièce défectueuse qui n'a pas été repérée lors du test final.Généralement la panne survient très vite et c'est mieux ainsi (façon de parler )

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est mieux ainsi dans le sens c'est mieux pendant la garantie que après.

Partager ce message


Lien à poster
Partager sur d’autres sites
et en chademo ? as tu pu essayer ? ou la voiture est deja partie ?

 

tu rechargeais comment ? au CRO ou tu as une wallbox ?

 

tiens nous au courant (lol) , tout les expériences sont bonne a prendre (surtout que ca peut arriver a tout le monde )

 

je n'ai pas pu essayer en chademo

j'ai une wallbox a la maison et sa ne fonctionnait pas, sur prise secteur normal avec le cable sa ne fonctionne pas non plus.

je la recharchais uniquement sur la wallbox.

la voiture est deja parti d'ailleur sa fait bizarre de reprendre une essence et une boite de vitesses

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est pas vraiment une PANNE ton titre fait peur c'est plutôt ton accessoire y'a rien de grave juste panne seche donc ton auto est parfaite . c'est un peu de ta faute

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est pas vraiment une PANNE ton titre fait peur c'est plutôt ton accessoire y'a rien de grave juste panne seche donc ton auto est parfaite . c'est un peu de ta faute

 

Heuuuu… ouai quand même! Un Chargeur HS sur un VE, c'est quand même une sacré panne moi je trouve… C'est pas très accessoire un chargeur, c'est plutôt même indispensable.

C'est un peu comme dire à un cycliste dont sa chaine est cassée " t'inquiète pas, ton vélo est très bien, c'est juste accessoire" N'empêche qu'il se retrouve en draisienne.

 

Et pourquoi d'ailleurs ce serait de sa faute? Il y est pour rien…

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est une panne. Mais je pense que mimoun a lu de travers.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je comprend pas ton chargeur embarqué c celui que tu branche sur la prise domestique ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est une panne et ce n'est pas grave,on va changer la pièce défectueuse et la voiture fonctionnera parfaitement.C'est juste pénible. mais Nissan ne prête pas de voiture en attendant ?La ça serait la moindre des choses.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est peut être un fusible car si c'est le chargeur il faut changer le bloc moteur car le chargeur est intégrer dans le bloc moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et comme le moteur est intégré à la voiture je pense qu il faut changer la voiture, à moins que la voiture soit deja intégrée au garage, ert dans ce cas tu auras une concession toute neuve prise en garantie.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Je comprend pas ton chargeur embarqué c celui que tu branche sur la prise domestique ?

Ce qu'on branche sur la prise domestique est un câble. Même s'il y a de l'électronique dessus, ca reste finalement un câble. Le chargeur, lui, est un composant dans la voiture.

Et si j'ai bien compris, en Chademo, le chargeur est dans la borne et le câble se connecte "directement" à la batterie.

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est peut être un fusible car si c'est le chargeur il faut changer le bloc moteur car le chargeur est intégrer dans le bloc moteur.

 

Le chargeur est en partie supérieure du groupe moteur, directement sous le couvercle, avec le chargeur de batterie 12V, et il y a bien des fusibles directement dedans.

 

L'étage du dessous, c'est l'onduleur, puis le moteur en bas.

 

Pour les curieux, une

.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je comprend pas ton chargeur embarqué c celui que tu branche sur la prise domestique ?

Ce qu'on branche sur la prise domestique est un câble. Même s'il y a de l'électronique dessus, ca reste finalement un câble. Le chargeur, lui, est un composant dans la voiture.

Et si j'ai bien compris, en Chademo, le chargeur est dans la borne et le câble se connecte "directement" à la batterie.

 

c bien ce que je disais ce n'est pas la partis composant dans la voiture donc l'auto est hors cause le probleme vien de ton cordon ta pas essayer avec un autre cable ? de ton voisin ou de la concession déjà pour localier le doute. apres c sur en visionnant la video tout le reste se suivent..

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est peut être un fusible car si c'est le chargeur il faut changer le bloc moteur car le chargeur est intégrer dans le bloc moteur.

 

Le chargeur est en partie supérieure du groupe moteur, directement sous le couvercle, avec le chargeur de batterie 12V, et il y a bien des fusibles directement dedans.

 

L'étage du dessous, c'est l'onduleur, puis le moteur en bas.

 

Pour les curieux, une

.

 

 

Impressionnante la video c'est vraiment un Salon aeronotique

Partager ce message


Lien à poster
Partager sur d’autres sites

c bien ce que je disais ce n'est pas la partis composant dans la voiture donc l'auto est hors cause le probleme vien de ton cordon ta pas essayer avec un autre cable ? de ton voisin ou de la concession déjà pour localier le doute. apres c sur en visionnant la video tout le reste se suivent..

Tu pourrais relire les posts depuis le début, stp.

Partager ce message


Lien à poster
Partager sur d’autres sites

c bien ce que je disais ce n'est pas la partis composant dans la voiture donc l'auto est hors cause le probleme vien de ton cordon ta pas essayer avec un autre cable ? de ton voisin ou de la concession déjà pour localier le doute. apres c sur en visionnant la video tout le reste se suivent..

Tu pourrais relire les posts depuis le début, stp.

 

non mais j'ai lu j'ai compris ce que tu a ecrit, je te donne un exemple je prend mon cable de mon iPhone je conenecte dessus si tu n'entend pas un bruit electrique avec le temoin de batterie c que le cable est deffectueux donc ca charge pas , Alors c le meme princip pour la voiture ?? a tu entendu un bruit en connectant ton cable ? ya des témoins bleu qui clignote ? a tu surveillè carwings ? pour connaitre l'etat connectique ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bon et bien tu vas pouvoir re-relire les messages !

 

le cable n'est pas en panne

 

c'est le chargeur de la voiture (sous le capot avant près du moteur) qui est en panne

 

le dépannage est en cours

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai une wallbox a la maison et sa ne fonctionnait pas, sur prise secteur normal avec le cable sa ne fonctionne pas non plus.

je la recharchais uniquement sur la wallbox.

 

On va l'aider… Allez next…

 

J'espère que tu ne seras pas bloqué longtemps en tout cas avec cette panne :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Maintenant là j'ai compris c le chargeur du cotè moteur qui fait pas son travail et non le cable domestique si tu expliquais clairement j'aurai pas a te faire repétè bon pas grave courage

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai une wallbox a la maison et sa ne fonctionnait pas, sur prise secteur normal avec le cable sa ne fonctionne pas non plus.

je la recharchais uniquement sur la wallbox.

 

On va l'aider… Allez next…

 

J'espère que tu ne seras pas bloqué longtemps en tout cas avec cette panne :/

 

 

c'est quoi la difference avec wallbox qui ne fonctionne pas et qui charge uniquement sur wallbox

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'utilise que sa WB, mais comme il n'arrivait plus a charger, il a testé quand même avec le CRO, pour être sur que c'est bien côté Leaf que ça ne fonctionne plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il n'utilise que sa WB, mais comme il n'arrivait plus a charger, il a testé quand même avec le CRO, pour être sur que c'est bien côté Leaf que ça ne fonctionne plus.

 

 

il a du tomber sur une mauvaise serie comme d'autre constructeurs ca arrive .

 

la mienne par exemple me suis rendu compte que la poignèe de la porte arriere (coté passager) un peu molle il y'a comme de la patte blanche une boule mais rien a faire en essayant de retirer de meme sur la poignee a l'interieur de la meme porte .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×