Aller au contenu
po589

prechauffage et 100% ya t-il une astuce ?

Messages recommandés

il y a 11 minutes, Pedritto a dit :

Suggestion : est-ce que la chauffe ne préchauffe pas la batterie ? Si oui, est-ce que une batterie à bonne T° ne pourrait pas se charger un peu plus qu'une batterie froide ? Genre 2-3%

Ça parait pas impossible en tous cas.
Moi ce que j'ai remarqué ce week-end pour emmener les enfants faire de la luge c'est que j'ai consommé  37% de batterie pour faire par -10% un trajet avec de la neige que j'avais fait strictement à l'identique en consommant 42% à la fin de l’automne par une température bien plus douce et sans neige. Je pensais à une histoire de chauffage batterie (qui aurait eu lieux  par -10° mais pas par +10°) pour expliquer l’écart.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 5 minutes, Basilic a dit :

Moi ce que je trouve le plus dommage dans leur système c'est que la voiture se connecte au wifi de la maison (du moi si je l'ai déjà paramétré) mais qu'elle utilise un serveur distant et le GSM pour ces data...

+1.

Outre le manque de fiabilité, le fait que cela fonctionne sans doute très mal chez les gens qui ont une mauvaise couverture gsm ou un bâtiment qui passe mal (parking sous terrain..), je vois arriver à grand pas la fin du support de NISSAN connect (ou à quel prix ?) et la galère à ne plus avoir d'infos sur la batterie ou plus de préchauffage.

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après ce que l'on m'avait dit, quand j'avais la Leaf 30; le préchauffage est pris en partit sur la batterie et sur le secteur (si la voiture est branchée).

Ce qui explique la petite perte d'autonomie, dû au préchauffage de l'habitacle.

Je laisse le chauffage 10 mn, pour dégivrer la voiture. Ça suffit. Par -5° ce sera un peu plus long.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 5 heures, Enoel91320 a dit :

moi c'est bien sur europe pour se loguer 

 

Oups je me suis trompé c'est celle ci qui donne la température de l'habitacle 

https://play.google.com/store/apps/details?id=no.joymyr.quickleaf&hl=fr&gl=US

 

il manque sur toutes ces applis de pouvoir arrêter la charge dommage 

Ba la première appli me donne bien la température, et ça a l'air plutôt précis et cohérent. 

Et comme je l'expliquais, quand je lance le chauffage, l'appli m'indique direct qu'il reste 98%, mais quand je monte dans la Leaf, elle est bien a 100%.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 4 heures, fzik a dit :

D'après ce que l'on m'avait dit, quand j'avais la Leaf 30; le préchauffage est pris en partit sur la batterie et sur le secteur (si la voiture est branchée).

Ce qui explique la petite perte d'autonomie, dû au préchauffage de l'habitacle.

Le préchauffage utilise la résistance PTC pour chauffer l'habitacle. 

Elle consomme environs 3 kW au démarrage pendant quelques minutes. 

Si la voiture est branchée sur un CRO, capable de fournir seulement 1,8 kW depuis le réseau, les 1,2 kW manquants sont fournis par la batterie 400 V.

D'où la perte de niveau de charge. 

Branchée sur une box de 6 kW, il ne doit pas y avoir de baisse de charge.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que c'est un problème du BMS, vous pouvez vérifier l'état de charge de la batterie avec leaf spy et une voiture branchée sur une borne 6-7kW continue à charger même avec le chauffage. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 3 heures, Geof a dit :

Avant de partir du travail j'active le chauffage et après j'appuie sur chargement. Je suis à 100% lors du départ.

Je faisais ça aussi au début et je me suis aperçu que même sans activer la charge, j'ai bien toujours les 100%. 

Que j'utilise le CRO d'origine ou le Morec en 10 ou en 16amp, c'est pareil. 

Partager ce message


Lien à poster
Partager sur d’autres sites

NissanEv est beurrée depuis quelques jours.
J'ai reçu en une semaine 3 notifications de fin de charge alors que la voiture est garée, sans câble ni rien du tout 🤷‍♂️

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, ce soir j'ai juste activé le chauffage. 

 

15 minutes après voiture chaude et 100% de batterie.

 

Il est possible que certaines bornes ne relance pas automatiquement la charge sans manipulation du câble.

 

Je vais essayer sur un autre modèle de borne du travail demain soir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai enfin testé l'app Nissan Connect EV (bon pas vraiment mieux que l'app Smart EQ),

ayant passé la révision chez Nissan il m'on dit avoir "activé" le télématique (avec la valise et qu'il ne me le facturé pas... encore heureux vu le prix de 50€ d'une paire d'essui glasses),

télématique qui n'avait pas été activé par son 1er propriétaire (ce qui arrive quand on achète un VE à des retraités 👴🧓 ).

 

Donc effectivement pas de soucis pour lancer le chauffage depuis l'app (branché et chargé à 100%) et ça reste à 100% sur CRO,

mais je trouve étrange qu'on ne puissent pas directement depuis l'habitacle, ou alors c'est juste sur la mienne 🤔 ?

Après c'est pas grave du coup.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Kaelinou A ben moi je peux depuis l'habitacle 🤷‍♂️ c'est plein de subtilité dis donc

 

As tu vu que l'on peut lancer tous les accessoires (chauffage, radio...) sans connecter la force motrice en pressant 2 fois le bouton démarrer ?

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 1 minute, po589 a dit :

on peut lancer tous les accessoires (chauffage, radio...) sans connecter la force motrice en pressant 2 fois le bouton démarrer

Sans appuyer sur la pédale de frein (sinon au premier appui, on démarre la voiture)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai testé sur une autre borne, ça marche aussi. J'ai allumé le chauffage 15 minutes avant le départ.

En me connectant sur l'application j'ai bien un affichage 98%, mais 100% en démarrant la voiture.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite question sur le préchauffe 

Quand vous montez dans la voiture, l'habitacle et le volant sont chauds, mais les sièges le sont aussi ? 

Il m'avait semblé que oui au début mais j'ai finalement pas l'impression que les sièges chauffent également pendant le préchauffage, vous pourriez me confirmer ça ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette nuit il y avait une mise a jour de Nissan pour l'appli Nissan Connect ( pas de l'appli, mais de leur côté) et j'ai remarqué, vers 3h en voulant voir ce qu'il me restait de charge, que les infos étaient beaucoup plus rapides a arriver, pareil pour commander le préchauffage etc... Beaucoup plus réactif. 

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.