Aller au contenu
j0007

perte autonomie à chaque arrêt

Messages recommandés

bonjour

j'ai constaté qu'après avoir redémarré ma E-208 perdait à chaque fois entre 10 et 20km  d'autonomie

ex:j'arrête mon véhicule  pour faire les courses sur le compteur indiqué  250km restant et lorsque  je redémarre le compteur indiqué que 240km

Est-ce que vous avez cette perte d'autonomie?

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 1 minute, j0007 a dit :

bonjour

j'ai constaté qu'après avoir redémarré ma E-208 perdait à chaque fois entre 10 et 20km  d'autonomie

ex:j'arrête mon véhicule  pour faire les courses sur le compteur indiqué  250km restant et lorsque  je redémarre le compteur indiqué que 240km

Est-ce que vous avez cette perte d'autonomie?

Ça me fait cela parce que je roule en mode eco et quand je redémarre je perd des kilomètres que je regagne en remettant le mode eco... est-ce la même raison ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je veux bien, mais que lon as des changements à l'arrêt de l'autonomie

si je fais  dix arrêts je peux perdre plus  de 100km d autonomie en   que coupant que  le contact .

est ce que vous le voyez vous sur votre véhicule ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Un autre comportement étonnant de l'algorithme de calcul d'autonomie que je constate souvent : si je démarre la voiture mais que je reste à l'arrêt, l'autonomie augmente souvent de façon significative, selon moi sans raison logique, d'autant plus que je n'arrête jamais la clim (pour ne pas avoir à la rerégler 🙄) donc je génère une consommation inefficace qui devrait au contraire réduire l'autonomie. Il semble que nous vivons actuellement une période ou l'absurde est devenu la norme 😷 donc rien ne devrait m'étonner...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai déjà constaté ce phénomène. 

Après un arrêt plus ou moins long,l'autonomie au redémarrage a très légèrement baissé. 

Avec une température actuellement assez basse,la température des batteries doit également baisser plus ou moins rapidement. 

L'autonomie ne serait elle pas calculée en fonction de ce paramètre ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 5 heures, ACMC a dit :

C'est tout à fait logique

Je vois que sur ce point tu as la même (il)logique que les ingénieurs PSA, et c'est la raison pour laquelle (presque) tout le monde préférerait disposer plutôt que d'un kilométrage instable, directement du pourcentage batterie car lui au moins n'augmente pas quand tu consommes de l'énergie...😣

Partager ce message


Lien à poster
Partager sur d’autres sites

Non c'est pas exactement ça.

je dis juste pourquoi c'est parfaitement logique dans la manière dont est calculée l'autonomie, que quand tu es à l'arrêt ton autonomie affichée augmente. 

 

Fais la maj de ton GPS juste après avoir fait de l'autoroute et tu seras surpris de l'affichage de l'autonomie😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 20/11/2020 à 23:03, j0007 a dit :

bonjour

j'ai constaté qu'après avoir redémarré ma E-208 perdait à chaque fois entre 10 et 20km  d'autonomie

ex:j'arrête mon véhicule  pour faire les courses sur le compteur indiqué  250km restant et lorsque  je redémarre le compteur indiqué que 240km

Est-ce que vous avez cette perte d'autonomie?

Je confirme.

Et je comprends (tellement de paramètres entrent en ligne: clim, mode de conduite, vitesse, récupération freinage etc.) mais cela dit pour moi, la partie gestion/autonomie du logiciel n'est pas abouti. Manque de sérieux, manque de technicité ? A voir

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur la 3ième photo tu as roulé 4 kms et perdu 6 d'autonomie donc parcours court donc rien d'anormal

C'est plus étonnant sur la deuxième vu que tu ne sembles pas avoir bougé la voiture

Modifié par ACMC

Partager ce message


Lien à poster
Partager sur d’autres sites

la première  quand je me suis arrêté à 12h28 et quand j'ai repris la voiture à 15h30 la j'ai perdu 10 km d'autonomie  

 

j'ai perdu la 4ieme photos

 je vais faire d'autres photos

Modifié par j0007

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense toujours que cela est dû à la température de la batterie :en 3h de temps la batterie a eut le temps de refroidir. 

Or,une batterie plus froide perd en efficacité.

A la coupure du contact a la fin d'un trajet l'autonomie est calculée avec la batterie chaude,et lorsque tu récupères le véhicule 3h plus tard l'autonomie est calculée avec ta batterie qui a refroidi. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Et c'est toujours dans ce sens-là ? toujours une perte, jamais un gain ?

 

Car je n'ai pas fait particulièrement attention, mais il me semble que moi non plus les autonomies annoncées ne sont jamais exactement les mêmes entre le moment où je m'arrête et le moment où je reprends la voiture, car je me suis fais plusieurs fois la réflexion "tiens, je ne me souvenais pas de ce chiffre" (à peut-être 10 km près).

Mais je mettais ça sur le compte de l'algo qui doit tenir compte de x paramètres, dont les températures du moment, extérieure et de la batterie. Avec une précision qui n'est pas magique.

 

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...