Aller au contenu
Thomas1531

Performance aléatoire de la TM3 LR AWD

Messages recommandés

Bonjour à tous,

J'ai récupéré mon véhicule depuis maintenant 15 jours et j'aimerais savoir si vous partagez mon expérience concernant les performances de ma modèle 3.

En effet le seul moment où elle accélère vraiment fort c'est après une charge sur Ionity ou SUC ( charge entre 80 et 90%).

Le reste du temps ma voiture n'est pas un veau non plus mais l'accélération  est bien moins importante et devient banale même après un trajet de 50km qui aurait dû permettre à la batterie de monter en température j'imagine. Le constat est fait depuis que j'ai le vehicule avec des températures externes de 6-10°.

Voila un peu déçu pour ma part, avez vous les mêmes symptômes ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Probablement deux choses par rapport à ce que tu indiques :

 

  • Le pourcentage de la batterie :
    • Le 0-55km/h devrait être toujours le même
    • Le 55-100km/h est en revanche bien impacté plus tu descends bas en %batterie
      • Des courbes sont disponibles sur le net / sur le forum quelque part surement et donc non aléatoire sur cette partie là

 

  • La temperature de la batterie :
    • Si c'est trop froid, les performances sont limitées
      • Aussi bien sur le freinage régénératif que sur l'accélération / puissance maximum (tu dois voir des petits points en dessous du compteur de vitesse)
        A voir si cela est limité même sans les petits points, comme il fait froid malgré tout
    • Si c'est trop chaud également ça peut devenir limité (mais pour avoir fait de l'autobahn, ça devrait pas arriver en France)

 

Jusqu'à 75% de batterie ça devrait aller tout de même. Pour le reste, tu as récupéré ta voiture en plein hiver donc ça ne pourra être que mieux dans les semaines à venir 😉

Modifié par J0kers

Partager ce message


Lien à poster
Partager sur d’autres sites

Honnêtement pour ce qui est de l'accélération je ressens assez peu de différence entre batterie chaude ou froide, 80% ou 50% de SoC, je trouve que ça pousse toujours très fort, contrairement à la régénération où effectivement la différence entre batterie chaude et froide est flagrante.

 

Je me souviens de gens qui avaient trouvé la leur relativement molle (la voiture hein) jusqu'à ce qu'ils paramètrent l'accélération sur Normal au lieu de Confort 😄

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Thomas1531 a dit :

Bonjour à tous,

J'ai récupéré mon véhicule depuis maintenant 15 jours et j'aimerais savoir si vous partagez mon expérience concernant les performances de ma modèle 3.

En effet le seul moment où elle accélère vraiment fort c'est après une charge sur Ionity ou SUC ( charge entre 80 et 90%).

Le reste du temps ma voiture n'est pas un veau non plus mais l'accélération  est bien moins importante et devient banale même après un trajet de 50km qui aurait dû permettre à la batterie de monter en température j'imagine. Le constat est fait depuis que j'ai le vehicule avec des températures externes de 6-10°.

Voila un peu déçu pour ma part, avez vous les mêmes symptômes ?

Tu t’habitues à l’accélération.

 

Sur une AWD non perf, je ne sors jamais en dessous de 300 kW, excepté batterie très froide (- de 5 degrés). Au max j’ai réussi à sortir 347 kW à 100% après une supercharge. Cela varie très peu comparé à une perf.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Belokan a dit :

Ou il est en mode confort 😉

Je confirme que je suis bien en mode normal 😅.

Cependant je n'ai rien pour mesurer mais pour moi la.difference d'accélération est importante même entre 0 et 55km. Je vais faire quelques mesures dragy pour vous donner une idée de la difference

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vois bien les gros titres des journaux auto “Enfin la vérité, les Tesla model 3 sont poussives. Surtout achetez un bon gros diesel fumant”😀😀😀😜

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand je fais mon test de poussée journalier souvent autour de 65-70% à ce moment là (j'ai un spot à la sortie d'un rond point où je peux accélérer de quasi l'arrêt jusqu'à 90 avec un léger virage, ce qui est le plus cool avec la force qui me colle bien au siège ! :D ), je trouves qu'elle pousse toujours vraiment bien. Par contre, il faut bien noter que souvent elle n'est pas à fond (contrairement à cette été) à cause du manque d'adhérence de la route en cette époque (chez nous, il pleut beaucoup et il y a pas mal de terres/sables aussi à cause des machines agricoles) ce qui limite l'accélération maximale. On ne le remarque pas mais la voiture limite instantanément l'accélération à la valeur qui permet de ne pas patiner (ça se voit quand on est sur la neige car c'est vraiment fortement limité), et on peut appuyer à fond ou pas ça ne change rien quand il fait glissant. 

 

Mais en temps sec, j'ai testé plusieurs fois des accélérations à fond en montée (je trouves qu'on sent le mieux la puissance à ce moment, car ça dure plus longtemps :D ), et je n'ai pas eu de vrai différence par rapport à cette été où j'avais fait le même test, donc je peux dire que ça fonctionne au poil ! 🤩

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai remarqué la même chose, je trouve les accélérations moins franches qu'au début. Alors certes il fait plus froid par ici qu'il y a 15 jours mais même sur route sèche, température 14°, batterie "chaude" sans les points sur la barre de régen, réglage sur "normal" et batterie à un peu plus de 40%... bah ça pousse, mais pas autant qu'au début je trouve.

Partager ce message


Lien à poster
Partager sur d’autres sites

À 40% de batterie il te manque un bon 10% de puissance

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux faire ça :D

 

 

Edit Tien, c'est marrant mon post a changé de sujet alors qu'il était pour l'insonorisation, mais ça va aussi ici :D

Modifié par Milhooz

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'ai vraiment l'impression que le pourcentage de charge de la batterie influence pas mal sur les performances sur la mienne.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, Oliv39 a dit :

Moi j'ai vraiment l'impression que le pourcentage de charge de la batterie influence pas mal sur les performances sur la mienne.

Oui et c'est normal.

La puissance c'est P=UI avec U voltage et I intensité.

Hors le voltage d'une cellule varie entre 4,2V à 100% et 3V à 0%

 

La batterie de la model 3 est une "96S" (96 cellules en série) donc le voltage en sortie varie d'environ 400V à 300V entre 100 et 0%

 

Entre une batterie pleine et une batterie quasi vide tu perds 100V, ça se ressent forcément sur la puissance disponible

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, Mitch31 a dit :

Oui et c'est normal.

La puissance c'est P=UI avec U voltage et I intensité.

Hors le voltage d'une cellule varie entre 4,2V à 100% et 3V à 0%

 

La batterie de la model 3 est une "96S" (96 cellules en série) donc le voltage en sortie varie d'environ 400V à 300V entre 100 et 0%

 

Entre une batterie pleine et une batterie quasi vide tu perds 100V, ça se ressent forcément sur la puissance disponible

 

Je persiste. Étant donné que la puissance de sortie des moteurs est bridée de manière logicielle sur les AWD, la batterie n’est pas le facteur limitant même jusque 20% de SoC. Ce qui limite un peu la puissance c’est la température du pack. J’oscille(ais) puisque j’ai pris le pack boost maintenant entre 300 et 347 kW.

 

Sur une Perf, cela peut osciller entre 300 et 457 kW...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, pfg a dit :

🤣

Si tu remarques rien en dessous de 30% c'est que tu dois pas souvent dépasser 50 km/h...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, pfg a dit :

@STSUKX fais des mesures de 80 à 120 km/h à 80% et 20%.

Je ne vais pas m’amuser à le refaire, tu as la preuve en vidéo, l’impact est très faible, - de 2 dixièmes sur un 0-100.

 

Une P souffrirait bcp plus oui.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, pfg a dit :

J'ai pas besoin d'une vidéo ou de mesures pour me rendre compte de la différence... 

Là où moi je vois une différence claire, c’est entre batterie froide et à bonne température, là c’est flagrant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que les mesures Dragy sont claires, du moment que les tests sont faits dans des conditions bien reproduites pour isoler le facteur SOC. En charchant un peu le sujet doit être largement couverte de toutes sortes de tests (y compris sur banc).

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fais le test aujourd'hui avec batterie a 60%, temp 15° et batterie sans les ch'tis pointillés : oui clairement, ça pousse plus fort que l'autre jour à 40% de batterie. Ca m'a même surpris, je m'étais habitué au coté un peu plus "mou", ça fait 10 jours que j'étais entre 30 et 40% de batterie (maintenant je peux remonter le niveau de charge moyen).

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est comme pour les histoires de bruit : sans mesure correctement réalisée dans de bonnes conditions, un simple ressenti du conducteur ne vaut strictement rien...

Bien prendre en compte aussi ce qui a été dit plus haut : la voiture bride la puissance à la limite d’adhérence. C’est sûr que si vous faites un départ arrêté sur route mouillé, même batterie chaude et 90% SoC elle ne partira pas fond de balle...

Partager ce message


Lien à poster
Partager sur d’autres sites

Clairement les sensations humaines sont bien trop imprécises et changeantes pour vouloir conclure quoi que ce soit. Surtout à plusieurs jours d'écart...

 

Avec un scanmyTesla, ils serait possible de surveiller des paramètres importants comme la température de la batterie (l'absence de pointillés, ça ne suffit absolument pas) pour reproduire plusieurs runs comparables, à des SOC différents.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, pfg a dit :

Je chiffre rien mais si tu ne sens pas la différence entre 20 et 80% prends-toi une Zoé plutôt. Quand la batterie est déchargée, la voiture part bien... jusqu'à disons 50 km/h, puis ensuite ça n'a plus rien à voir.

Je partage l'avis de PFG, doit y avoir un souci de perception....

Tu peux faire un test rigolo : active la limitation de vitesse aussi. Ca bride également la puissance. En tout cas je me suis jamais dit qu'il m'en manquait sous la godasse, quelque soit la condition de la batterie. Au début j'aurais même préféré avoir une bonne centaine de canasson en moins !

Modifié par slyTM3

Partager ce message


Lien à poster
Partager sur d’autres sites

Je déterre ce topic à l’attention de ceux qui affirmaient qu’à un faible état de charge et au delà de 50 km/h, l’accélération n’était plus la même.

 

J’ai réalisé une vidéo comparative d’un run avec un SoC de 80% et de 30%. Le 0-100 met 0,3s de plus, c’est anecdotique. Par contre la puissance de sortie commence sa chute après 105 km/h à 30% et 125 km/h à 80%. Donc si vous constatez une différence en dessous de 100 km/h, c’est votre perception qui est faussée.

 

 

Modifié par STSUKX

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas constaté de différences en fonction su SoC. En revanche l'impact de la T° des batteries me semble particulièrement important (et probablement logique). Ces temps-ci ma batterie ne se réchauffe jamais totalement. Avec des T° légèrement négatives et 2*30min d'autoroute par jour, les pointillés ne disparaissent jamais totalement et la première accélération beaucoup moins forte que les suivantes.

La voiture accélère fort dans tous les cas, mais quand la batterie est chaude, c'est une accélération carrément violente.

Personnellement, même à froid c'est bien assez satisfaisant. Mais je peux comprendre que les mordus de performance soient un peu déçus par temps froid.

Modifié par francois1921

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...