Aller au contenu
Richardel

Mon histoire du homelink manquant

Messages recommandés

Petit rappel des faits :
Modèle 3 commandée le 31 mai (donc avant la disparition du homelink du pack prémium complet).
A la livraison de la voiture, je constate l'absence de la petite maison sur l'écran.
Je fais part du fait que la voiture ne semble pas avoir le homelink malgré la commande en Mai.
Le vendeur fait quelques vérifications, va voir son supérieur, puis me confirme que je devrais l'avoir, qu'ils vont faire les démarches et que je l'aurais a la prochaine mise a jour.

 

15 jours après, première mise a jour...toujours pas de Homelink.
2 a 3 semaines plus tard, mise a jour soft (V10)...toujours pas de hômelink.

Ne mettant nullement en cause les dires du vendeur, je me dis qu'au point de vue soft, ca doit être en ordre (aucune vérification possible) et que si le Homelink n'apparait pas, c'est qu'il y a un problème a la voiture.

 

Je prends donc rendez-vous via l'appli "planifier un entretien" (delais 15 jours à zaventem).
Deux a trois jours après, je reçois un SMS qui dit ceci (en anglais mais je traduis)
"Merci de votre message, nous vérifions votre configuration et votre véhicule n'est pas équipé du Homelink. Cette option est obtenable en payant 320 €."
La date du RDV n'apparait plus dans l'appli.

Bien sur, je répond que "ce n'est pas correct, mon véhicule a été commandé en mai et, en ce temps, le homelink faisait partie du premium complet. Si mon véhicule n'est pas équipé, c'est une faute de Tesla. Je demande d'équiper le homelink sans frais pour être conforme à ma commande." (merci a google traduction)
J'envois ce SMS mais pas de bip de confirmation (probablement pas de GSM au bout).

 

Ayant la preuve que la voiture n'est pas équipée du Homelink, je me déplace a Hasselt (pas moyen de les joindre au téléphone et, de toute façon, je voulais un WC donc, on fait d'une bière deux goûts...? (ben oui, on est belge))
Le Teslaboy m'écoute, je lui montre les preuves (préalablement imprimées) et l'SMS reçu, il vérifie dans son ordinateur et me confirme que j'ai raison et qu'il va en parler à son supérieur (absent aujourd'hui) et qu'une solution me sera proposée.
Je passe au comptoir "pièce détachée" pour demander un WC 7 m.
Ils essaient de l'encoder dans le nouveau programme informatique pour que je puisse le payer. Après de multiples efforts, aucun résultat.
Je propose que, dans l'unique but de faciliter leur démarche, j'accepterais de ne pas le payer... mais ils ne sont pas d'accord.
Ils réessaient encore et encore... et pour détendre l'atmosphère, je dis "heureusement que l'auto-pilote fonctionne mieux que votre programme..."... rire général.
Bon, ils vont m'envoyer la facture par e-mail... et je reviens avec le WC.

 

Arrivé à la maison, je vois un mail me confirmant le rendez-vous de Zaventem et, en effet, le rdv est réapparu dans l'appli (je suppose donc qu'ils ont reçu mon message en retour).

Pas d'autres nouvelles... (ils ont beau avoir une voiture du futur, leur communication date du Moyen Age).

Donc, Lundi matin (21 octobre), on est partit pour 2*120km et on va essayer d'arriver bien avant 10h30 pour bien insister qu'il ne peut être question d'une quelconque facture... on va voir.

 

affaire a suivre.

 

Modifié par Richardel

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te dirais bien que c’est une histoire belge mais elle est trop facile celle là ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien d'accord sur le problème de communication ! C'est un peu comme les sms en néerlandais uniquement alors que je préférerais en anglais ou français, ou bien le technicien qui ne maîtrise pas le nouvel outil de gestion des rendez-vous (et ça je lui pardonne car je sais comment sont faites les formations (ou l'absence de celle-ci) dans la plupart des boites ^^'). L'autre jour, avec ce nouveau logiciel, mon application mobile s'est retrouvée coincée en mode "service" alors que j'avais la voiture et pouvait rouler avec. J'ai appelé le support technique (un peu long, et en anglais malgré le choix entre "français ou néerlandais" avant ? mais ça va pour moi) et mon problème a été résolu en 2 minutes une fois une personne au bout du fil. Bref, j'ai surtout l'impression que le côté administratif et communication est problématique mais que derrière ils savent résoudre facilement les choses. C'est vraiment le point à améliorer pour moi. 

Modifié par Anakil

Partager ce message


Lien à poster
Partager sur d’autres sites

@Richardel j'ai eu +/- la même démarche : voiture commandée en mars sur base d'une offre du mois de février et livrée en juin (après la fin de mon leasing précédent) sans Homelink (ni câbles USB).  Mon argumentation était la même que toi : c'était prévu lors de la commande, la date de livraison n'y change rien !

 

J'ai eu plusieurs interactions avant de parvenir à mes fins en contactant le responsable SAV par mail [email protected]

 

J'ai finalement eu le Homelink après un passage en atelier lors duquel, en insistant poliment, j'ai reçu 2 câbles USB

Partager ce message


Lien à poster
Partager sur d’autres sites

Histoire similaire également : réception voiture 30/06, Homelink manquant malgré commande en mai.

Plusieurs échanges mail puis téléphone concernant cette absence : au début ils disaient que c'était normal, puis au bout d'un moment, j'ai eu un mail qui disait que effectivement je devrais l'avoir. Du coup, par la suite, ils basaient tous sur le fait que quelqu'un de chez eux a dit que je devais l'avoir donc c'est bon.

Après, comme ça trainait, j'ai eu plusieurs contacts téléphoniques : le mec me disait d'abord que ça serait une MAJ poussée par la voiture dans quelques jours, puis que ça le sera mais dans les semaines à venir car c'est un ingénieur américain qui pousse cette MAJ tous les 36 du mois quand ils ont un certain nombre de demandes, puis finalement doute sur le fait que mon véhicule soit équipé du hardware puis finalement confirmation que hardware absent donc nécessité de passage en atelier.

Finalement, rendez vous programmé il y a quelques jours au super chargeur du coin avec le service mobile : installation du boitier en 45 min et depuis, je suis bien équipé (pour homelink je parle hein). 

 

Donc finalité : faut pas lâcher, c'est long mais ça aboutit.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 57 minutes, AlexaRom a dit :

Histoire similaire également : réception voiture 30/06, Homelink manquant malgré commande en mai.

Plusieurs échanges mail puis téléphone concernant cette absence : au début ils disaient que c'était normal, puis au bout d'un moment, j'ai eu un mail qui disait que effectivement je devrais l'avoir. Du coup, par la suite, ils basaient tous sur le fait que quelqu'un de chez eux a dit que je devais l'avoir donc c'est bon.

Après, comme ça trainait, j'ai eu plusieurs contacts téléphoniques : le mec me disait d'abord que ça serait une MAJ poussée par la voiture dans quelques jours, puis que ça le sera mais dans les semaines à venir car c'est un ingénieur américain qui pousse cette MAJ tous les 36 du mois quand ils ont un certain nombre de demandes, puis finalement doute sur le fait que mon véhicule soit équipé du hardware puis finalement confirmation que hardware absent donc nécessité de passage en atelier.

Finalement, rendez vous programmé il y a quelques jours au super chargeur du coin avec le service mobile : installation du boitier en 45 min et depuis, je suis bien équipé (pour homelink je parle hein). 

 

Donc finalité : faut pas lâcher, c'est long mais ça aboutit.

Le boîtier ce trouve où ?

L’installation paraît t’elle compliquée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que c'est le boitier pile au centre juste sous le logo Tesla, à droite du radar :

 

-eKcXE8NaKFn_ehnIaKF2zDMIcu_ez_OFH_vWFshRcjNhQpw09AJtnGQaVB4cixQhdRAlP4FVneLb7a3wdJFKooYStwQQR5ErjhWq4jVOZMGATUMT0Myv2QZ3t9PgbNtlyaUOvBYav2grhimTqNR1tem7shPqv00Ds0KoVmTyRKMTi-WtFbNgq56heFFmX1EPdz7K8qaJHWb5qMAfGAZzWg8pmYpbVSzQNpWa9SkiE6kPOCbgRmFuPNiv-n2LszFPYbjzMx-b6nxwTicBJN6dkjiaaolve2-RfQEfB19TiZKBWbs5c14JHQxZ4eE9aHO0kZ4BE-Z-mFtr15Kl1gBOLRdDPvtbWtl2Ihg1OAruCgQDhTH4-eB6ADnWs3deqDJRIWplKlthq5OZopB1k23_i6t8WMwyv0gB0QpSh-Xal1P9a0K2vN7ZrtfO8Ct9Oxih2S2x8sqR4nFmEZ9lqUg2wSI9bImV2vWeMXuFHJO_vtUVq33Puk0rbTJRsEG7oTkQjyUYbSZsa1vOUn2z9gSjz5S2aa_K_BP4hv4_GVhJPS6_zNvUQAAIpgLaWWLfIa1nV9euVusm-XIYbzFOTVmgSuxXNuF2H3KFajW4DyLnaea2YmfG3n_-SrQwPUn5MeB41xdpKnj9e5gDQZCrir1H70ynlogm7HKtLlKIuGdUTPYUZt6tqNaWIiRuKXs3n-bFPn5XDI7fCkAvJK53UY=w1983-h1323-no

Modifié par lesommer35

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

il y a 28 minutes, Kisifrot a dit :

Le boîtier ce trouve où ?

Le boitier est au centre derrière le bouclier avant sous le "T" du capot

Je remets la photo mais c'est la dernière fois (fil spécial Homelink mais dans "Tesla") :

s-l1600 (1).jpg

Modifié par Samsaggace

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation

c’est une histoire belge mais elle est trop facile celle là

Si tu me dis ça encore 1 FOIS... ?

Citation

c'est le boitier pile au centre juste sous le logo Tesla

C'est ce qui m'a été dit... je confirme.

Par contre ce boitier n'est pas visible a partir du Frunck (même plastique enlevé) comme il m'avait été suggéré.

Citation

320€ d'après ce qui est dit plus haut

c'est, en tout cas, ce que le SMS reçu signale (et c'est pour l'équiper donc, je suppose montage compris)

Citation

Cette histoire me rassure un peu depuis la disparition du homelink

Il a toujours été prévu que cette option disparaissait du prémium complet mais était obtenable séparément moyennant un supplément.

c'est ce qu'ils avaient annoncé a l'époque.

 

Petite suite de l'histoire...

Ce matin, appel du service m'annonçant qu'ils n'avaient pas encore reçu la pièce et qu'ils avaient peur de ne pas l'avoir pour le rendez-vous de lundi. Ils me proposent de reporter le rendez-vous ou, si je préfère, de m'envoyer un ranger a la maison (qui me contacterait pour fixer un rendez-vous).

finalement, j'accepte le ranger ce qui m'évitera plus de 200km.

Ne sachant pas s'ils ont reçu ma réponse a leur SMS, je demande confirmation que l'installation soit bien sans frais.

Oui oui, nous vous l'offrons... En fait, il y a eu une petite erreur dans l'info donnée par Hasselt mais nous en avons discuté ici et nous vous l'offrons... y a aucun problème.

NB je me demande bien quelle est l'erreur puisque les documents portent la date mais j'ai pas voulu trop insister.

 

Finalement, après passage du Ranger, je serais comblé... (HW3 et Homelink et super voiture RWD) que demander de plus ? j'ai vraiment commandé au bon moment.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

 

J'ai insisté lourdement comme @TesLo et @Richardel pendant de nombreuses semaines pour qu'ils m'installent le homelink après avoir tenté de m'embrouiller. Commande le 17 mai. Réception le 21 juin.  

Ils semblent avoir accepté. J'ai un RDV ce prochain lundi 21 octobre. 

Ils ne m'ont pas appelé pour annuler / me dire qu'ils n'avaient pas la pièce ! Donc je garde espoir. Je vous dirai ça lundi. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Histoire que tu n'y ailles pas pour rien, tu peux leur demander pour mon FSD manquant ??

Modifié par Epeac

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation

bon une fois qu'il sera installé tu pourras me la vendre à vil prix

que nenni...je veux la garder 18 ans comme l'ancienne ?

Citation

Ils semblent avoir accepté. J'ai un RDV ce prochain lundi 21 octobre. 

Ils ne m'ont pas appelé pour annuler / me dire qu'ils n'avaient pas la pièce ! Donc je garde espoir. Je vous dirai ça lundi. 

A zaventem ?... pas a 10h30 quand même (mon ancien rendez-vous) ? Punaise... je sais ou est passé mon Homelink !!! ?

 

Bon, comme t'as commandé avant moi, je te le laisse...

Modifié par Richardel

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Kisifrot a dit :

Le boîtier ce trouve où ?

L’installation paraît t’elle compliquée ?

derrière le pare choc avant effectivement donc ça nécessite de le démonter (au moins partiellement sur son côté droit), et d'aller chercher je sais pas quoi (l'alimentation générale ?) sous la banquette arrière.

En terme de temps et endroit d'accessibilité, ça semble simple, après j'étais pas au dessus de l'épaule de l'installateur, je serait mail et téléphone un peu à distance donc j'ai juste aperçu de temps en temps.

En tout cas, ça se fait en < 45 min sur un SUC donc ça doit pas être le truc le plus dur pour eux ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme j'ai commandé fin avril et que j'ai été livré fin août, je ne l'avais pas, mais lors du passage au service center pour régler les problèmes constatés à la livraison, j'ai demandé à ce qu'il soit installé. Ils ne pouvaient pas le faire le jour même car ils doivent commander le boîtier, mais ils n'ont pas fait de difficultés. Ils vont le commander et reviendront vers moi pour l'installation. Enfin, j'espère juste qu'ils ne vont pas me sortir une facture lors du rendez-vous!

Par contre, ce qui me paraît bizarre, c'est que le technicien m'a parlé d'un boitier à installer derrière le rétroviseur. Donc soit il ne savait pas parce qu'il ne l'a encore jamais fait, soit c'est une installation bricolée pour ne pas avoir à démonter le capot et l'installer à l'avant....

Partager ce message


Lien à poster
Partager sur d’autres sites

Il doit confondre (je crois que c'est l'antenne GPS qui est là (je dis bien "je crois"))

Les retro sont grand mais pas assez pour le homelink. (si tu dois placer ta télécommande près du sigle tesla a l'avant pour lui faire apprendre, c'est que le boitier est par là).

Au niveau facture, fais comme moi, imprime le document avec la date de ta commande (le document avec la date de l'acompte, aussi).

Ils ont ca dans leur PC, bien sur, mais quand tu sors un document daté, c'est indiscutable.

 

Citation

et d'aller chercher je sais pas quoi (l'alimentation générale ?) sous la banquette arrière.

ca c'est surprenant... la batterie 12v est de l'autre coté du coffre...et puis, ce serait surprenant que le câblage ait été modifié après l'annulation de l'option...

simple idée, sur la X ou la S, la batterie 12v ne serait pas sous la banquette, des fois ?

Qu'est-ce que j'en ai des questions a poser au Ranger... (j'espère qu'il ne sera pas armé !!!) ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, dpp a dit :

Par contre, ce qui me paraît bizarre, c'est que le technicien m'a parlé d'un boitier à installer derrière le rétroviseur. Donc soit il ne savait pas parce qu'il ne l'a encore jamais fait, soit c'est une installation bricolée pour ne pas avoir à démonter le capot et l'installer à l'avant....

La seule position du boitier HomeLink pour la Model 3 est derrière le bouclier avant au centre comme le montre la photo ci-dessus mais que je remets pour levée de tout "doute" (ou "bla-bla" de Teslaboy néophyte). Pas possible de bricoler. Le pré-câblage doit être en attente sur une prise.

Position_HL-Model3.thumb.jpg.566d215834f0042160fe10882f881b4f.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Richardel a dit :

Finalement, après passage du Ranger, je serais comblé...

Cela a l'air quand même un peu complexe si on en croit les expériences US avec Ranger (dépose bouclier avant et garniture du frunk).

"stebo1 | June 30, 2019
I have had the Homelink installed. It was the first install ever done by my install guy but he figured it out. It’s a combo of hardware and software. They will jack your car up, take both front wheels off to go to trim, remove the front bumper cover, and there is a little slot that the part screws into. The wiring is right there and just plugs in. They pushed new software to me prior to the install and then activated the Homelink after somehow. The guy had some trouble getting it to activate but opened a ticket and it worked within the next 24 hours. They were at my house for a couple of hours. I had two guys because one was in training".

 

Modifié par Samsaggace

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah, c'est clair qu'a cet endroit, il faut déposer le parechoc avant (le frunk, par contre, je vois pas ce qu'on pourrait faire par là...aucun accès même visuel)

Lorsqu'on m'a proposé le passage du Ranger, la personne m'a bien précisé qu'il avait demandé au Ranger si c'était dans ses cordes et que celui-ci avait déjà fait ce genre d'installation. Donc, on peut espérer une certaine expérience.

En tout cas, heureux d'apprendre que le l'activation est différée... je ne serais donc pas surpris si ca arrive.

J'ai vécu trop de cas dans les télécoms ou des "pseudo" techniciens prétendaient "que ca allait se débloquer dans les 24h" et que 15 jours après, ca n'allait toujours pas... c'est pas le cas ici, semble-t-il.

 

Oui, je m'attendais bien a ce que du précablage soit en attente quelque part... c'est logique.

 

Sur mon ancienne voiture, j'avais placé un petit émetteur 433MHz qui ouvrait la porte avec appui sur un bouton au tableau de bord (un homelink rudimentaire, en quelque sorte).

si l'histoire du homelink avait tourné court, je l'aurais probablement replacé (mais c'était dommage d'ajouter un poussoir pour cela dans une voiture qui n'en a presque aucun et de ne pas bénéficier de l'activation automatique offerte par le soft).

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Richardel a dit :

ca c'est surprenant... la batterie 12v est de l'autre coté du coffre...et puis, ce serait surprenant que le câblage ait été modifié après l'annulation de l'option...

simple idée, sur la X ou la S, la batterie 12v ne serait pas sous la banquette, des fois ?

Qu’est ce qu’il est allé chercher sous la banquette arrière, je ne sais pas exactement, mais il me semble qu’il m’a parlé de l’alim ... Et je suis sur qu’il en a eu besoin vu qu’il m’a fait demonté le siège isofix sur la banquette arrière droite pour aller dessous. 
 

et à l’avant : démontage du frunk et de la partie droite du parechoc.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, Samsaggace a dit :

La seule position du boitier HomeLink pour la Model 3 est derrière le bouclier avant au centre comme le montre la photo ci-dessus mais que je remets pour levée de tout "doute" (ou "bla-bla" de Teslaboy néophyte). Pas possible de bricoler. Le pré-câblage doit être en attente sur une prise.

 

 

Bon on verra quand ils vont recevoir le boitier. Il m'a parlé de 30 à 45 minutes d'intervention; cela me semble bien court pour une telle intervention. A mon avis, il ne l'a jamais faite et n'était pas trop au courant!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Richardel a dit :

Ah, c'est clair qu'a cet endroit, il faut déposer le parechoc avant (le frunk, par contre, je vois pas ce qu'on pourrait faire par là...aucun accès même visuel)

Sur la photo, ils ont bien déposé les deux...

 

1E69030D-5AD7-4F85-98F5-418A11CA73D9.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet...pourtant je t'assure que l'emplacement du homelink n'est pas accessible par le frunk (même visuellement).

J'ai profité du montage des verins motorisés du frunck pour vérifier si j'avais le hardware du homelink mais impossible a voir.

Maintenant, il faut peut-être dégarnir le frunck pour avoir accès aux fixations du parechoc... je dis bien peut-être, j'ai pas vérifié.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c’est bien ça

demontage du frunk

pour avoir accès au demontage du parechoc

pour pouvoir installer le boitier Homelink 

 

personne n’a dit (enfin je crois) qu’on pouvait passer par le frunk pour installer le boitier.

sinon les mecs ne s'embêteraient pas à démonter le parechoc

Modifié par AlexaRom

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation

personne n’a dit (enfin je crois) qu’on pouvait passer par le frunk pour installer le boitier.

Citation

le frunk, par contre, je vois pas ce qu'on pourrait faire par là...aucun accès même visuel

En effet, pas moi non plus...

En fait quelqu'un (je pense que c'était Samsaggace) avait émis l'hypothèse qu'il serait peut-être possible de voir si le homelink était présent ou pas sur la voiture en regardant par le Frunck et je n'avais jamais donné de retour sur ce fait.

j'en ai profité en insistant sur le "visuel".

Donc même si le regard n'y va pas, les mains n'ont aucune chance...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...