Aller au contenu
Axone

Forum • Le chauffage programmé tire sur la batterie

Messages recommandés

Bonjour,

 

J'ai programmé ma Leaf 2013 pour recharger la nuit (avant 6h30) à 80% à l'aide du CRO d'origine. Pour le matin (8h), j'ai programmé le chauffage juste avant de partir. Je remarque que ce chauffage programmé tire sa puissance de la batterie et non de la borne.

Du coup, je démarre avec seulement 73-75% de charge de batteries.

Peut-on changer ce comportement, c'est à dire d'avoir une voiture chaude et avec 80% de charge ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

je n'ai jamais remarqué cela . je charge toujours mes leaf a 100 % et préchauffage le matin . je pars toupours à 100

 

est ce parce que vous charge à 80 % ?

 

erwan

Partager ce message


Lien à poster
Partager sur d’autres sites

Le démarrage programmé du chauffage lance plusieurs dispositifs:

- chauffage habitacle

- chauffage volant (pour ceux qui ont l'option)

- dégivrage des rétros (pour ceux qui ont l'option)

- dégivrage lunette arrière

- etc...

Je pense que le chauffage est pris sur le branchement à travers le CRO, et les autres accessoires sur la batterie.

Pour ma part, quand je démarre ma Leaf, je suis à 98%.

Partager ce message


Lien à poster
Partager sur d’autres sites

Préchauffage Auto branchée, la charge reste à 100 % si elle y était déjà pour mon cas (mini -6°C cette année).

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble avoir lu que si la demande de chauffage excédait ce que le 220V pouvait fournir, la batterie fournissait l'apoint.

Le CRO fournit 9/10A, il est donc logique qu'une partie du chauffage provienne de la batterie.

Ceux qui partent avec leurs batteries à 100% ET l'habitacle chaud ont, peut-être, une WB ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, j'allais d'ailleurs publier une question là dessus:

- si je programme la charge à 100%, pas de perte pour le préchauffage, voiture chaude batterie 100%

- si je programme la charge à 80%, je me retrouve en général avec la voiture chaude, et une batterie à 77% voire 76%

 

Le tout sur prise 220v, avec toute la nuit pour charger.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Liff: est-ce que ta Leaf possède l'option sièges et fauteuils chauffants ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, pas de sieges chauffants.

 

J'avais dans l'idée qu'en fin de charge, la puissance absorbée diminue, ce qui laisserait plus de puissance dispo pour le chauffage. Mais cela m'arrive aussi même lorsque la nuit est suffisamment longue pour charger complètement avant l'heure de mise en chauffe...

Partager ce message


Lien à poster
Partager sur d’autres sites

A ceux qui ont bien leur batterie pleine (à 80 ou 100%) après une chauffe programmée, vous chargez en 10A ? Car c'est vrai que quand on mets le chauffage dans une leaf froide, on peut voir sur l'écran que la pompe à chaleur (dans mon cas) consomme pas loin de 3kW, beaucoup trop pour le CRO. Si on recharge en mode 3 avec 16 ou 32A, ca prend la puissance sur la borne et on résoud le problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est une possibilité: la chauffe prend plus que ce qui est dispo sur la borne, du coup ça pompe sur la batterie.

 

Mais cela n'explique pas pourquoi en charge 100%, ça ne fait rien. J'ai une explication: il m'arrive de prendre ma voiture qui est branchée, et le voyant de charge clignote. Je me dis donc qu'elle n'est pas complètement chargée. Or, après avoir mis le contact, elle m'indique 100%.

 

Il doit donc y avoir une sorte de plafond ou d'écrêtage logiciel à 100%, alors que la batterie n'est pas pleine.

 

Donc, lorsqu'on est chargé à 100% (affichage de 100%, mais batterie au delà du plafond d'affichage) si on perd quelques % pour le chauffage, cela ne se voit pas.

 

Je pense qu'on a trouvé les explications:

 

- la pompe à chaleur prend plus que la capacité du chargeur standard (câble prise 220V)

- l'affichage 100% plafonne

 

Pour confirmer, il faudrait quelqu'un qui charge sur 16 ou 32 A. (Ce sera mon cas dans 2 semaines, avec borne HAGER 16A)

 

PS: question subsidiaire. Si l'affichage des 100% est écrêté, est-ce que l'autonomie affichée en km l'est aussi ? C'est difficle à savoir parqueque l'autonomie dépend du trajet précédent me semble-t-il. Donc valeur aléatoire.

Partager ce message


Lien à poster
Partager sur d’autres sites

A tous,

Je charge en 32 A ( option chargeur 6.6 kw)sur une box schneider et utilise le chauffage le matin avant de partir ( 15 à 20') en télécommande à partir d'un PC , - véhicule branché sur la box bien sûr-,; véhicule chargé tous les jours à 100% en raison de la distance à parcourir.

je n'ai jamais observé de différence du % de charge en partant(toujours 100%).

..............

Partager ce message


Lien à poster
Partager sur d’autres sites

La question semble se poser:

- en charge 80%

- sur prise domestique

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a un réglage dans l'auto qqpart dans le GPS, pour signifier à la voiture les différents mode de priorité en fonction des programmation que l'on fait. Pour éviter de se retrouver avec moins de 80% de batterie du fait de l'alimentation insuffisante du cro, il faut paramétrer le niveau de charge en priorité. De ce fait, le chauffage n'utilisera que la puissance disponible sur la prise de charge et ne s'aidera plus de la batterie. Mais il y a un risque que l'habitacle ne soit pas a la température voulue a l'heure voulue! C'est soit l'un soit l'autre... On ne peut effectivement pas avoir le beurre et l'argent du beurre. A moins de s'équiper d'une wallbox 32a, car même une 16a dans certain cas pourrait ne pas suffir. Le câble ELPA ne fonctionne pas pour ce genre de situation. Car il demande une activation manuelle directement sur son boîtier.

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après ce que j'ai compris, le réglage de priorité permet juste de dire que le chauffage peut démarrer si la charge de la batterie est supérieure à 15% ou à 80%.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce soir, j'ai chargé la voiture à 80% avec chauffage préprogrammé sur borne 16 A. Bilan: 79% au lieu de 76% sur CRO. CQFD

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon petit point, je programme une charge de la voiture jusqu'à 6h30 du matin, puis une chauffe pour 8h10. J'ai depuis hier mon cable 32A pour relier ma WB à ma Leaf double chargeur (6.6kw). La charge est programmé à 80% dans le calendrier, et la priorité est réglée sur la charge.

Quand j'utilisais le CRO (10A), je partais de la maison avec une charge dans les 75%.

Depuis hier, avec le cable 32A, je pars de la maison avec une charge de 90% ?!?

Un peu bizarre, non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier, chauffage programmé, charge calée à 80%, voiture branchée sur borne, je me retrouve avec une voiture chaude et chargée à 83%...

 

Je préfère ça que 76%, mais j'ai pas l'explication...

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai pas l'explication...
Peut-être que la Leaf ne sait pas faire de chauffage sans, aussi, charger sa batterie ??

Batterie déjà à 100 % : aucune charge supplémentaire.

Batterie à 80 % : charge pendant le temps, pas très long, du pré-chauffage.

 

My two cents...

Partager ce message


Lien à poster
Partager sur d’autres sites
Peut-être que la Leaf ne sait pas faire de chauffage sans, aussi, charger sa batterie ??

My two cents...

Pas idiot comme raisonnement. Il faudrait le témoignage de quelqu'un qui possède une leaf avec chargeur double, pour savoir ce qui se passe lorsqu'il programme le chauffage, avec une charge paramétrée à 80%. S'il se retrouve à 86%, on a compris.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce matin, charge à 80% avec chauffage programmé: j'arrive légèrement avant l'heure : voiture en train de chauffer, charge 79%

Ce soir, programmation idem : j'arrive un peu en retard, chauffage déjà eteint (voiture chaude) mais charge à 81%...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Je constate la même anomalie sur ma Leaf. Je pense que c'est un problème de programmation. J'ai ma Leaf depuis septembre 2011, c'est donc son troisième hiver. J'ai constaté ce phénomène à l'hiver 2012 2013 après la première révision, révision durant laquelle un certains nombre de mises à jour logiciel ont été faites. Avant cette date, je chargeais à 80%, je chauffais et partais à 80% (10 barres). Depuis, quand je chauffe, je pars avec une à deux barres en moins. Comme en plus, après cette mise à jour, l'affichage de l'autonomie est devenu très pessimiste, ç'est pas très rassurant. Heureusement cet hiver n'est pas très froid.

Gusti

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un e-NV200 et je charge systématiquement à 80%

Voiture branchée sur une Green'UP avec un charger 16A, je me retrouve avec une voiture chaude le matin mais aussi chargée à 83%...

Alors que si je ne programme pas le chauffage, je retrouve la voiture le matin a 80%...

 

Bizarre, non?

Partager ce message


Lien à poster
Partager sur d’autres sites

Normal.

Pendant la phase de préchauffage, si le besoin de chauffage est inférieur à la puissance du chargeur, le reste part en charge de batterie.

A l'inverse, si je préchauffe trop tard, les besoins de préchauffage sont supérieurs à la puissance du chargeur, et une partie du préchauffage est pompée sur la batterie.

Par exemple ce matin : charge à 74%, lancement du préchauffage au presque dernier moment => batterie à 72%. En effet, je n'ai eu que la phase énergivore de la montée en température, pas la phase de maintien qui consomme nettement moins).

Le réchauffage passe par le chargeur, qui a une puissance fixe.

Partager ce message


Lien à poster
Partager sur d’autres sites

Normal aussi.

Ma Leaf est branchée en 7 kW. Et effectivement, le chauffage programmé relance la charge en parallèle. Avec mes 7 kW, j'atteins les 90 % minimum quand je monte dans ma voiture toute chaude.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×