Aller au contenu
Ulric

Help ! Impossible de recharger : pb de verrouillage

Messages recommandés

Bonjour

 

Je sollicite la communauté, car j'ai un problème très embêtant...Hier soir je revenais d'une balade et je me suis arrêté a un superchargeur. J'ai pu recharger correctement, mais une fois arrivé à la maison, lorsque j'ai voulu brancher le wall connector, ca m'a mis un message comme quoi le verrou de prise de recharge n'est pas engagé. Impossible de recharger.

Je suis très embêté car demain je dois aller jusqu'à l'aéroport pour prendre l'avion et je ne peux pas recharger la voiture avant.

Ce que j'ai essayé et qui n'a rien donné :

- essaie avec le mobile connector. Pareil

- reset du wall connector

- redémarrage de l'ordinateur de la voiture

- coupure de l'alimentation de la voiture

- tirer le câble Manuel de déverrouillage dans le coffre

L'assistance ne voit pas non plus ce qui se passe. Ils doivent me rappeler dans la journée.

C'est vraiment étrange car hier soir au superchargeur tout fonctionnait nickel!

Si vous avez une idée ? C'est vraiment la plaie pfff

2DD73336-57E6-4176-AEF5-C5A3C48DB194.jpeg

Modifié par Ulric

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle est bien verrouillée mais affiche que ça ne l'est pas !

Bon je pense avoir solutionné le problème après avoir regardé la vidéo ci dessous. En fait j'ai du enfoncer le pistolet en gardant le bouton du dessus appuyé. Bizarrement en faisant ça, après la recharge commence ! Par contre j'ai pas été obligé de mettre un scotch comme la personne.

Vraiment vraiment curieux ce problème, j'y ai passé toute la matinée

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui ça marche de nouveau. Dès que j'ai inséré le pistolet en gardant le bouton appuyé tout à l'heure, ça a tout remis comme il faut.

Le fait de l'insérer en appuyant Comme ça, à du réinitialiser quelque chose...

Maintenant lorsque je mets le pistolet normalement ça refonctionne. Vraiment curieux !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Ulric a dit :

Elle est bien verrouillée mais affiche que ça ne l'est pas !

 Bon je pense avoir solutionné le problème après avoir regardé la vidéo ci dessous. En fait j'ai du enfoncer le pistolet en gardant le bouton du dessus appuyé......

 

 

A quoi sert le bouton du dessus  ?

normalement pour charger il suffit d'enfoncer l'embout dans la prise de la trappe de la voiture, sans appuyer ?

et avant de retirer il faut appuyer ?

Partager ce message


Lien à poster
Partager sur d’autres sites

le bouton sert a ouvrir la trappe.

on appui dessus une fois pour ouvrir et c'est tout,il n'y a pas besoin d'y toucher ensuite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il sert aussi à arrêter la charge / libérer la prise. Ça a peut-être remis quelque chose d'aplomb dans la logique de gestion du blocage de la prise.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Njxt a dit :

Il sert aussi à arrêter la charge / libérer la prise. Ça a peut-être remis quelque chose d'aplomb dans la logique de gestion du blocage de la prise.

Merci,je ne connaissait pas cette fonction.

Partager ce message


Lien à poster
Partager sur d’autres sites

PS : pour arrêter la charge/libérer la prise, il me semble qu'il faut que la voiture soit "ouverte" (ie pas fermée à clé).

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, voiture ouverte, ça évite qu'un petit rigolo le fasse en ton absence. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

J'utilise l'APP pour libérer la prise quand la voiture est fermée. 

 

Antoine

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, Njxt a dit :

Il sert aussi à arrêter la charge / libérer la prise. Ça a peut-être remis quelque chose d'aplomb dans la logique de gestion du blocage de la prise.

J'ai mis ce soir 1/4h à comprendre comment libérer la prise  à partir du bouton du cable de recharge; (la libération à partir de l'écran tactile ou de l'appli anDroid ne pose pas de problème)

Il faut appuyer sur le bouton et tout de suite tirer sur le pistolet pour le  libérer; si j'attends 1 seconde après avoir appuyé, ça se revérouille et la charge redémarre aussitôt. Ca me parait bizarre comme comportement

Modifié par Bertrandf

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 46 minutes, Bertrandf a dit :

J'ai mis ce soir 1/4h à comprendre comment libérer la prise  à partir du bouton du cable de recharge; (la libération à partir de l'écran tactile ou de l'appli anDroid ne pose pas de problème)

Il faut appuyer sur le bouton et tout de suite tirer sur le pistolet pour le  libérer; si j'attends 1 seconde après avoir appuyé, ça se revérouille et la charge redémarre aussitôt. Ca me parait bizarre comme comportement

Alors oui, effectivement, j'aurais dû préciser : dès que le logo Tesla passe au blanc, il faut tirer la prise rapidement sinon ça se reverrouille. C'est effectivement pas très ergonomique et pas aisé à comprendre au départ.

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait il ne faut jamais tirer tant que ce n’est pas blanc. Mais moi je pense que je reste appuyer sur le bouton de la prise (après avoir ouvert une portière) jusqu’à que ça devienne blanc

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut laisser le doigt appuyé sur le bouton pour retirer le pistolet. Sinon effectivement ça ne laisse pas suffisamment de temps pour le retirer. De mémoire c'est d'ailleurs marqué dans la notice, laisser le doigt appuyé sur le bouton au moment du retrait.

 

Ce que je n'arrive pas à comprendre, c'est pourquoi ça a résolu mon problème de le faire aussi à l'insertion...

Modifié par Ulric

Partager ce message


Lien à poster
Partager sur d’autres sites

En cas de problème de blocage de la prise de recharge j'ai ça dans la voiture

 

298193265_Capture2019-07-0910_16_20.png.26dfe6810981dd11877021f50c4e1b96.png  Un bon coup au ras du connecteur et on repart...

Je vous fais remarquer que la sécurité est maximale car les poignées sont isolées ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, Ulric a dit :

il faut laisser le doigt appuyé sur le bouton pour retirer le pistolet. Sinon effectivement ça ne laisse pas suffisamment de temps pour le retirer. De mémoire c'est d'ailleurs marqué dans la notice, laisser le doigt appuyé sur le bouton

 

En cas de problème de blocage de la prise de recharge j'ai ça dans la voiture

Il y a 6 heures, les3gujanais a dit :

 

298193265_Capture2019-07-0910_16_20.png.26dfe6810981dd11877021f50c4e1b96.png  Un bon coup au ras du connecteur et on repart...

Je vous fais remarquer que la sécurité est maximale car les poignées sont isolées ?

Je ne vois pas le bouton sur l’accessoire de @les3gujanais

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit déterrage de topic pour un problème que je rencontre moi aussi avec la recharge à domicile.

 

J’ai récupéré mon Model 3 il y a une semaine, arrêt à un SuC pour recharger, aucun souci. Une fois arrivé, recharge sur une borne publique avec le câble T2, aucun souci.
 

Mais aujourd’hui j’utilisais l’UMC pour la première fois, et là, impossible de verrouiller le port de charge !

 

Je branche l’UMC au secteur, j’ouvre la trappe, j’enfonce le connecteur dans la prise de la voiture, je vois le loquet qui avance et bute contre le connecteur de l’UMC, puis ça essaie quelques fois de plus mais rien à faire, il ne rentre pas dans l’ouverture prévue à cet effet.

 

L’écran de la voiture indique qu’effectivement le câble n’est pas engagé correctement, le logo du port de charge clignote en orange, mais la charge s’effectue quand même, 13A max.

 

J’ai beau regarder le connecteur de l’UMC ou la prise sur la voiture, je ne vois rien qui pourrait coincer...

 

Peut-être un problème d’alignement du loquet et du trou du connecteur de l’UMC ?

 

J’ai contacté l’assistance qui doit revenir vers moi mais si je pouvais trouver la solution entre temps ça m’arrangerait beaucoup...

 

Merci pour votre aide ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

@Sylvain_Gpourrais-tu mettre des photos pour illustrer ton problème? 

 

Antoine

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est étonnant que ça charge quand même. 13A c’est tout à fait normal.
Il faut que tu analyses les clignotants oranges, en fonction du code ils te disent où est censé se situer le problème (voir notice).

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses. Alors j'ai pu faire 2 vidéos pour expliquer le problème et je vous envoie également des photos prises hier. 

Désolé pour la luminosité sur les vidéos mais c'est surtout le son qui est important.

 

Je vous envoie les photos dans ce post et les vidéos dans 2 réponses séparées pour éviter de dépasser la taille autorisée.

IMG_9019.jpg

IMG_7073.jpg

IMG_4387.jpg

IMG_4214.jpg

IMG_1695.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Vidéo I : je branche le câble T2/T2, aucun problème à signaler (rien ne s'allume car il n'est pas relié au courant).

Partager ce message


Lien à poster
Partager sur d’autres sites

Vidéo II : je branche l'UMC À FOND mais le loquet n'arrive pas à entrer dans le connecteur (cf. son de la vidéo).

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Sylvain_G a dit :

Vidéo II : je branche l'UMC À FOND mais le loquet n'arrive pas à entrer dans le connecteur (cf. son de la vidéo).

IMG_1702.MOV

Ca pourrait ressembler à ceci https://teslamotorsclub.com/tmc/threads/new-model-3-charge-port-not-locking.155199/

Si j'ai bien compris, il y aurait peut être quelque chose dans les pins de ton UMC qui empêche de l'enfoncer à fond même si tu as l'impression qu'il est à fond.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...