Aller au contenu
Sway

Curieux souci de clim/froid, prise en charge par SC

Messages recommandés

Bonjour à tous,

 

 

A ce jour (TM3 AWD depuis fin février, et environ 13.000 km accomplis), je n'avais encore jamais rencontré de souci sérieux avec ma TM3. Juste les petits bugs mineurs habituels, communs à beaucoup d'entre nous.

 

Mais là, j'ai eu ma première panne...

 

Damned, la panne de clim, juste les jours où il fait super chaud ? ?:

 

Les trois dernières fois où ma TM3 était stationnée en plein soleil, l'après-midi, avec température extérieure >= 30° (jeudi 8 aout, samedi 3 aout et mercredi 31 juillet), j'ai eu le problème suivant en lançant la clim :

- la température intérieure était importante (> 45°; normal, car voiture en plein soleil, sans anti-surchauffe activée, sentinelle activée)

- la clim se lance sans souci, réglée sur 24°,

- la ventilation fonctionne à fond

- mais l'air pulsé reste chaud : apparemment le compresseur de clim ne se déclenche pas, ou ne produit pas de froid

 

Passer en mode manuel, avec extinction/rallumage du bouton AC n'a rien résolu.

Faire un reboot (pied sur le frein et deux boutons du volant) n'a rien résolu.

 

Dans les trois cas, la production de froid s'est curieusement remise à fonctionner entre 15/20 minutes après la constatation du problème, sans action  particulière. (Autre que le fait que la température intérieure avait un diminué pour s'équilibrer avec la température extérieure, les fenêtres étant grands ouvertes).

 

Aucun message d'erreur particulier sur l'écran. Et le reste du véhicule fonctionne parfaitement.

 

Ce problème ne se produit pas quand la voiture n'est pas en plein soleil, ou quand il fait moins chaud... Il ne se produit pas non plus quand il faut chaud (> 30°) ET quand la voiture est à l'ombre...

Cela semble se produire uniquement dans les cas où l'habitacle est surchauffé : voiture en plein soleil, par un jour chaud. Pas de bol, c'est justement là qu'on a le plus besoin de la clim ?.

 

Je n'ai jamais eu jusque là de problème avec la clim en mode froid, qui a très bien marché lors des récentes périodes de canicule : elle a toujours super bien marché, en mode chaud comme en mode froid. C'est de la clim US, qui dépote bien.

 

Je soupçonnerais donc un capteur ou un autre bidule qui dysfonctionne quand l'habitacle est surchauffé, et qui ferait que le compresseur de clim ne se lance pas. (je ne pense pas que le compresseur soit en panne, car si la voiture n'est pas restée longtemps en plein soleil, la clim produit du froid, normalement)

 

Comme le souci s'est produit 3 fois en 10 jours, et qui se reproduit toujours dans les mêmes conditions (voiture stationnée longtemps, par temps chaud, en plein soleil), j'ai pris un RV à mon Service Center, via le site web de tesla (plus facile à faire depuis un desktop que depuis l'app sur un smartphone).

 

La prise en charge par le SC de Bordeaux :

 

Je précise que mon SC est celui de Bordeaux, j'habite à 1h environ. Ca c'est toujours bien passé avec eux, y compris la livraison initiale. C'est un petit SC, rien à voir avec Chambourcy.

 

Moins de deux heures après avoir fait la demande d'entretien sur le web, un tech de bordeaux m'appelle, très professionnel, pour me demander quelques précisions supplémentaires afin d'ouvrir le dossier technique. Il m'indique au passage d'activer le mode anti-surchauffe au prochain stationnement au soleil, étant donné que ce sera peut être de nature à limiter l'apparition de ce problème de clim. Et aussi de désactiver Sentinelle, pour voir s'il y a un lien, mais peu probable.

 

Un heure plus tard, il me rappelle, après avoir vérifié les logs de la voiture, pour m'indiquer que :

- le diagnostic nous montre une erreur dans le capteur de pression du compresseur.

- il faudrait que nous puissions garder votre véhicule sur 2 jours.

 

RV modifié dans la foulée au 16 sept, pour qu'une voiture de prêt soit disponible. (à l'origine me RV était au 12 sept, mais pas de voiture de prêt ce jour là).

 

 

A ce stade, ce que je note est que :

 

  • oui, j'ai un problème de clim, et c'est vrai que c'est pénible en plein été, par fortes chaleur. Mais bon, tout bidule peut tomber en panne, et ce n'est pas une panne ultra-handicapante car la clim finit par revenir au bout d'un moment, et je peux aussi essayer de ne pas garer la voiture au soleil, ou mettre l'anti-surchauffe en fonction. Donc, c'est pénible, mais y'a plus grave 
  • la réponse du SC de Bordeaux est ultra-rapide, efficace, et pro.
  • un bémol sur le fait qu'il n'y a pas de RV dispo avant mi septembre, mais c'est à relativiser, car mon souci n'est pas urgent/bloquant. J'imagine que quand problème grave/bloquant il y a, les réparations sont faites plus vite.

 

Bref, même si c'est toujours forcement un peu agaçant (panne mineure, et pas de prise en charge possible avant 6 semaines), ils répondent vite et efficacement quand on fait une demande d'entretien, du moins pour le SC de Bordeaux. C'était la première fois que je contactais Tesla pour un entretien, donc je n'étais pas forcément rassuré.

 

Je posterai les updates ici, pour vous tenir au courant des suites.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est quand même extraordinaire qu'ils puissent faire ce genre de diagnostic ultra précis à distance !

n'importe quel autre constructeur aurait demandé le véhicule pour le passer à la valise , généralement facturé 70 € ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Surement un cas isolé. La voiture est concue en Californie et la température ça y va parfois.

 

il y a 13 minutes, Sway a dit :

- la température intérieure était importante (> 45°

J'ai déjà atteint plus sans soucis de mon côté :

IMG_2410.PNG.aa69142daaf6687715cb465eb73d47e5.PNG

D'ailleurs en 5-6 minutes j'ai pu passer à 21°C à distance, plutôt pratique.

 

Mais merci pour ton retour ! Tant mieux si ça se passe bien (si ce n'est le délai, mais ça aurait pu être pire ? ). En espérant que, en attendant ton RDV, avec l'anti-surchauffe ça ne se reproduit pas.

Modifié par J0kers

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, torniol a dit :

c'est quand même extraordinaire qu'ils puissent faire ce genre de diagnostic ultra précis à distance !

n'importe quel autre constructeur aurait demandé le véhicule pour le passer à la valise , généralement facturé 70 € ....

Un diagnostic facturé pendant la garantie? Perso, j’ai jamais connu ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

prise en charge par le SC de Bordeaux :

 Super si tu peux être dépanné Avec une bonne prise en charge. Nous avons tous des appréhension sur la capacité des SC !!! 

Quelque part ta panne me rassure au moins sur la disponibilité d'une voiture en cas de problème. Comme toi je suis à 1h du SC de BX. Sauf que c'est plus pénible si tu tombe aux heures de pointe de circulation. 

Pour ta clim effectivement c'est pénible mais pas bloquant. 

Par contre je ne savais pas que l'on ne pouvait pas utiliser le mode sentinel et le mode maintien de température de l'habitacle en même temps ? Curieux comme truc?

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis la livraison fin mars j’ai apparemment le même problème, le compresseur de clim ne démarre pas. RDV pris en septembre, pas simple d’avoir un SAV à Chambourcy.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, torniol a dit :

c'est quand même extraordinaire qu'ils puissent faire ce genre de diagnostic ultra précis à distance !

n'importe quel autre constructeur aurait demandé le véhicule pour le passer à la valise , généralement facturé 70 € ....

C'est un peu l'avantage de la conception. Une grosse partie de la "valise" est intégrée et connectée donc accessible à distance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, J0kers a dit :

Surement un cas isolé. La voiture est concue en Californie et la température ça y va parfois.

 

 

C'est ce que que pense aussi : je suis sur ce forum depuis février, et à ce jour, quasiment personne n'a rencontré de problème avec sa clim.

 

Sur les forums US, c'est assez pareil, il y a très peu de problèmes reportés au sujet de la clim, et c'est certain qu'ils ont dans le sud des US des températures un peu plus costaud que chez nous, par exemple en Arizona ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, discipulus a dit :

Par contre je ne savais pas que l'on ne pouvait pas utiliser le mode sentinel et le mode maintien de température de l'habitacle en même temps ? Curieux comme truc?

 

Ben si, c'est normal, ces deux modes n'ont aucun lien : Sentinelle utilise les caméras externes pour la surveillance des abords extérieurs de la voiture, et l'Anti-Surchauffe régule la température intérieure pendant que la voiture est stationnée, pour éviter qu'il ne fasse trop chaud dans l'habitacle. 

 

C'est l'Alarme par intrusion (détection ultrason ou autre mode) qui est désactivée quand on active l'anti-surchauffe : car très probablement la ventilation intérieure de l'habitacle, du fait des flux d'air, qui perturberait la détection de l'intrusion (cette dernière est très/trop sensible : une mouche dans la voiture pouvant suffire à déclencher l'alarme).

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, torniol a dit :

c'est quand même extraordinaire qu'ils puissent faire ce genre de diagnostic ultra précis à distance !

 

Oui, et justement, c'est ici un des autres avantages qu'à Tesla sur les autres constructeurs : ils ont cette capacité à déterminer à distance, tout ou partie de l'origine de la panne. 

Ce qui permet, sans doute, au SC de pouvoir commander la/les pièce(s) à remplacer avant que la voiture ne soit amenée pour la réparation : ainsi, le jour J, il ont la/les pièces à remplacer, et la réparation peut avoir lieu tout de suite. Donc la voiture reste moins longtemps à l'atelier, et la place dispo chez eux dans l'atelier est optimisée. Pas ou peu de voitures en attente de la livraison des pièces.

 

Bon, bien sûr, il doit y a avoir aussi des cas où ils ne peuvent pas voir, à distance, tous les trucs qui dysfonctionnent.

 

Chez tous les autres garages, on amène la voiture, et ce n'est que une fois la voiture sur place, que la pièce est alors commandée. Et on a vu, pour les VE en particulier, que les pièces peuvent mettre longtemps à arriver au garage : pendant ce temps, si la panne n'est pas bloquante, la voiture est bêtement immobilisée au garage. 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Exocet-AM39 a dit :

Depuis la livraison fin mars j’ai apparemment le même problème, le compresseur de clim ne démarre pas. RDV pris en septembre, pas simple d’avoir un SAV à Chambourcy.

 

Il ne démarre jamais, ni pour le froid ni pour le chaud ? Et tu as attendu si longtemps pour prendre RV à ton SC ? ?

 

Ils t'ont donné le diagnostic à distance, quand tu les a contactés ? ou pas ? 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Après la livraison j’ai eu des problèmes de santé et je n’ai pas pu beaucoup roulé avec. Habitant pas loin de Chambourcy je suis passé les voir en juin avec une demande de prise en charge rapide car je suis insuffisant cardiaque, vu la chaleur impossible pou moi de prendre la voiture, refus de la petite dame à l’accueil. En insistant, un technicien est venu regarder la voiture. En 3 minutes Il a cassé le cache plastique dans le coffre avant et il m’a dit que le compresseur ne marchait pas. Pas de rendez–vous possible avant le 07.08.2019. Rendez-vous que j’ai du reporter début septembre à cause de mes soucis de santé. Sans clim la voiture reste au garage, j’ai seulement 1450 kms. Pour le chauffage il fonctionne normalement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sway, vérifie que rien n’obstrue le radiateur de clim. (derrière la calandre) et que son ventilateur fonctionne. Le capteur de pression coupe le compresseur si la température du gaz, donc sa pression, est trop élevée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'espère que ce n'est pas le même problème que moi !

Pleine canicule (22/7/19)

Arrêt au SUC du Mans en revenant de Bretagne. Parfait on repart... PLUS DE CLIM

Reboot hard ou pas rien n'y fait !

Il se fait tard on rentre en Essonne SANS CLIM (un vrai bonheur !)

Je décide d'attendre le lendemain pour appeler le service technique. Un répondeur... qui propose à la fin de prendre rendez vous sur le Net ! Je suis un peu énervé ! J'obtempère... PREMIER RENDEZ VOUS proposé : 12 Aout à Boissy Saint Léger !  Toujours aucun humain au contact !

J'écris un SMS incendiaire au No en ma possession en exigeant réparation et le prêt d'un véhicule EQUIVALENT durant la réparation. Réponse 48 HEURES PLUS TARD !

Là tout devient plutôt SYMPATHIQUE dans la relation. Comme quoi...

On m'indique qu'effectivement un défaut du compresseur a été signalé par le véhicule connecté. On commande la pièce ET ON VOUS MET UN VEHICULE (model S) à dispo. Mieux un Teslaboy vient chercher mon véhicule (40 kms de distance environ) et me laisse le Model S

Nouvel appel : au démontage on s'aperçoit que le compresseur n'est pas le problème, mais le ventilateur qui, mal fixé à l'origine, a percé le radiateur ! J'espère que ce n'est pas la même équipe qui monte les freins !

Nouveau délai pour les pièces MAIS JE GARDE le Model S !

Fin de la réparation (7/8/19). On me ramène MA PREFEREE et on reprend le Model S, le tout à une heure compatible avec mon emploi du temps (19H chez moi). Chapeau les gens de Boissy ! Le Teslaboy qui m'a ramené ma voiture a eu droit à une bonne bouteille !

 

Conclusion : du mauvais (lorsqu'aucun contact humain n'est possible) et du bon avec les collaborateurs de Boissy. Merci Messieurs !

Au passage je ne changerais pas ma voiture pour un Model S certes plus confortable mais trop encombrant dans nos contrées et dont l'autonomie m'a paru un peu faiblarde...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/08/2019 à 23:06, Frigorigène a dit :

Sway, vérifie que rien n’obstrue le radiateur de clim. (derrière la calandre) et que son ventilateur fonctionne. Le capteur de pression coupe le compresseur si la température du gaz, donc sa pression, est trop élevée.

 

Alors j'avais vérifié ce que je pouvais, c'est à dire regarder dans le bas de la calandre pour voir si je ne constatais rien d'anormal, et je n'ai rien vu de spécial à ce niveau. Je n'ai pas voulu entamer des démontages de l'intérieur du coffre AV, afin d'éviter les complications 

;)

 

En fait le compresseur fonctionne sans souci, et quand il marche, l'air pulsé dans l'habitacle est frais. 

C'est juste que quand la voiture a passé au moins 30 mn en plein soleil, par temps chaud, que ce capteur de pression semble merdoyer,   et du fait de sa mise en erreur, il refuse alors d'activer le compresseur AC.

 

Le tech du SC m'avait écrit :

le diagnostic nous montre une erreur dans le capteur de pression du compresseur."

 

C'est bien cohérent avec ce que j'ai constaté : quand ce capteur est en erreur (du fait de la surchauffe de la voiture au soleil), il ne déclenche pas le compresseur, donc l'air pulsé dans la voiture a la température de l'air extérieur.

En revanche, 10 à 15 mn après (que j'ai roulé), l'habitacle et la voiture se sont un peu refroidi : le capteur retrouve alors son fonctionnement normal, et active le compresseur, ce qui produit à nouveau du froid. 

 

Donc je pense que l'essentiel du circuit de clim est OK, c'est juste ce satané capteur qui déconne, quand la voiture surchauffe à l'arrêt au soleil.

 

@Frigorigène, est-ce que tu sait à quel endroit est placé ce capteur ? 

 

 

Modifié par Sway

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Chou2cl65 a dit :

 

Fin de la réparation (7/8/19). On me ramène MA PREFEREE et on reprend le Model S, le tout à une heure compatible avec mon emploi du temps (19H chez moi). Chapeau les gens de Boissy ! Le Teslaboy qui m'a ramené ma voiture a eu droit à une bonne bouteille !

 

Conclusion : du mauvais (lorsqu'aucun contact humain n'est possible) et du bon avec les collaborateurs de Boissy. Merci Messieurs

 

 

Il est vrai que le process de prise de rendez-vous pour une intervention en SC diffère ce que qu'on connaissait, avant. 

Avant, on passait chez son concessionnaire, ou on téléphonait, pour décrire le problème et prendre RV.

 

Chez Tesla, il faut s'habituer à la prise de RV via l'app, ou via son compte sur le site tesla.com. Et se forcer à bien suivre ce process, car si on prend la tangente via un classique coup de fil, ou via un mail à son SC, on peut souvent tomber dans un trou noir.

 

Apparemment, dès qu'on fait une demande de service via l'app, un technicien s'en occupe très rapidement, vérifie les logs de la voiture, et nous rappelle pour les éventuelles précisions, et caler le besoin ou non d'un véhicule de remplacement. C'est du moins mon ressenti, et j'ai trouvé cela satisfaisant.

 

Le délai de RV semble être toujours assez important, du moins pour les pannes "non bloquantes". Cela s'explique par la période des vacances, et aussi bien sûr parce que Tesla France (et cela semble être pareil dans les autres pays) n'est pas encore suffisamment dimensionné dans les SC pour faire face au nombre de modèles 3.

 

Pour les pannes bloquantes, j'imagine que des délais plus courts peuvent être négociés.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 
[mention=20783]Frigorigène[/mention], est-ce que tu sait à quel endroit est placé ce capteur ?


Sur la TM3 je ne sais pas. Sur certaines voitures il est sur le radiateur. Sinon il est sur la conduite qui relie ce dernier au compresseur.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Sway Je suis content de lire ton récit.

J'ai eu EXACTEMENT le même souci le 8/08 ..

Il faisait à peu près 37°C et la clim n'a plus fonctionné.

Je m'étais garé auparavant en plein soleil et voyant la température grimper, j'avais lancé la clim depuis l'application.

Bref je reprends le véhicule et je m'aperçois que au bout d'un moment, il n'y a plus de clim. 37°C dehors et 35°C à l'intérieur lu, sur l'application.

Je m'aperçois aussi que lorsque je lance la clim depuis la voiture, si je choisis le bouton auto, cela coupe le bouton AC  et si j'appuie sur le bouton AC, cela coupe le bouton Auto. Je ne peux jamais avoir le bouton Auto et le bouton AC allumés en même temps.

 

Au bout d'environ 15-30 mn à rouler en transpirant, c'est revenu d'un coup, la clim a remarché.

J'ai pensé à un bug.

Mais finalement en lisant ton récit, je m'aperçois que j'ai peut-être un souci.

 

Que me conseilles tu ?

D'envoyer un message via l'application à mon SC le plus proche (Nantes) en expliquant et en prenant Rendez-Vous ?

Peux tu m'indiquer la référence de la pièce , le capteur de pression du compresseur qui doit être indiquée sur ton ordre de réparation ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela peut-être "normal" dans certaines conditions atmosphériques vu que c'est lié au capteur de pression ?! Mais cela peut être un capteur défectueux à remplacer (cela peut juste prendre quelques minutes si c'est facile à réaliser). 

 

Pour l'intervention à distance, il est amusant de rajouter qu'ils peuvent prendre le contrôle du véhicule également et l'éteindre/rallumer... J'ai eu l'assistance roadside qui m'a corriger un bug du système le temps de passer en SC (un peu à la manière d'un technicien IT prenant le contrôle de notre ordinateur à distance). ;-) 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Palm35 a dit :

Je m'étais garé auparavant en plein soleil et voyant la température grimper, j'avais lancé la clim depuis l'application.

Bref je reprends le véhicule et je m'aperçois que au bout d'un moment, il n'y a plus de clim. 37°C dehors et 35°C à l'intérieur lu, sur l'application.

Au bout d'environ 15-30 mn à rouler en transpirant, c'est revenu d'un coup, la clim a remarché.

 

Que me conseilles tu ?

 

 

Vu la description que tu as faite, il s'agit en effet des mêmes symptômes que pour mon cas : compresseur de clim qui ne se déclenche pas, après voiture laissée en plein soleil, et qui revient à un fonctionnement normal au bout de quelques minutes, une fois qu'on roule et que le vent relatif a diminué la surchauffe de la voiture.

 

La première chose à faire est sans doute de vérifier que le problème se reproduit : donc soit tu laisses volontairement ta voiture au soleil 1h et tu vérifies si le compresseur de clim marche, ou pas, soit tu attends la prochaine fois que ta voiture est garée au soleil.

 

Si le phénomène se reproduit, alors la logique est effectivement de prendre un RV dans son service center, via l'app ou le site de tesla dans ton compte. 

 

Je ne connais pas la référence de la pièce, le tech m'a seulement dit cela

le diagnostic nous montre une erreur dans le capteur de pression du compresseur."

 

Cela dit je pense que n'as pas à leur parler de ces détails : dans la prise de RV, tu décris juste les symptômes du problème, à savoir la clim qui marche mais qui ne souffle pas de froid, après que la voiture ait été stationnée en plein soleil, par temps chaud. Ils verront vite, via les logs et l'examen du véhicule, ce qui déclenche ce défaut sur ta voiture. Précise leur bien la/les dates/heures auxquelles tu as constaté le souci, comme ça leur travail de recherche dans les logs sera facilité.

 

Moi j'en étais à la 5e fois hier, depuis le 31 juillet, que le problème se reproduit : hier aprem, il faisait beau et chaud, et après une supercharge de 40 mn en plein soleil, j'ai encore eu le problème, avec la clim froid qui a mis 10/15 mn à revenir. Donc chez moi, le problème se déclenche à tous les coups quand la voiture est stationné au soleil, au chaud. 

 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Anakil a dit :

Cela peut-être "normal" dans certaines conditions atmosphériques vu que c'est lié au capteur de pression ?! Mais cela peut être un capteur défectueux à remplacer (cela peut juste prendre quelques minutes si c'est facile à réaliser). 

 

Cela serait étonnant que cela soit un comportement "normal", juste parce qu'on a laissé la voiture en plein soleil ?

 

Il est beaucoup plus probable que cela soit, comme tu le dis juste après, un capteur ou autre bidule défectueux, qui dysfonctionne dans certaines conditions atmo.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Update suite à RV aujourd'hui avec le Service Center, pour traitement de cette petite panne aléatoire de clim.

 

J'ai comme prévu amené ma TM3 ce matin 16 septembre au SC de Bordeaux, j'avais rendez-vous à 11h30.

 

Accueil très pro, à l'heure convenue. La prise en charge est très rapide, avec un état des lieux pour le véhicule qu'on amène, un état des lieux pour le véhicule de prêt, et la signature du contrat de Loc pour le prêt. 

 

Le technicien m'a indiqué qu'il n'y avait pas de défaut chroniques connus par eux sur la TM3, et que l'essentiel de leurs interventions se faisaient sur des petites pannes diverses, et aussi pas mal d'ajustements de panneaux/carosserie, post-livraisons, suite à de mauvais alignements en usine.

 

Le box où on est reçu, pour le SAV, donne via une grande baie vitrée sur l'atelier. Bordeaux n'est pas une très grosse agence, 5 mécanos seulement, à l'atelier. Aujourd'hui, il y avait 5 voitures en entretien, des TMS et des TM3. Atelier super propre pas un seule tâche de cambouis ?.

 

IMG_7602.thumb.jpeg.170a4fe8e6554d6e8b9ef69878c46458.jpeg

 

 

Bonne surprise pour le véhicule de prêt, qui s'avère être une TMS P90D ?.

En très bon état malgré ses 3 ans et un peu plus de 90.000 km, elle était super propre à l'intérieur et extérieur, et chargée à 100%. ?

 

IMG_7616.thumb.jpeg.2e63f5b5dbfdad591c6a694d31d73c2b.jpegIMG_7604.thumb.jpeg.d5c70ce9c3a45cd131d8da3d6dae515c.jpeg

 

 

Ils me tiennent au courant d'ici 24/48h pour m'indiquer quand je peux revenir chercher ma TM3.

 

Donc comme précédemment, en ce qui me concerne, toujours une très bonne expérience client au SC de Bordeaux.

 

 

 

 

Modifié par Sway

Partager ce message


Lien à poster
Partager sur d’autres sites

Suite et fin de l'intervention au SC de Bordeaux, pour mon pb de clim :

 

J'ai récupéré ma TM3 hier en fin de matin à bordeaux. Donc juste un jour d'intervention, au lieu des deux jours qu'ils avaient prévu.

Le mécano qui s'est occupé de la réparation m'a expliqué que finalement, ils n'avaient pas changé le capteur de pression du circuit de clim, qui fonctionnait parfaitement.

La panne (pas de mise en route du compresseur de clim, si la voiture restait en plein soleil par forte chaleur) provenait en fait du connecteur de ce capteur de pression, dont un des pins était légèrement mal fichu, ce qui fait qu'avec dilatation due à la chaleur, ce pin ne faisait plus contact (et mettait donc le capteur de pression en défaut).

 

Ce qui est bien, c'est qu'ils ont donc fait une vraie analyse de panne, et qu'ils ne se sont pas contentés de seulement changer le capteur, ce qui aurait sans doute redéclenché la panne, la prochaine fois que la voiture reste en plein soleil, par forte chaleur.

 

Ils ont aussi fait les autres trucs suivants, des rappels Tesla, et une maj logicielle :

1- rappel : changement UMC (c'est le chargeur 230V dans son petit sac carré), car la série d'UMC que j'avais pouvait, parfois, présenter un défaut sur le bouton de la prise. (Le mien a toujours bien marché jusque là, mais ils me l'ont changé quand meme)

2- rappel : ils ont apposé une étiquette blanche sur le montant central, coté conducteur, étiquette qui indique le VIN, des poids, et d'autres trucs (code peinture, lumière, etc). J'ai pas trop compris tout compris aux indications. Voir la photo ci-dessous.

3- rappel ils m'ont mis une étiquette "pompier/secours", avec icônographie US, dans le frunk, qui indique l'emplacement de la barrette de coupure de la batterie 400 V (pour mettre en sécurité la voiture, en cas d'intervention des secours). Voir la 2e photo ci dessous.

4 - ils m'ont passé la voiture en 2019.32.2.2, elle était en 2019.28.3.1 quand je leur ai amenée.

 

Voiture rendue toute propre, nettoyage extérieur assez bien fait. Ils n'ont pas nettoyé l'intérieur mais c'est normal : elle était super propre dedans quand je leur avais amenée).

 

Tous les interlocuteurs que j'ai eu ont été extrêmement serviables, et très professionnels.

Quasiment pas d'attente lors de chacune de mes venues.

Il y a eu une vraie recherche de panne, et sa résolution.

Les rappels prévus par Tesla ont été faits. La voiture a été lavée.

J'ai eu une TMS P90D en prêt?, batterie chargée à 100% 

 

Conclusion : 100% satisfait de ce SAV au SC de Bordeaux, merci et bravo à leur équipe.

 

 

Etiquette sur montant central, coté conducteur (on voit l'étiquette quand on ouvre la porte conducteur) 

IMG_7631.thumb.jpeg.da5ae6f2eaac96ef8ba187726d3644e3.jpeg

 

 

 

Etiquette pompier dans le frunk, pour repérage de l'isolation de la batterie HT : 

IMG_7632.thumb.jpeg.2b4cf3f172d049f3aea08da07e9948d0.jpeg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...