Aller au contenu

Sway

Membres
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

Réputation sur la communauté

51 Excellent

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. En ce qui concerne le SUC de Langon (Gironde, à 50 km au sud est de Bordeaux, sur l'autoroute Bordeaux/Toulouse), les travaux sont presque terminés. J'ai profité d'une recharge aujourd'hui pour discuter avec un technicien Spie qui s'occupe de ce chantier pour Tesla. Le gars était très sympa, voila une synthèse des infos qu'il m'a données. Pour le SuC de Langon : le SuC Langon passe comme l'avait deviné @bobjouy de 4 bornes (dont 2 CCS) à 10 Bornes (dont 8 CCS) : les 6 nouvelles bornes sont toutes CCS, et 120 kW. (Donc pas en SuC V3) les 4 bornes existantes étaient jusqu'alors alimentées sur l'arrivée électrique du MacDo, qui est juste à coté. Pour installer les 6 suivantes, Spie a installé un transfo spécifique de 1.600 kW, qui sera alimenté directement en 20.000 Volts sur une ligne Enedis. En d'autres termes, ce SUC a désormais son installation Enedis propre (alors qu'avant il était sur celle du macDo). le nouveau transfo de 1.600 kW permettra d'alimenter les 10 bornes (5x120 kW = 600 kW max), mais aussi les bornes qui seront posées plus tard, si besoin (et qui seront elles en V3 / 230 kW). pour la mise en fonction des 6 nouvelles bornes, il ne reste plus que l'intervention Enedis, pour relier le nouveau transformateur au réseau 20.000 volts. Cela devrait être fait rapidement, les câbles 20 KV enterrés étant à quelques metres du nouveau transfo. Et plus généralement : Le tech Spie m'a indiqué que en France, Spie travaillait à la fois pour Tesla, et pour Ionity, pour l'installation et la maintenance des bornes. 2 autres gros opérateurs de BTP travaillent aussi pour Tesla et Ionity (mais je ne me souviens plus des noms qu'il m'a données, peut être Eifage pour l'un des deux autres). Ils installent aussi des petits butoirs en plastique, avec motif damier noir et blanc, au sol, à 90cm du trottoir, qui permettront en reculant de sentir avec les roues AR l'endroit où il faut s'arrêter de reculer. Ces butoirs doivent apparemment être progressivement installés sur tous les SuC en France. Voir la photo ci dessous, pour ces petits butoirs noir et blancs, que le tech était en train de fixer au sol. Cela ne se voit pas trop sur la photo, mais ils sont assez hauts, et ne laissent que 2/3 cm par rapport au dessous de caisse des TMS et TM3. Autre info qui m'a paru importante, et qui est générale à toute la France : apparemment; les bornes existantes ne sont pas prévues pour être être upgradées en V3 / 230 kW : seules les nouvelles bornes (ajoutées aux SuC existants) ou les nouveaux SuC seront à terme en V3. La raison (donnée par le tech) est qu'il faudrait "tout démonter et tout reconstruire", car les cables actuellement enterrés pour chaque borne ne sont pas prévus pour passer 230 kW de puissance. Donc seules les nouvelles installations, plus tard, se feront en V3. Dernière info, Tesla ferait débuter bientôt la construction d'un nouveau SUC aux alentours de Mimizan (dép des Landes). Il ne savait pas la localisation exacte ni le planning exact, mais logiquement, cela devrait être à proximité d'une sortie de l'A63 (autoroute bordeaux / Bayonne, très emprunté l'été pour le transit touristique France <> Espagne). Ce SuC serait donc placé à peu près entre Bordeaux et Bayonne (qui sont séparés par 185 km de l'autoroute A63), ce qui est assez cohérent. Edit : en fait ce futur SUC était bien prévu sur la carte interactive Tesla, mais un peu au nord est de Mimizan, à "Le Muret" (voir la Carte SuC Tesla).
  2. Sway

    Les bugs de l'écran central de la Model 3

    En fait il faut relativiser : les reboots (commandés par l'utilisateur si blocage ou lancés automatiquement par la voiture elle meme) sont assez rares en général. Ca arrive "de temps en temps", et pas pour tout le monde. J'ai ma TM3 depuis 45 jours, et 3500 km faits. Je l'utilise quasiment tous les jours. Je n'ai rencontré que deux petits soucis : 1- l'écran qui a rebooté tout seul : je roulais tranquille, et je venais d'entrer sur une bretelle d'autoroute. L'écran s'est mis à s'éteindre puis se rallumer, toutes les secondes, et au bout de 10 secondes, la voiture a déclenché son reboot : il est resté noir un peu plus d'une minute, et tout est parfaitement revenu (navigation en cours, et Spotify) 2- ce que j'ai indiqué plus haut, la même chose que @claude22, la fois ou mon écran s'est mis a avoir plein glitches graphiques (ça fait surtout penser à un problème de driver d'écran , je venais juste de m'assoir dans la voiture. Là j'ai fait un reboot manuel. Dans les deux cas, ça inquiète un peu, c'est vrai (surtout l'écran qui s'éteint en pleine conduite). Mais en fait, tout se règle assez vite, sans impact important, en fait. Ok, ce n'est pas très satisfaisant, pour des voitures à 60+ k€. Et cela fait clairement partie des "moins" de la voiture, cette notion de logiciel sans doute pas suffisamment testé. Mais avec cette bagnole, qui est pour moi exceptionnelle, les "plus" sont tellement énormes que personnellement, je pense que ce ne sont pas des défaut rédhibitoires. (je précise que je bosse dans le monde du logiciel, donc je sais bien que dans ce domaine, c'est quasiment impossible d'arriver au zéro défaut).
  3. Sway

    Les bugs de l'écran central de la Model 3

    Dans mon cas, je m'étais aperçu du pb au démarrage. J'ai fait un reboot simple (juste les deux molettes du volant), ce qui lance seulement le reboot de la tablette. Dans la pratique, on peut faire ce reboot en roulant (parfois on n'a pas le choix) : - il dure 60 à 120 secondes en gros, durant ce temps l'écran est noir. - il n'affecte pas les fonctions directement liées à la conduite (volant, accélérateur, frein), donc on peut continuer de conduire - par contre, durant le temps du reboot, on ne peut plus activer les phares, les essuie-glaces, et ce genre de choses. L'autre reboot, avec la pédale de frein (deep reboot), concerne bien plus de choses, et là on ne peut pas le faire en roulant.
  4. Sway

    Les bugs de l'écran central de la Model 3

    Idem pour moi, j'ai eu les clignotements / glitches graphiques sur l'écran, une fois cette semaine. C'était au démarrage de la voiture. Un reboot de la tablette a supprimé le souci. Je suis en version 2019.8.4. IMG_5021_720p.mov
  5. Ci dessous, ma dernière petite mésaventure liée à un truc périphérique de la TM3. Cela pourra peut être être utile à d'autres proprios. Comme vous le savez, le Model 3 est livré avec deux petits câbles USB : un pour les appareils Android, et l'autre pour les iPhone. Dans ce cas, le câble USB se termine par un connecteur Lightning mâle, sur lequel on peut brancher son iPhone. On insère ce câble dans un petit chemin de la console centrale. La partie mâle est coudée à 90 degrés, elle ressort un peu de la console, on peut alors y brancher assez facilement son iPhone. Idem pour les smartphones Android. Depuis quelques jours, j'avais remarqué que sur mon iPhone, je n'arrivais plus à insérer aucun câble Lightning, que cela soit avec le câble de mon mac, ou celui de la Tesla. J'avais pas trop approfondi, car je recharge mon iPhone avec un chargeur à induction, et car je ne prends pas des photos/videos tous les jours; Cette aprèm, j'ai regardé cela de plus près. Ce n'étaient pas des peluches ou des amas de poussières, qui bloquaient l'introduction du connecteur Lighting. (cela arrive après des mois et des mois, si on garde souvent son iPhone dans les poches). En fait, y'avait une sorte de bidule, coincé au fond du connecteur Lightning femelle de l'iPhone, qui faisait qu'on ne pouvait pas enfoncer le connecteur Lightning mâle à fond. (je compte sur vous pour éviter les plaisanteries déplacées hein ) Bref, incroyable mais vrai, c'était un morceau du connecteur Lightning mâle du câble USB de la Tesla, qui s'était cassé dans l'iPhone, et qui était resté coincé (car y'a sur l'iPhone un système de verrouillage léger du bout du connecteur mâle, dans le connecteur femelle)... Il a fallu que je me batte 15 minutes avec des aiguilles à coudre et une loupe pour enfin parvenir à retirer ce fichu truc cassé. Voir les photos ci dessous : le câble Tesla USB/Lightning, avec le bout du connecteur Lightning mâle cassé, ce bout qui était resté coincé dans mon iPhone... Je pense qu'il s'est cassé pour deux raisons : - cela doit être un truc chinois very low quality (cela ne m'est jamais arrivé de casser un connecteur Lightning Apple à ce jour, j'utilise ce type de connecteur Apple depuis sa sortie sur mes iPhone) - quand on pose le smartphone sur la console centrale, et qu'on le fait gigoter un peu pour bien l'enficher sur le connecteur Lightning mâle, on doit induire des contraintes physiques, qui ne sont pas bonnes pour le bout du connecteur mâle, et qui au final peuvent l'endommager. Bref, c'est un truc bien chiant et sans doute assez malfoutu, et je n'utiliserai plus ce connecteur/câble dans la voiture, dans cette config d'utilisation (le cable USB solidarisé avec la console centrale). Parce c'est trop pénible de coincer le connecteur femelle de l'iPhone
  6. Sway

    Vend pneus d’origine 18’’

    Tu as décidé de rouler sur les jantes, pour tirer un poil plus court ?
  7. Sway

    Camera de recul capricieuse

    Ma malédiction de la caméra arrière continue... Aujourd'hui j'ai fait connaissance avec le bug de l'écran noir sur la caméra de recul Je ne l'avais jamais eu jusque là, j'étais cantonné à mon bug de l'écran rouge... Et dans la foulée, s'est ajouté à cela le bug de l'appel d'urgence. A part ces petits détails aléatoires et un poil pénibles, tout le reste marche parfaitement bien, et ça reste une bagnole hors du commun !
  8. Bien sûr, mais là aussi, c'est pas au client de trouver des contournements pour résoudre les (éventuels) bugs sur l'espace client. Il faut également prendre en considération que bricoler/tester des URLs est tout à fait autorisé et possible, mais que, on peut tomber par hasard sur des failles du site web, et atterrir sur des pages ou des fichiers qu'on n'est pas censé voir. C'est un grand classique du hacking sur le web, que de tester des URLs en y ajoutant des compléments. Le problème à ce moment là, c'est que, si on récupère (volontairement ou pas) des pages/fichiers pour lesquelles ont n'est pas censé être autorisé en accès, alors on tombe un plus ou moins dans la notion "d'accès illégal / intrusion dans un système d'information". Désolé pour le HS
  9. J'étais ce cas : facture promise n fois, mais jamais reçue ni présente dans mon espace client, et voiture livrée. J'ai fini par faire un mail à la delivery specialist qui m'avait livré la voiture, et elle m'a envoyé la facture en moins de 24h. (je pense que le client n'a pas a devoir aller bricoler des URLs pour récupérer ses docs contractuels )
  10. Sway

    Camera de recul capricieuse

    Depuis la livraison, j'ai ma caméra de recul qui de temps à autres (une fois sur deux quand elle s'active), affiche la vue avec une vilaine teinte rougeâtre, comme s'il manquait la composante bleu ou verte. Voir les photos ci dessous, prises au meme endroit, à 1 mn d'intervalle, après que je sois sorti pour tapoter un peu la caméra. On dirait plutôt une sorte de faux contact qu'un bug logiciel. Y-a t-il d'autres personnes qui ont remarqué cela ?
  11. Sway

    Retours d'expérience après livraison Model 3

    En ce qui me concerne, j'ai été livré le jeudi 21 février à Bordeaux. (c'est un SC relativement petit : une dizaine de places de parking dehors, environ 500 m2 de surface commerciale intérieure à vue de nez, et une autre surface derrière pour leur atelier) Cela a été très professionnel : ma voiture attendait dans un box de livraison, d'environ 50 m2, avec panneau à mon nom. La delivery specialist (Irène, à Bordeaux) s'est avérée très bien. Ce n'était que sa 5e livraison de TM3 à Bordeaux, mais elle connaissait bien son sujet. Cela a duré 45 mn environ, j'étais le seul client sur ce créneau. Je ne pense pas qu'à Bordeaux, ils fassent des livraisons groupées avec plusieurs clients. La voiture était nickel, et chargée à 100%. Seul tout petit bémol, assez classique : il manquait le cable T2-T2. Donc l'expérience, pour moi, a été très réussie.
  12. Sway

    Problème connection LTE

    Ça ne va pas t’aider, mais j’ai moi aussi eu un problème curieux aujourd’hui. Tout d’un coup, j’ai le caisson de basses de la voiture qui s’est mis à ne plus fonctionner. Je me suis arrêté, et j’ai fait un reboot avec les deux boutons du volant. Au redémarrage j’ai bien récupéré le fonctionnement correct du caisson de basses, mais impossible d’avoir aucune connexion sur Spotify. L’accès aux listes marche, mais impossible de lancer l’écoute d’un morceau, avec la roue d’attente qui tourne à l’infini. Par contre, la connexion LTE marchait bien, preuve en est que TuneIn fonctionnait sans souci. C’était seulement Spotify qui ne marche plus, quand on veut lancer un morceau. Tout cela ressemble furieusement à de banals bugs logiciels. Je suis un peu surpris de trouver cela dans le logiciel de la TM3, je pense que depuis le temps qu’elle est en production, on ne devrait pas avoir ce genre de bugs. Pour info je suis en 5.25 aussi, et je n’ai pas eu le probleme de l’E-Call. Je regarderai de nouveau demain matin si Spotify est revenu.
  13. Sway

    HS: les obstacles sur la route

    Je ne partage pas ton avis sur les maires : aucun élu n'a intérêt à mettre des "pièges" sur la toute, et aucun n'est assez idiot pour le faire. En ce qui concerne les infrastructures que des maires mettent en place dans leurs villes pour forcer les voitures à ralentir, les bordures/trottoirs mis en place pour cela sont toujours inclinés, et ne posent pas de problème pour les jantes si on fait un écart dessus. Et ces infrastructures ont une réelle utilité en terme de sécurité, en forçant les imbéciles à rouler moins vite en ville. Après, en ce qui concerne les vrais trottoirs droits en bordure de virage, sur route, cela ne pardonne pas les erreurs c'est certain, et ils pourraient ne pas être là. Mais bon le premier fautif dans mon cas, c'est bien moi le conducteur, qui a mal jugé sa trajectoire en n'ayant pas fait attention à ce qui se trouvait sur le coté. Mes dernières voitures "larges" remontent à plus de 5 ans. Et ces 5 dernières années, je me suis habitué à rouler en Zoé et en Leaf. Ma Leaf 40 a ses 4 jantes intactes, en 17.000 km. La TM3 fait 20 cm de plus en largeur que la zoé, et 15 cm de plus en largeur que la leaf. C'est assez important comme différence. Et cela fait qu'il faut sans doute quelques semaines pour s'habituer à prendre correctement un point de corde précis avec une TM3. Parce que si on le fait à 10cm près et qu'il y a un méchant trottoir droit, alors peut facilement frotter
  14. Sway

    Protection des jantes

    Je rejoins le club des jantes abimées... (18 pouces, aéro) En 15 jours et 1500 km, j'ai déjà râpé deux fois, la même jante (AR Droit), et chaque fois dans les mêmes conditions. En serrant un poil trop la corde de virages à droite, qui étaient bordés par une saleté de trottoir vertical. Le pneu ne protège rien du tout, et le moindre contact latéral fait que la jante prend tout le choc. Elle est recouverte d'une sorte de vernis/résine teintée gris foncée. Ce vernis s'arrache quand la jante frotte, et l'alliage de la jante apparait alors... Il est vrai que la TM3 est un peu plus large que les voitures habituelles, en général. Et donc, il faut s'habituer à cette largeur supplémentaire, et élargir un peu quand on prend la corde Sur la 1ere photo, j'ai râpé à 30 km/h environ, légèrement. J'ai senti un choc très léger. Sur la 2e photo, j'ai tapé à 50 km/h environ, et j'ai nettement senti le choc à l'arrière, avec un gros "cloc". Dans les deux cas, pneu non touché, géométrie du train AR Droit non touchée : la voiture roule toujours parfaitement droit.
  15. Sur des départementales en plaine, en conduite calme, peu de trafic, et en respectant le 80 sur route et le 50 dans les villages, je suis tombé cette aprem sur un 12 kWh/100, sur un parcours de 50 km. Fait en 47 mn, donc une moyenne de 63 km/h. Il faisait 20° degrés cette aprem dans le sud-ouest, ce qui a bien aidé la consommation, car pas de clim utilisée. (je précise que j'ai une TM3 en jantes 18 pouces, avec les enjoliveurs aéro). En temps normal (moitié autoroute 130 et le reste route/ville), je suis à 17 kWh/100 de moyenne en gros. Cette consommation est exceptionnelle, pour une voiture de ce gabarit et poids. Le Cx et l'efficacité de la chaine de traction font le job. Avec ma Leaf 40, je faisais dans les 5 à 10% de plus, dans les mêmes conditions...


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×