Aller au contenu
denisvic

Consommation vampire

Messages recommandés

Je suis passé à la version  2019.32.1 et ai toujours la même consommation vampire : 1% la nuit

pas de mode sentinel activé et pas de clé USB branchée

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ça devait être une anomalie. 

Garé dehors 21:00 hier 77% 383 km, ce matin 7h 77% 384 km. 

 

95361018_SmartSelect_20190921-072140_SamsungInternet.thumb.jpg.90d2740bed4ff40d00bce8cc70a2a444.jpg

1274482672_SmartSelect_20190921-072122_SamsungInternet.thumb.jpg.73d93815824f6595e23edcc274967478.jpg

20190921_072036.thumb.jpg.1ce7c657a4a170141a2c8476a299d0d1.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai réalisé, avec l'ancienne version du logiciel, différentes mesures  de la décharge de la batterie. J'ai en particulier noté que la décharge était plus importante quand on laisse la voiture en  plein soleil, et que le mode "sentinelle" est une catastrophe.


Tous les résultats sont dans cet article, que je mettrai à jour dans la semaine avec le comportement de la version logicielle 2019.32.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 41 minutes, Grosse Batterie a dit :

Bonjour,

 

j'ai réalisé, avec l'ancienne version du logiciel, différentes mesures  de la décharge de la batterie. J'ai en particulier noté que la décharge était plus importante quand on laisse la voiture en  plein soleil, et que le mode "sentinelle" est une catastrophe.


Tous les résultats sont dans cet article, que je mettrai à jour dans la semaine avec le comportement de la version logicielle 2019.32.

Attention dans la version dont tu parles dans ton article, il y avait encore le "bug" de l'anti-surchauffe de l'habitacle. En gros le système était actif même s'il apparaissait grisé dans le menu (il fallait faire une manip pour le désactiver pour de bon).

Et ça évidemment c'était très impactant sur la consommation vampire en plein soleil.

Depuis que ce bug est corrigé (version 2019.24 il me semble) je n'ai pas noté de surconsommation à l'arrêt en plein soleil.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, doli a dit :

bonjour,

 

c'est quoi ce logiciel (au dessus de l'app Tesla)  ?

Salut, on en parle ici

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Entre 2 et 3% sur la semaine, ça me parait honnête.

J'ai consulté l'application 4 ou 5 fois entre temps.

Je suis en version 2019.24.4

 

 Avais-tu laissé le wi-fi ?

 

 Je compte faire un test ce soir en la laissant débranchée, que me conseillez-vous de désactiver en priorité ?

 

Je fais également un test de conso ce soir en laissant la voiture debranchée. 81% a 22h40. J'ai laissé sentinelle ON mais avec domicile exclu.

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai aussi remarqué une hausse des conso depuis la dernière MAJ mais j’ai remarqué hier que ça venait a priori du système de refroidissement qui semble tourner longtemps après voiture fermée. Ça fait baisser de 1 à 2%, et après c’est stable. Ça vous fait la même chose?

Je précise qu’il n’y avait aucune raison de surchauffe particulière, trajet précédent avec une consommation vers les 152 wh/km.

Modifié par Chanfran

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, bobjouy a dit :

Salut, on en parle ici

grand merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour 

la meme chose de mon coté depuis la dernière maj 32.2.1

consommation vampire en forte augmentation ?

tout comme la consommation du véhicule ?

j'ai pu remarqué également : ventilation-systeme de refroidissement qui tourne véhicule garé sans raison particulière ??? 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai également constaté cette ventilation dans mon garage alors qu'il n'y a pas de raison particulières. 

Partager ce message


Lien à poster
Partager sur d’autres sites

hier matin j'étais à 87%, ce soir je suis toujours à 87%, j'ai la chance de ne pas avoir de conso vampire en 32.2.2

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, j'ai récupéré ma voiture (LR AWD) hier.

Hier soir, j'étais à 42% et ce matin à 10h00 j'étais toujours à 42% :-) 

et je suis en version 2019.32.2.2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, LB13 a dit :

Pour ma part, j'ai récupéré ma voiture (LR AWD) hier.

Hier soir, j'étais à 42% et ce matin à 10h00 j'étais toujours à 42% :-) 

et je suis en version 2019.32.2.2

J'ai aussi fait le test de ne pas la brancher la nuit dernière, 81% à 22h00 et toujours 81% à 8h00 ce matin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Etonnant .... pour ne pas dire agacant ... je roule en tm3 depuis plus de six mois et je n’avais pas encore connu pareil difficulté !

.....me manque peut etre la derniere maj  en 32.2.2 .....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, LB13 a dit :

Pour ma part, j'ai récupéré ma voiture (LR AWD) hier.

Hier soir, j'étais à 42% et ce matin à 10h00 j'étais toujours à 42% :-) 

et je suis en version 2019.32.2.2

Idem, pas de perte constatée depuis cette même MàJ.

@dodoléla : fais la manip enlèvement sentinelle puis alarme sur l'écran de ta voiture puis tu remets comme avant avec un petit reeboot (ou gros) si les pertes continuent, appelle l'assistance (j'ai eu aussi ce problème il y a qq semaines, voir plus haut).

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, dodoléla a dit :

bonjour 

la meme chose de mon coté depuis la dernière maj 32.2.1

consommation vampire en forte augmentation ?

tout comme la consommation du véhicule ?

j'ai pu remarqué également : ventilation-systeme de refroidissement qui tourne véhicule garé sans raison particulière ??? 

Salut, tu as du réseau chez toi ?

 

Moi j'ai test ce weekend : 2 nuits dehors en LTE, aucune perte vampire (genre même pas 1 km en 12 heures).

 

Cette nuit dans le garage au -2 sans réseau : 2% de perte en 12 heures.

 

2019.32.2.2, il semble bien y avoir une erreur avec cette version.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 58 minutes, bobjouy a dit :

Salut, tu as du réseau chez toi ?

 

Moi j'ai test ce weekend : 2 nuits dehors en LTE, aucune perte vampire (genre même pas 1 km en 12 heures).

 

Cette nuit dans le garage au -2 sans réseau : 2% de perte en 12 heures.

 

2019.32.2.2, il semble bien y avoir une erreur avec cette version.

J’ai exactement le même comportement.

Dehors, avec du réseau, aucun soucis.

Dans le parking sans réseau, 2-4% de perte en une nuit. 
J’ai l’impressions que la voiture est trop agressive dans la recherche de réseau.. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, jefdj a dit :

J’ai exactement le même comportement.

Dehors, avec du réseau, aucun soucis.

Dans le parking sans réseau, 2-4% de perte en une nuit. 
J’ai l’impressions que la voiture est trop agressive dans la recherche de réseau.. 

Merci de ton retour, on a bien la même chose toi et moi du coup.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Busquet2 a dit :

Idem, pas de perte constatée depuis cette même MàJ.

@dodoléla : fais la manip enlèvement sentinelle puis alarme sur l'écran de ta voiture puis tu remets comme avant avec un petit reeboot (ou gros) si les pertes continuent, appelle l'assistance (j'ai eu aussi ce problème il y a qq semaines, voir plus haut).

Bonne idée auquel je n'avais pas pensé Merci pour l'info ?

je vais tenter le coup !

en cas d'échec je me risquerai à appeler l'assistance : l'occasion de tester son efficacité .....? ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, bobjouy a dit :

Salut, tu as du réseau chez toi ?

 

Moi j'ai test ce weekend : 2 nuits dehors en LTE, aucune perte vampire (genre même pas 1 km en 12 heures).

 

Cette nuit dans le garage au -2 sans réseau : 2% de perte en 12 heures.

 

2019.32.2.2, il semble bien y avoir une erreur avec cette version.

effectivement @bobjouy la recherche de réseau wifi dans mon garage ne doit rien arrangé !

 

Je profite de l'occasion pour te saluer et surtout te féliciter pour tout le travail que tu as accomplie ces dernières semaines: 

Souviens toi, je t'ai croisé au printemps à Metz au superchargeur , tu n'étais qu'un jeune étudiant. A présent te voila titulaire d'un doctorat en model 3 et proche du Dieu Elon.

RESPECT 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, dodoléla a dit :

effectivement @bobjouy la recherche de réseau wifi dans mon garage ne doit rien arrangé !

 

Je profite de l'occasion pour te saluer et surtout te féliciter pour tout le travail que tu as accomplie ces dernières semaines: 

Souviens toi, je t'ai croisé au printemps à Metz au superchargeur , tu n'étais qu'un jeune étudiant. A présent te voila titulaire d'un doctorat en model 3 et proche du Dieu Elon.

RESPECT 

???

 

Bien sûr je me souviens. Une belle grise !

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette nuit en sous sol garé 74% réveil matin 71%. 

 

Ce qui me rassure c'est que je suis pas le seul. Souci en 2019.32.2 quand la voiture n'a ni réseau cellulaire ni Wi-Fi. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 55 minutes, bobjouy a dit :

Cette nuit en sous sol garé 74% réveil matin 71%. 

 

Ce qui me rassure c'est que je suis pas le seul. Souci en 2019.32.2 quand la voiture n'a ni réseau cellulaire ni Wi-Fi. 

Exactement même comportement. 
-3% cette nuit.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...