Aller au contenu
Pouic

Buée dans les logements de caméras

Messages recommandés

Bonjour,

 

Le SC m'a annoncé avoir changé les deux caméras piliers il y a quelques jours en raison de buée provoquant des messages d'alerte pour les systèmes d'avertissement de franchissement de ligne et de détection de véhicule dans les angles morts.

 

Malheureusement, ça n'a rien changé puisqu'il y a toujours de la buée.

On m'annonce encore 1 mois d'attente avant de (tenter) de corriger ce problème et ça me semble très moyen pour un équipement de sécurité.

 

Est-ce que vous avez le même problème ?

 

fgb0voE2l3jb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

C'est un défaut de conception commun à toutes les TM3

L'étanchéité du bloc n'est pas assurée car le joint qui a été mis ne peut pas être plaqué correctement car il n'y a pas de fixations en partie haute.

Du coup on l'eau entre comme elle veut.

Il faudrait faire le forcing pour que tesla démonte ton cache caméra et le colle avec de la colle joint (type colle à pare brise) et tu seras tranquille.

En espérant qu'un jour ils modifient la pièce et fasse un couvercle étanche à l'arrière plutôt que compter sur la chance pour éviter les infiltrations d'eau.

Partager ce message


Lien à poster
Partager sur d’autres sites

En roulant un peu ça disparaît non ? Chez moi je n'ai le message que pendant 5 à 10 minutes le matin et puis plus rien de la journée (même si je nettoie bien la caméra avant de partir, je l'ai chaque fois un peu s'il fait froid dehors). Je me dis qu'il y a un facteur non-identifié qui fait disparaître ça (chaleur de la caméra, peut-être un courant d'air ? ou un lien avec l'intérieur de l'habitacle qui ferait que la clim déshumidifie aussi cette partie à force ?). 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas mieux chez moi. Des fois ça me pourri un trajet d’une heure, des fois 5 minutes et des fois rien sur un trajet de 3h sous la pluie...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Pouic a dit :

Bonjour,

 

Le SC m'a annoncé avoir changé les deux caméras piliers il y a quelques jours en raison de buée provoquant des messages d'alerte pour les systèmes d'avertissement de franchissement de ligne et de détection de véhicule dans les angles morts.

 

Malheureusement, ça n'a rien changé puisqu'il y a toujours de la buée.

On m'annonce encore 1 mois d'attente avant de (tenter) de corriger ce problème et ça me semble très moyen pour un équipement de sécurité.

 

Est-ce que vous avez le même problème ?

Idem que toi et une sujet existe tout comme la buée dans les phares arrières.

 

Je suis allé au SC jeudi dernier et le gars m'a changé les montants... mais idem tout comme toi. (je lui ai parlé des joints et il m'a dit rien a voir et qu'il fallait changer la pièce)

Et donc ce matin rebelotte, messages d'avertissement.

En fonctionne de la température, je patiente 5... 15... ou 30 min en surveillant de mes yeux les angles morts etc...

En même temps, je n'avais pas ce systeme avant sur mes autres véhicules et j'ai survécu donc là, ca reste occasionnelle le fait que ca me pénalise.

Je reprends juste mes vieilles habitudes mais je te l'accorde, c'est ch%[email protected]#

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j’ai carrément ce problème sur les caméras avant si je ne ventile pas l’habitacle, et du coup gros bips et volant rouge sur l’écran qui font peur à tout le monde (l’AP qui se désactive)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, HMU59 a dit :

Moi j’ai carrément ce problème sur les caméras avant si je ne ventile pas l’habitacle, et du coup gros bips et volant rouge sur l’écran qui font peur à tout le monde (l’AP qui se désactive)

Comme me l'a fait remarquer @tech60, il y a des lignes de dégivrage sur les caméra avant. Après faut voir si elles sont activées avec le désembuage avant ou le dégivrage arrière.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le dégivrage des caméras avant est autonome,ce n'est pas lié au dégivrage avant ou arrière.

Je l'ai remarqué une fois en lavant le pare brise,il y avait de la mousse devant les caméras et le dégivrage des caméras c'est activé tout seul.(je m'en suis aperçu car la zone était tiède)

Modifié par yankee76

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, HMU59 a dit :

Si c’est automatique, ça ne fonctionne pas parfaitement lol

Attention le terme "automatique" à un sens particulier chez Tesla. Exemple : les essuie-glaces 😊

et les feux de route

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ce témoignage qui confirme bien que ça sert à rien de faire la modif chez Tesla car ça ne résout pas le problème.

Conclusion, faire une modif soi même ? @tech60 toi qui a pas mal étudié la question, tu proposais un joint artisanal classique si je me souviens bien. Tu veux pas faire une sorte de tuto car pour le coup c'est assez facile à démonter pour accéder aux caméras latérales, n'est-ce pas ?

 

Pour l'instant je ne fais rien car ça m'est arrivé que trop rarement sachant que je n'ai pas un usage quotidien de ma Tesla.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 54 minutes, HMU59 a dit :

Moi j’ai carrément ce problème sur les caméras avant si je ne ventile pas l’habitacle, et du coup gros bips et volant rouge sur l’écran qui font peur à tout le monde (l’AP qui se désactive)

Oui j'ai aussi vu ça de la buée dans la caméra avant, mais avec la climatisation de l'habitacle cela part assez vite (tu mets un coup de "dégivrage avant MAX" et ça part en quelques secondes d'après ce que j'ai vu, car je crois que c'est connecté à l'habitacle un minimum (en tout cas ça suffit pour faire partir cela). Je ne penses pas que l'on puisse grand chose à toute cette buée, car ces endroits ne sont pas hermétiques. Une solution serait peut-être carrément de laisser l'air circuler avec l'intérieur de l'habitacle comme ça la climatisation "normal" suffirait à déshumidifier le tout. Je ne sais pas si ce serait évident pour la caméra latérale, mais pour celle de devant, j'imagine qu'un flux d'air facilité avec l'habitacle ne serait pas inenvisageable en remplaçant le boitier où sont les caméras par un plus ouvert ? 

Car au final, les caméras des clignotants n'ont pas ce soucis et elles sont complètement à l'air libre non ?! 😛 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde

Ca va être difficile de vous faire un tuto,n'ayant pas encore de tesla 3 et surtout les photos ne veulent plus passer sur le forum,j'ai mis une photo de la pièce sur mon message au dessus mais elle n'a pas été uploadée.

Alors si vous êtes bricoleur vous pouvez faire la réparation vous même mais sachez qu'après ça le montant plastique sera collé sur le pilier métallique de la voiture du coup pour un démontage ultérieur il faudra y aller à la spatule pour enlever la colle.

Pour l'opération il faudra ouvrir vos portes avant et arrière,retirer le cache plastique inférieur du montant plastique qui vous donnera accès à ses deux vis de fixation.

Ensuite vous enlevez le montant plastique, vous retirez le joint mousse qui d'après tesla fait l'étanchéité (il le fait si bien que vous avez de la buée à chaque fois 😂) puis vous mettez un cordon de joint noir type colle à pare brise

https://www.leroymerlin.fr/v3/p/produits/colle-mastic-hybrid-polymer-msp-104-bostik-290ml-e1400098110?megaboost&gclid=CjwKCAiArJjvBRACEiwA-Wiqq3-hRe7HaKdYwykyuzV27fBwGfHHo18sVvY6CafjEt-JTnTx4JiQBhoCTsUQAvD_BwE&gclsrc=aw.ds

Assurez vous que l'intérieur de votre montant soit bien exempt d'humidité car sinon vous allez la piéger pour de bon.

Remettre en place et visser les vis inférieure,maintenir en place le montant le temps que le joint sèche (élastique,sangle,ce que vous trouverez).

Faire la même chose de l'autre côté.

 

Voili voila.

Ou alors attendre que tesla daigne modifier cette pièce et lui mettre un vrai capot étanche à l'arrière.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité larry
Le 02/12/2019 à 18:28, Pouic a dit :

Malheureusement, ça n'a rien changé puisqu'il y a toujours de la buée.

On m'annonce encore 1 mois d'attente avant de (tenter) de corriger ce problème et ça me semble très moyen pour un équipement de sécurité.

 

Est-ce que vous avez le même problème ?

Vu le nombre d'incidences, j'ai ajouté à la liste de suggestions d'améliorations.

https://forums.automobile-propre.com/topic/transmettez-vos-suggestions-daméliorations-des-véhicules-tesla-15511/?do=findComment&comment=476608

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Même problème dimanche soir sur autoroute. Il m'a fait le coup plusieurs fois. J'ai fini par activer le désembuage avant et arrière, c'est parti pour ne plus revenir.

 

Effectivement, tesla a fait un énorme raté sur ce coup là. Si dans 5 à 10 ans imaginons, ma voiture sert de robotaxi, le coup de la buée d'un coup en plein trajet, ça ne va pas trop le faire... C'est le petit détail qui rends tout simplement la conduite autonome sans surveillance - dodo ou personne n'ayant son permis dans la voiture, voire voiture vide allant chercher des passagers ou aller se charger - impossible.

 

Elon, grrr

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je vais être bon pour démonter le panneau latéral car maintenant que la condensation a séché j'ai quand même un tas de petites traces (comme quand de l'eau sale sèche) qui obstrue quand même la bonne visibilité de la caméra. Premier problème sur ma Tesla, je me crois être à l'époque où j'avais une Lotus Elise (tas de petites merdouilles pas graves mais à gérer soi-même)

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/12/2019 à 15:44, tech60 a dit :

Pour l'opération il faudra ouvrir vos portes avant et arrière,retirer le cache plastique inférieur du montant plastique qui vous donnera accès à ses deux vis de fixation.

Tu parles bien de la pièce en rouge sur ma photo ? Comment la retires-tu ? En tirant dessus (bien sur en ayant ouvert avant en grand les deux portes 😉) ? Merci !

IMG_2544.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Logam a dit :

Tu parles bien de la pièce en rouge sur ma photo ? Comment la retires-tu ? En tirant dessus (bien sur en ayant ouvert avant en grand les deux portes 😉) ? Merci !

IMG_2544.jpg

Oui c'est cette pièce.Elle a l'air clipsée sur le montant plastique qui contient la caméra.

Ensuite tu auras accès aux deux vis qui tiennent l'ensemble.

Vas y doucement par contre en général les clips pètent facilement.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/12/2019 à 15:44, tech60 a dit :

Bonjour tout le monde

Ca va être difficile de vous faire un tuto,n'ayant pas encore de tesla 3 et surtout les photos ne veulent plus passer sur le forum,j'ai mis une photo de la pièce sur mon message au dessus mais elle n'a pas été uploadée.

Alors si vous êtes bricoleur vous pouvez faire la réparation vous même mais sachez qu'après ça le montant plastique sera collé sur le pilier métallique de la voiture du coup pour un démontage ultérieur il faudra y aller à la spatule pour enlever la colle.

Pour l'opération il faudra ouvrir vos portes avant et arrière,retirer le cache plastique inférieur du montant plastique qui vous donnera accès à ses deux vis de fixation.

Ensuite vous enlevez le montant plastique, vous retirez le joint mousse qui d'après tesla fait l'étanchéité (il le fait si bien que vous avez de la buée à chaque fois 😂) puis vous mettez un cordon de joint noir type colle à pare brise

https://www.leroymerlin.fr/v3/p/produits/colle-mastic-hybrid-polymer-msp-104-bostik-290ml-e1400098110?megaboost&gclid=CjwKCAiArJjvBRACEiwA-Wiqq3-hRe7HaKdYwykyuzV27fBwGfHHo18sVvY6CafjEt-JTnTx4JiQBhoCTsUQAvD_BwE&gclsrc=aw.ds

Assurez vous que l'intérieur de votre montant soit bien exempt d'humidité car sinon vous allez la piéger pour de bon.

Remettre en place et visser les vis inférieure,maintenir en place le montant le temps que le joint sèche (élastique,sangle,ce que vous trouverez).

Faire la même chose de l'autre côté.

 

Voili voila.

Ou alors attendre que tesla daigne modifier cette pièce et lui mettre un vrai capot étanche à l'arrière.

Ne rêvez pas, les problèmes de buée ne proviennent en général pas d'une quelconque entrée d'eau, mais du fait que l'air naturellement humide (ça, on n'y peut rien) dégage son eau quand la température baisse. Une étanchéité est illusoire, au pire elle va enfermer de l'air humide qui condensera au froid. La meilleure solution est au contraire de ventiler pour que l'air de la caméra soit le même qu'à l'extérieur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, tech60 a dit :

Oui c'est cette pièce.Elle a l'air clipsée sur le montant plastique qui contient la caméra.

Ensuite tu auras accès aux deux vis qui tiennent l'ensemble.

Vas y doucement par contre en général les clips pètent facilement.

 

J’ose pas trop m’aventurer à le faire sans avoir trouvé photos ou vidéo montrant le geste à effectuer pour retirer ce cache. J’ai pourtant cherché je n’ai rien trouvé. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Logam a dit :

J’ose pas trop m’aventurer à le faire sans avoir trouvé photos ou vidéo montrant le geste à effectuer pour retirer ce cache. J’ai pourtant cherché je n’ai rien trouvé. 

J'ai trouvé des photos avec le cache monté, il y a 2 clips sur les côtés un crochet qui fait charnière en partie inférieure.

Du coup à mon avis il faut déclipser les parties latérales qui sont en haut puis faire basculer le cache vers l'arrière et le baisser pour l'enlever et avoir accès aux vis

 

1s-l1600.jpg

2s-l1600.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

La partie vitrée fait partie de la pièce, seul le cache inférieur est amovible et permet d'accéder aux vis.

Par contre c'est marrant car pour 3 modèles on a 3 types de fixations différentes.

Sur la S pourtant le premier modèle à être sorti, le système est bien mieux fait,la pièce a beau avoir l'air presque identique,elle est bien pourvue de deux clips de fixation en partie haute et deux en partie basse.

Economie de bout de chandelle.

Voilà à quoi ça ressemble sans le cache inférieur.

Left-Side-B-Pillar-Trim-Applique-Camera-Panel-1109253-00-E-Tesla-Model-3-2018-273925313719-3.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...