Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'green up'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Utilisation du forum
    • La charte Automobile Propre
  • La communauté Automobile Propre
    • Rencontres et événements
    • Discussions générales
    • Le bar
    • Présentation des nouveaux membres
  • Les forums de discussion
    • Voitures électriques
    • Voitures hybrides rechargeables
    • Voitures hybrides
    • Utilitaires électriques
    • Voitures pile à combustible hydrogène
    • 2 roues électriques
    • Carburants alternatifs
    • Nouvelles mobilités
    • Quadricycles électriques
    • Rétrofit
  • Les véhicules par marques
    • Audi
    • BMW
    • Bolloré
    • Chevrolet
    • Citroën
    • Dacia
    • DS
    • Fiat
    • Ford
    • Harley-Davidson
    • Honda
    • Hyundai
    • Jaguar
    • Karma
    • KIA
    • Lexus
    • Mazda
    • Mercedes
    • MG
    • Mia
    • Microlino
    • Mini
    • Mitsubishi
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Seat / Cupra
    • Skoda
    • Smart
    • Sono Motors
    • Tesla
    • Toyota
    • Volvo / Polestar
    • Volkswagen
    • Zero Motors

Calendriers

  • Calendrier
  • Calendrier de Leaf Café France
  • Calendrier de ACOZE

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


A propos de moi

2 résultats trouvés

  1. Bonjour, j'ai installé une prise Green'up (Legrand) correctement, en suivant les règles de l'art ( ligne dédiée, disjoncteur différentiel 30mA + disjoncteur 20A, câble 3 fils 6mm2 d'environ 25m ) la charge de la ZOE R110 52kWh se déclenche correctement, mais le temps de charge affiché par le véhicule m'indique qu'elle ne charge qu'a 2,4kW, c'est à dire à 10A au lieu des 14A (3,2kW) promis par la technologie Green'up . Quelqu’un a-t-il une idée de ce qui peut se passer et de ce que je devrait vérifier ?
  2. Bonjour, J'aimerai témoigner mon expérience en cours avec Proxiserve. J'ai reçu ma leaf 40 le 12 décembre et signé un bon de commande pour l'installation d'une prise renforcée green up via proxiserve. J'ai été appelé la semaine suivante mais n'ayant pas mon tél sur moi au moment de l'appel j'ai rappelé 10min plus tard en communiquant mon numéro de dossier, malheureusement la personne sur qui je suis tombé ne pouvait pas traité mon dossier et m'a informé que son collègue concerné me rappellerai dans la journée...pas de rappel. 2 semaine plus tard j'étais contacté un jeudi soir à 18h pour m'informé que l'intervention était possible le lendemain matin, mais comme mom épouse et moi nous travaillons nous ne pouvons pas nous libéré de la veille au soir pour le lendemain matin, j'en ai profité pour demander si l'installation d'une ligne de tableau supplémentaire était bien comprise dans le forfait d'installation et on m'a affirmé que oui... 2 semaines plus tard (hier) je reçoit un mail et un sms me demandant de rappeler proxiservice avec mon numéro de dossier, ce que je fait aussitôt mais là encore la personne au bout du fil n'est pas celle concernée par mon dossier et me dit que son collègue me rappelera à l'heure qui me convient (13h30)...pas d'appel. A 16h je reçoit un mail qui indique une modification de ma demande ??? D'une part je n'ai demandé aucune modification de ma demande, d'autre par en lisant le mail je ne constate aucune modification par rapport à ma demande initiale. Je suspecte que cette "fausse" modification serve à repousser le délai contractuel d'installation de 45j. De plus dans ce mail je constate que l'ajout d'un tableau pour manque de place dans le tableau initial sera facturé au client sur présentation d'un devis (contraire à ce qui m'avait été dit par téléphone). Je constate également que le prix facturé à Nissan pour l'installation de cette prise green up est de 440€ HT, ce qui est bien payé je trouve, à ce prix là je me demande combien il vont facturer l'ajout d'un tableau (1 ligne) supplémentaire avec disjoncteur différentiel. Bref je crois que je gagnerai mon temps et mon argent à faire cette installation moi même, d'autant qu'une prise green up n'est pas nécessaire vu que j'utilise le CRO d'origine (10A) Si vous avez également eu des expériences similaires avec Proxiserve ça m'interesse


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...