Aller au contenu
wizz

Probleme avec l'alarme

Messages recommandés

J'ai également eu le cas hier pour la première fois, 2 déclenchements à quelques minutes d'intervalle, un peu trop sensible ! Il commençait à pleuvoir quelques goutes mais je doute que ce soit ça.
J'ai dû la désactiver en attendant, je n'ai pas vu de mouche mais je n'ai jeté qu'un rapide coup d'œil, et même si il y en a une c'est clairement top sensible.
Du coup j'ai remarqué qu'on ne pouvait pas la désactiver comme le mode sentinelle depuis l'appli, dommage ça je pense que certains réglages comme celui-ci devraient être accessibles à distance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma femme a eu le même problème......

Elle a fait une course rapide , donc sortie de la voiture , entendue un mini klaxon quand elle s'est éloignée ( normal elle avait sont tel avec elle ) 

Et a son retour , 2 enfants qui ne bougeaient plus car l'alarme s'est déclenchée avec le logo sentinel.....

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai été la réactiver y'a 10min et essayer de trouver ce qui l'a déclenchait, ça a été rapide : il y avait bien une mouche planquée sur le truc d'assurance

Étonnamment en 2 ans je n'ai jamais eu de 'souci de mouche' dans mon autre véhicule (BMW), avec le même type d'alarme, surement moins sensible, cependant les capteurs de pression sont au dessus du rétro central dirigés vers l'arrière tandis que sur la Model 3 ils sont plus petits et dans le dôme central.

Modifié par Yann73

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit retour.
Toujours le même problème ici mais ça c’est empiré cet après midi.
Elle bip même déverrouillée. Alors pour ne pas gêner mes voisins je me suis dit «  allons au bout de l’impasse y a moins de maison »
Quelle surprise la voiture bipe en roulant !!!
Ça vient vraiment de lavant droit. Est le contrôleur du kit hanshow à l’avant ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, chrisbdx a dit :

Tu peux pas le débrancher ton kit hanshow ? pour voir

Pour voir si tu peux l'ouvrir après 😋

🤣

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Duvalovitch,
Tu peux pas le débrancher ton kit hanshow ? pour voir

Je vais tenter ça.
Pour info je n’ai pas laissé le bipper sur le kit donc je ne vois d’où peut sortir les bips qui sont TRÈS forts.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après débranchement sur kit hanshow le problème est toujours présent.
J’ai donc désactivé l’alarme et depuis RAS

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous

 

Voila, depuis la dernière MAJ, la 2020.16.2.1, a chaque fois que la voiture se ferme, quelques instant après l'alarme se déclenche, pour aucune raison ( apparement )

Meme garé chez moi, je sort pour vérifier si qq chose est sur ma voiture ( chat ou autre ), mais rien

c'est assez péniblement, car quand je me gare en ville ou dans un endroit tranquille, celé le devient bien moins. De plus cela m'envoi une notification via l'application, et a part ouvrir et refermer la voiture, y a aucun moyen de couper l'alarme et surtout de voir ce qui s'y passe.

 

Si qq1 a un retour la dessus, astuce ou conseil, je suis preneur, avant d'appeler Tesla.

 

Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir @Jonathan05,

 

Je fusionne ton sujet avec un existant où un problème similaire était récemment décrit.

 

Souvent c'est un soucis avec juste une mouche dans l'habitacle par exemple.

Si le problème persiste il y a peut être un soucis, comme @Duvalovitch.

La solution de désactiver l'alarme doit fonctionner mais clairement pas appréciable...

 

Essayez peut être de contacter Tesla en effet ?

Aucun accessoire farfelu d'installé qui pourrait causer soucis ? Peut être essayer sans rien brancher sur les ports usb, ... que des hypothèses mais sans diagnostic de notre côté on pourra difficilement aider plus.

 

(Il y avait peut être encore un autre sujet similaire mais je ne retrouve pas)

Modifié par J0kers

Partager ce message


Lien à poster
Partager sur d’autres sites

L'alarme  de ma voiture s'est déclenchée pour la 1ère fois et sans raison apparente et devant moi après cette mise à jour.

Depuis plus rien...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 17 minutes, J0kers a dit :

Bonsoir @Jonathan05,

 

Je fusionne ton sujet avec un existant où un problème similaire était récemment décrit.

 

Souvent c'est un soucis avec juste une mouche dans l'habitacle par exemple.

Si le problème persiste il y a peut être un soucis, comme @Duvalovitch.

La solution de désactiver l'alarme doit fonctionner mais clairement pas appréciable...

 

Essayez peut être de contacter Tesla en effet ?

Aucun accessoire farfelu d'installé qui pourrait causer soucis ? Peut être essayer sans rien brancher sur les ports usb, ... que des hypothèses mais sans diagnostic de notre côté on pourra difficilement aider plus.

 

(Il y avait peut être encore un autre sujet similaire mais je ne retrouve pas)

Merci, je confirme, cest bien le meme Bip que @Duvalovitch j'ai de temsp en temps des notifications d el'appli comme quoi l'alarme s'est declenché, amais pas tout le temps. Par contre cest pas la grosse alarme bruyante, juste les big big.  

Je vais vérifier ces histoires de mouches, mais bon bien bizarre

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis passé chez tesla. Effectivement ce problème remonte sur. Retained voitures. Ils ne savent pas d’où ça vient.
Une MAJ était dispo alors j’ai cru nettement que ça résoudrai le pro même. D’où ma non insistance chez tesla. Mais hélas rien.
A ce jour mon alarme est en permanence désactivée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai eu 3 alarmes ce jour bip bip strident + musique rock metal à fond.

J'ai l'impression que c'est une combinaison d'une mouche dans l'habitacle + un événement sentinel.

Je viens de sortir la mouche et j'ai désactivé le mode sentinel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Toujours aucunes mouches dans la voiture et les bips stridents continus. C’est complètement aléatoire. Super pour mes voisins au camping !!!
Mode sentinel off depuis 2 mois. Tesla ne sait toujours pas ce que c’est. Je me sens seul :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'avoir à nouveau l'alarme qui a couiné dans le garage fenêtres fermées (la voiture n'a pas bougé depuis plus de 12h).

Pas vu de mouche sur le coup, jai ouvert les fenêtres puis verrouillé à nouveau et même en rentrant les bras dedans ça ne déclenche rien, peut-être parce que j'ai le téléphone sur moi.. 

Modifié par Yann73

Partager ce message


Lien à poster
Partager sur d’autres sites

L'alarme "anti intrusion" a l'air désactivée quand on laisse les fenêtres ouvertes (ça semblerait logique car sinon elle sonnerait à chaque courant d'air amenant une mouche ou une feuille par l'ouverture !). 😛 Ce n'est clairement pas juste le fait d'avoir ton téléphone, car on est nombreux a avoir le "léger bit strident" quand on ouvre la voiture normalement et que l'alarme se rend compte 1 seconde plus tard qu'on a la clé en fait. :D

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le coup aussi cette semaine, 2/3 jours après la mise à jour. Je me suis demandé si ça n'était pas lié. 

Ça a sonné bien une dizaine de fois étalé sur 2 heures de temps. 

J'ai fini par aller faire faire un tour à la voiture, me suis dit que si elle m'appelait c'est peut être qu'elle avait envie de se dégourdir les roues. 

En revenant j'ai fait un reboot avec les 2 molettes, et j'ai ouvert / fermé toutes les portes / coffres / fenêtres.

Et c'est passé.

Je me demande aussi si ça ne peut pas être un capteur de porte qui déconnait. 

L'alarme est censée se mettre en route quand une porte est ouverte et que la clef n'est pas là. Donc je me dis que si un capteur de porte déconne, la voiture peu peut-être croire qu'une porte s'ouvre alors qu'en fait non ...?

Modifié par denouche

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, denouche a dit :

J'ai eu le coup aussi cette semaine, 2/3 jours après la mise à jour. Je me suis demandé si ça n'était pas lié. 

Ça a sonné bien une dizaine de fois étalé sur 2 heures de temps. 

J'ai fini par aller faire faire un tour à la voiture, me suis dit que si elle m'appelait c'est peut être qu'elle avait envie de se dégourdir les roues. 

En revenant j'ai fait un reboot avec les 2 molettes, et j'ai ouvert / fermé toutes les portes / coffres / fenêtres.

Et c'est passé.

Je me demande aussi si ça ne peut pas être un capteur de porte qui déconnait. 

L'alarme est censée se mettre en route quand une porte est ouverte et que la clef n'est pas là. Donc je me dis que si un capteur de porte déconne, la voiture peu peut-être croire qu'une porte s'ouvre alors qu'en fait non ...?

J’ai eu ça aussi il y a une quinzaine. Sans raison dans la rue, mode sentinelle activée et aucun évenement enregistré. Alarme plus sono à fond. Jamais vu çà depuis mars 2019 et juste après la mise a jour.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais c'est un peu chiant ces déclenchements intempestifs quand même 😕 , après avoir ouvert les vitres ce matin aucun soucis vu que ça parait logique que ça désactive l'alarme volumétrique.

Du coup si on va quelque part on se dit pourvu que ça ne se déclenche pas sans raison... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah, jusqu'à maintenant l'alarme a toujours été plutôt discrète par rapport à mes voitures précédentes qui braillaient souvent sans raison avec leur alarme d'origine parfois à cause de la chaleur. Alarmes  constructeurs d'origine pourtant (BMW, Lexus...).

Donc pas plus pas moins que d'autres marques je dirais.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur le coup j'ai du avoir le problème qu'une fois sur une alarme BMW, et encore c'était peut-être de ma faute.

Je pense qu'elle est juste un peu sensible simplement, mais ça doit se régler avec des majs au moins :)

Mais il est vrai qu'heureusement ça arrive rarement, par contre elle gueule autrement plus (même sans la musique de "l'alarme Sentinelle") que celle BMW je trouve, qui faisait limite jouet sur le coup 😅

 

D'ailleurs pour la désactiver j'ai juste ouvert l'appli ça semble avoir suffit, ça termine l'alarme par 3 bips rapprochés, vous faites pareil ?

Modifié par Yann73

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Yann73 a dit :

D'ailleurs pour la désactiver j'ai juste ouvert l'appli ça semble avoir suffit, ça termine l'alarme par 3 bips rapprochés, vous faites pareil ?

Je déverrouille la voiture.

Vous faites comment lors d'un transport en ferry j'ai du laisser la voiture ouverte, l'alarme s'est declenchée plusieurs fois. Pourtant Il me semble bien avoir desactivé sentinelle et l'alarme anti soulèvement

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...