Aller au contenu
dan74

Problème de batterie Kia e-Niro 64 kWh

Messages recommandés

Bonjour à tous ,

 

Propriétaire de Kia e-Niro 64 kWh, j'ai évoqué il y a trois mois mon problème de charge et autonomie qui a commencé pendant le confinement.

En fait à chaque recharge limitée à 80%  j'ai vu mon autonomie baissée de 10km et jusque là j'ai toujours relativisé et pensé que c'est normal c'est l'hiver.

Qu'à cela ne tienne, au mois d'août en prévision d'un long trajet, j'ai programmé la charge à 100%, or à 80% l'autonomie affichée est de seulement 260km et la charge de 80 à 100% se fait en 5 minutes sans que l'autonomie n'augmente d'1km..

Le lendemain je fais un trajet Annemasse - Paris avec cinq personnes à bord et le coffre chargé à bloc en passant par Châlons via le national.

Premier arrêt recharge chez Kia Châlons sur Saône,  durée de charge plus de deux heures à 11kW pour une autonomie de 262km.

Comme vous pouvez voir sur la photo une autonomie de 262km à 100% de charge me paraît invraisemblable. 

Puis direction autoroute A6 à 110 km/h et 2ème arrêt de recharge aire Lochère sur une borne Ionity 50kW pour 0,39€ au kW/h avec carte Maingau et finir en 3ème et dernière recharge Ionity aire de Darvault à 350kW mais limitée à 77kW par Kia dans mon cas c'était 70kW pendant 10 mn puis descendu à 45 pour finir dans les 10kW au bout de 59 mn.

Le trajet du retour fut plus laborieux qu'à l'aller car l'autonomie restreinte de ma voiture ne permet pas de rejoindre la distance entre 2 bornes Ionity, j'étais obligé de m'arrêter à l'aire de Chaponne pour une recharge intermédiaire à 7kW pour encore deux heures de perdues.

J'ai donc fait quasiment 2 fois 11h pour le trajet aller et retour Annemasse - Paris au lieu de 2 fois 6h- 6h30. 

Le lendemain j'ai amené ma voiture au concessionnaire  pour le rendez-vous pris la semaine dernière mais qui ne sera prise en charge que deux jours plus tard faute de l'absence du mécanicien électrique..

Finalement au bout de 2 semaines le mécanicien m'appelle pour dire qu'il n'a rien détecté d'anormal concernant l'état de charge soc soh bms et cellules et qu'il pense que la cause provient probablement de module de charge et que KMS exige qu'il fasse 20 cycles de charges et décharges ce qui suppose qu'il doit rouler ( avec l' autonomie qu'elle affiche ) 5000km avec ..

Pour moi c'est niet..

Je demande donc qu'il m'envoie par mail les fiches de l'état de batterie mais c'est impossible car interdit par son supérieur. 

Furax, je me suis rendu au concessionnaire qui se trouve à 45km de chez moi muni de mon obdlink lx que je vient de recevoir heureusement ( merci au passage à Chgros de me l'avoir conseillé ) et torque pro.

Arrivé sur place j'ai demandé à voir ma voiture et une fois branché le verdict tombe, toutes les cellules ont des tensions de 4 volts toutes sauf une, la cellule n°30 qui n'a que 3,6 volts de tension. 

Alors, j'ai demandé au mécanicien de me montrer les fiches de l'état  de batterie.

Sur leurs fiches toutes les cellules affichent 4 volts de tension sauf que la cellule n°30 n'y est pas, elle est absente et de la 29 elle saute directement à la cellule n°31.

La messe est dite, Kia est obligé de me croire depuis le temps que je me tue à l'expliquer que c'est la batterie qui est en cause. 

Je me demande quant à la fiabilité de l'outil de diagnostique de Kia à moins que des informations fournies par notre torque pro sont fausses mais j'en doute que ce soit le cas.

Le directeur de concessionnaire me conseille d'appeler le service de relation clientèle, ce que j'ai fait mais personne ne décroche, j'ai alors laissé le message sur le répondeur sans que quelqu'un ne me rappelle en retour. 

C'est cela " le pouvoir de surprendre " de Kia..

J'ai une question qui me trottine à la tête :

Pour moi même à 4 volts je trouve un peu juste comme tension,20200803_145227.thumb.jpg.f164750ee82432fa9b4c1c6e90c67008.jpg vous en pensez quoi ?  Merci.

 

Screenshot_20200908-150312_Torque.jpg

Screenshot_20200908-150251_Torque.jpg

Modifié par dan74
Ajouts images

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a déjà eu un cas comme le tien sur ce forum, faudrait le retrouver (niro ou soûl ?), des cellules étaient mortes et remplacement de la batterie en totalité. 

Si quelqu'un peut retrouver ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé, et dans ce sujet il y a un lien sur un autre cas sur ioniq de xian07. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, chgros1 a dit :

Il y a déjà eu un cas comme le tien sur ce forum, faudrait le retrouver (niro ou soûl ?), des cellules étaient mortes et remplacement de la batterie en totalité. 

Si quelqu'un peut retrouver ? 

Bonsoir Chgros1

 

Oui j'ai déjà lu ça il y a quelque temps,  c'était le Kona de Xian07 dans le forum de Kona en 2019 je crois, il a fini par se faire  changer la batterie complète.. 

Pour moi c'est une longue bataille qui commence, malheureusement la relation clientèle ne répond pas et bascule directement sur un répondeur. 

Mais que KMF se détrompe, ce n'est pas en traitant ses clients de cette façon qu'il nous décourage et abandonne les poursuites.

Bonne fin soirée ! 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, kalagan a dit :

Bon courage à toi dans tes démarches .

Bonjour Kalagan,

Merci pour les encouragements, le courage j' en ai besoin pour affronter le sav Kia qui me semble peu réactif et incapable de résoudre ce problème.

 

 

 

 

Modifié par dan74
Modification message

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour dan74 et désolé pour ce qu'il t’arrive.

Tu pourrais nous dire ton profil de charge depuis que tu as ton Niro, histoire de commencer à s’inquiéter ou non pour la suite (charge rapide sur CCS en majorité ?)? Car ta voiture a moins de 10 000kms et c'est très peu.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

il ne faut rien lâcher

ça aurait été bien plus facile si le Soh n'était pas "pipoté", car la garantie de la batterie est basé exclusivement sur cette indicateur

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, pic111 a dit :

Bonjour dan74 et désolé pour ce qu'il t’arrive.

Tu pourrais nous dire ton profil de charge depuis que tu as ton Niro, histoire de commencer à s’inquiéter ou non pour la suite (charge rapide sur CCS en majorité ?)? Car ta voiture a moins de 10 000kms et c'est très peu.

Merci

Ça n'a pas de lien, mon premier Niro avec 43000km avec 95% de charge CCS on va dire quand je l'ai vendu, la batterie se portait comme un charme😉

 

Non, c'est juste pas de bol avec un élément défectueux 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Fabala, 

C'est juste pas de bol comme tu dis, j'ai tombé sur un mauvais numéro..

Dès le début avant la livraison j'avais déjà  un problème de vitre électrique côté conducteur, rien que ça a retardé une dizaine de jour pour la livraison. 

Vraiment le sav laisse à désirer.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, leafvsniro a dit :

il ne faut rien lâcher

ça aurait été bien plus facile si le Soh n'était pas "pipoté", car la garantie de la batterie est basé exclusivement sur cette indicateur

 

Absolument. 

Je ne crois pas trop à la valeur du Soh car actuellement quand j'ai chargé à 100% mon Soh est à 100%   le Soc display est aussi à 100% par contre le Soc Bms est de seulement 49,5%.

Sur torque on a pu détecter le défaut de la cellule n·30 qui est de 3,6 volts de tension,

KMF veut tester 20 cycles de décharges et charges de 100% soit sur 5000km. 

J'ai eu un responsable technique Kia au téléphone et malgré mon insistance sur le fait que la cellule n°30 n'a que 3,6 volts de tension et les 97 autres ont entre 4 et 4,1 volts, il m'a rétorqué que Kia tolère un écart de tension de 0,7 alors que l'écart entre la cellule n°30 et les autres n'est que de 0,5 du coup il me conseille de rouler et de faire un certain nombre de cycles décharges et recharges à 100%  (pour que les tensions des cellules se réquilibrent) et pas besoin d'en faire 20 ( Sic ) comme préconisé avant.

Et si au bout de ce test rien ne change là on peut partir sur le changement de cellule (qui durera 3h) au concessionnaire  avec l'aide d'un technicien spécialisé Ve car maintenant on ne change plus de batterie complète comme a pu bénéficié Xian07.

J'ai donc récupéré ma voiture pour procéder à ce test moi même tout en sachant que c'est une perte de temps vu que le temps de charge entre 80 à 100% est de l'ordre de 10mn et autonomie obtenue passe de 250 à 260km ce qui correspond plus ou moins à ma moyenne de conso de 12 à 12,5 kWh avec un Bms de 49,5%.

Un autre constat alarmant aux alentours de Soc display à 76% le Soc Bms ne bouge plus et reste bloqué à 49,5 %  et le nombre de kW injecté ne bouge pas non plus et reste bloqué à 2276 kW

 

Screenshot_20200911-125312_Torque.jpg

Screenshot_20200911-131305_Torque.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir

j'ai sur le véhicule de mon épouse à résoudre un problème de ce type. Le concessionnaire était d'accord avec mon diagnostique mais rien du coté du constructeur 

La solution le service juridique de mon assurance plus expert auto et le dossier qui traînait depuis 8 mois a était solutionné en 15 jours (il fallait changer tout le faisceau électrique donc déshabiller entièrement le véhicule).

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, pic111 a dit :

Bonjour dan74 et désolé pour ce qu'il t’arrive.

Tu pourrais nous dire ton profil de charge depuis que tu as ton Niro, histoire de commencer à s’inquiéter ou non pour la suite (charge rapide sur CCS en majorité ?)? Car ta voiture a moins de 10 000kms et c'est très peu.

Merci

Bonsoir pic111,

 

Elle  a 12000km, effectivement c'est peu, et pourtant j'étais très satisfait de ma belle pour sa ligne passe partout et surtout son efficience.

Comme t'as pu lire sur le post précédent,  j'ai tombé simplement sur un mauvais numéro et avais eu un problème avant même la livraison..

La voiture est toujours couchée dans le garage donc normalement la batterie ne devait pas souffrir du froid.

Mon profil de charge est simple, je l'ai chargé toujours avec le cro de 20 à 80% et de temps en temps à 100% avant le grand trajet. 

 Mon autonomie moyenne pour 80% varie entre 300 à 400 km suivant le profil du parcours. 

J'ai réussi même à faire plus de 550 km une fois en variant 230 km sur la nationale et 320 sur autoroute mais entre 90 et 110 (c'était un pari  😉 je suis arrivé et il restait  encore 10 km)

Si non je chargeais aussi sur borne Izivia avant et souvent sur borne Ionity sur autoroute, le reste du temps c'est chez moi..

Disons sur 12000 km,  4000 km se fait sur le combo ccs et le reste sur secteur en 12A.

Voilà tu sais tout,  ne t'inquiètes pas trop pour ta voiture car la mienne est une mauvaise numéro. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, zeus a dit :

bonsoir

j'ai sur le véhicule de mon épouse à résoudre un problème de ce type. Le concessionnaire était d'accord avec mon diagnostique mais rien du coté du constructeur 

La solution le service juridique de mon assurance plus expert auto et le dossier qui traînait depuis 8 mois a était solutionné en 15 jours (il fallait changer tout le faisceau électrique donc déshabiller entièrement le véhicule).

 

 

Bonsoir zeus,

 

Je n'ai pas trop compris le problème que t'as sur la voiture de ton épouse.  

C'est quoi " le problème de ce type " ?

T'as des cellules défectueuses ?

Problème de charges comme moi ?

Et pour résoudre ces problèmes il a fallu changer tous les faisceaux et pas de cellules défectueuses ? 

Peux tu être plus claire s'il te plaît  ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, dan74 a dit :

Bonsoir pic111,

 

Elle  a 12000km, effectivement c'est peu, et pourtant j'étais très satisfait de ma belle pour sa ligne passe partout et surtout son efficience.

Comme t'as pu lire sur le post précédent,  j'ai tombé simplement sur un mauvais numéro et avais eu un problème avant même la livraison..

La voiture est toujours couchée dans le garage donc normalement la batterie ne devait pas souffrir du froid.

Mon profil de charge est simple, je l'ai chargé toujours avec le cro de 20 à 80% et de temps en temps à 100% avant le grand trajet. 

 Mon autonomie moyenne pour 80% varie entre 300 à 400 km suivant le profil du parcours. 

J'ai réussi même à faire plus de 550 km une fois en variant 230 km sur la nationale et 320 sur autoroute mais entre 90 et 110 (c'était un pari  😉 je suis arrivé et il restait  encore 10 km)

Si non je chargeais aussi sur borne Izivia avant et souvent sur borne Ionity sur autoroute, le reste du temps c'est chez moi..

Disons sur 12000 km,  4000 km se fait sur le combo ccs et le reste sur secteur en 12A.

Voilà tu sais tout,  ne t'inquiètes pas trop pour ta voiture car la mienne est une mauvaise numéro. 

Bonsoir, pourquoi charges tu à 80% et de temps en temps à 100 % ?? Je suppose que le 80% te suffit comme tu sembles l'indiquer . Il n'y a pas de relation avec la durée de vie des batteries ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, 

Oui chargé à 80% me suffit amplement,  et seulement à 100% avant chaque long trajet.

D'ailleurs le manuel préconise même de charger, me semble-t-il,  à 100% une fois par mois.

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu essayé depuis que tu as le problème de recharger à 100% ?  Cela permet d'équilibrer les cellules (d'où la préconisation de charger au moins une fois par mois à plein).

On peut rêver, mais ta cellule n'est peut-être pas défectueuse, mais simplement non équilibrée (ce qui fout en l'air l'autonomie).

Tiens nous au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à ttous , 

@docjl

Oui, j'ai chargé à 100% 2 fois depuis que j'ai reprise du concessionnaire. 

Première fois charge chez Kia comme t'as pu constater sur post précédent,  Bms affiché 49,5% contre 100% de Soc display. 

Deuxième charge à 100% et là curieusement j'ai vu mon autonomie affichée à 282 km, Bms 51% au lieu de plafonner à 49,5 à la charge précédente et tjs pour Soc display de 100%. 

Par contre la cellule défectueuse affiche tjs 3,7 volts donc c'est à voir après quelques recharges à 100% en espérant que la tension des cellules se réquilibrent mais perso ça relèvera du miracle..Screenshot_20200916-082526_Torque.thumb.jpg.9c704e46a85352ea0fcf88411ec7b5da.jpgScreenshot_20200916-082529_Torque.thumb.jpg.7c7aa3c48e643f94eca2e40f0df0ec24.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Je trouve étrange qu avec une seul cellule à 3.7v contre presque une centaine  4,2v, fasse perdre presque 50% d autonomie 

Partager ce message


Lien à poster
Partager sur d’autres sites

Chouette avec Torque Pro ! Cela ressemble aux panneaux des installations PV sans optimiseur à la SolarEdge. Un seul ombré ou défectueux baisse la tension des autres dans le même circuit.

 

Jan 😉

Modifié par Mister MMT

Partager ce message


Lien à poster
Partager sur d’autres sites

Une fois que j'ai roulé et presque usé la batterie le Soc display se retrouve presque à la même valeur,  Soc display à 8,5% contre 8% de Bms..

Mais le plus inquiétant pour moi c'est la tension des cellules qui descend tous à 3,7 volts et la n°30 à 3,4 volts,  vous en pensez quoi, éclairez moi ceux qui ont des connaissances en électricité,  d'avence merci..

Le seul point encourageant c'est que ce matin après une 2ème charge à 100%,  la tension des cellules saines revient à 4,2 volts et la n°30 à 3,7 volts et j'ai récupéré une autonomie de 282 km au lieu de  260 km sur précédente charge de 100% aussi..donc augmentation d'autonomie de 22 km ce qui n'était pas arrivé depuis qques mois.

Ça reste peu par rapport à mon autonomie d'antan de plus de 500 km mais petit signe encourageant quand même. 

Je vais donc continuer d'appliquer la préconisation du responsable technique Kia de faire qques cycles de décharges et recharges à 100% pour voir s'il y aura d'amélioration et que les tensions des cellules se réquilibrent comme il dit..

 

@Chgros1,

Je crois que t'as un obdlink lx comme moi, pourrais-tu s'il te plait confirmer l'état de tension de tes cellules 3,7 volts comme moi quand ton Soc décroît vers les 10%  ou au contraire infirmer cet état de fait.

Un grand merci à toi 🙏🙏

Screenshot_20200915-122300_Torque.jpg

Screenshot_20200915-122309_Torque.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, leafvsniro a dit :

Je trouve étrange qu avec une seul cellule à 3.7v contre presque une centaine  4,2v, fasse perdre presque 50% d autonomie 

Non, c'est normal ; le BMS n'arrive pas à calculer un équilibre de charge entre les cellules si une seule déconne.

Je pense malheureusement que la batterie HT de Dan74 est morte, et que Kia l'amuse en demandant de parcourir 5000 Km comme ça dans l'espoir que ça se répare tout seul....  🤨

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet, il faudra au moins remplacer la cellule endommagée et seul Kia peut faire cela. En plus, la garantie constructeur sera engagée. N'attends plus et fait la demande de prise en charge.

 

Jan 😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, dan74 a dit :

Une fois que j'ai roulé et presque usé la batterie le Soc display se retrouve presque à la même valeur,  Soc display à 8,5% contre 8% de Bms..

Mais le plus inquiétant pour moi c'est la tension des cellules qui descend tous à 3,7 volts et la n°30 à 3,4 volts,  vous en pensez quoi, éclairez moi ceux qui ont des connaissances en électricité,  d'avence merci..

Le seul point encourageant c'est que ce matin après une 2ème charge à 100%,  la tension des cellules saines revient à 4,2 volts et la n°30 à 3,7 volts et j'ai récupéré une autonomie de 282 km au lieu de  260 km sur précédente charge de 100% aussi..donc augmentation d'autonomie de 22 km ce qui n'était pas arrivé depuis qques mois.

Ça reste peu par rapport à mon autonomie d'antan de plus de 500 km mais petit signe encourageant quand même. 

Je vais donc continuer d'appliquer la préconisation du responsable technique Kia de faire qques cycles de décharges et recharges à 100% pour voir s'il y aura d'amélioration et que les tensions des cellules se réquilibrent comme il dit..

 

@Chgros1,

Je crois que t'as un obdlink lx comme moi, pourrais-tu s'il te plait confirmer l'état de tension de tes cellules 3,7 volts comme moi quand ton Soc décroît vers les 10%  ou au contraire infirmer cet état de fait.

Un grand merci à toi 🙏🙏

Screenshot_20200915-122300_Torque.jpg

Screenshot_20200915-122309_Torque.jpg

Le problème est que pour le moment je suis chargé à 90% et que je ne vais pas rouler beaucoup dans les jours à venir, je regarderai ultérieurement. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, dan74 a dit :

 

Ce que j'ai relevé la semaine dernière, batterie chargée à 50% les cellules étaient toutes à 3.68 volts. 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...