Aller au contenu
vince_007

Panne eCall, Caméras et GPS !

Messages recommandés

Posté(é) (modifié)

Salut,

 

Ben voilà, première vrai panne qui ne part pas après un reset sur ma LR de 2019. Ce matin tout fonctionnait bien et cette après midi, je prend la voiture et message d'erreur eCall. Je m'inquiète pas, je ferais un reset une fois à l'arrêt.

 

Sauf que je constate en même temps que les phares sont allumés alors qu'il fait grand soleil, que la position sur le GPS ne bouge plus (lieu du démarrage), et que les caméras de recul ne fonctionne plus !

 

Je capte bien la 4G indiquée sur l'écran, les Webradio fonctionnent, c'est bizarre.

 

Je fait un reboot et ça ne change strictement rien. J'en fait un second, que dalle, elle veut rien savoir. Toujours le message et le reste qui marche pas.

 

RDV sur l'appli, on me propose un RDV à Bordeaux Mérignac dans 15 jours sans véhicule de courtoisie alors que j'habite Toulouse. J'ai demandé un transfert sur Toulouse avec les rangers, le SC n'est toujours pas opérationnel pour la maintenance. 

 

A suivre.

Modifié par vince_007

Partager ce message


Lien à poster
Partager sur d’autres sites

Appelle directement Tesla. J’ai déjà eu un pb de e-call et ça a été résolu à distance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Flûte. L'atelier du SC de Plaisance n'est encore pas ouvert, en revanche le SIS de Colomiers est toujours là puisque j'y ai pris RDV pour le 09/04.

Étrange qu'ils ne l'aient pas proposé, à moins qu'il y ait besoin de matériel / compétences qu'ils n'ont pas au SIS ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme souvent, laisse passer une nuit.

Il est possible que demain matin tout refonctionnera correctement !

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà, après une mise en "sommeil" ça remet souvent les choses en place. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme l'ont dit mes collègues au-dessus @vince_007, je te parie une bière (quand on pourra), que demain matin tout sera rentré dans l'ordre 😁

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, vince_007 a dit :

Salut,

 

Ben voilà, première vrai panne qui ne part pas après un reset sur ma LR de 2019. Ce matin tout fonctionnait bien et cette après midi, je prend la voiture et message d'erreur eCall. Je m'inquiète pas, je ferais un reset une fois à l'arrêt.

 

Sauf que je constate en même temps que les phares sont allumés alors qu'il fait grand soleil, que la position sur le GPS ne bouge plus (lieu du démarrage), et que les caméras de recul ne fonctionne plus !

 

Je capte bien la 4G indiquée sur l'écran, les Webradio fonctionnent, c'est bizarre.

 

Je fait un reboot et ça ne change strictement rien. J'en fait un second, que dalle, elle veut rien savoir. Toujours le message et le reste qui marche pas.

 

RDV sur l'appli, on me propose un RDV à Bordeaux Mérignac dans 15 jours sans véhicule de courtoisie alors que j'habite Toulouse. J'ai demandé un transfert sur Toulouse avec les rangers, le SC n'est toujours pas opérationnel pour la maintenance. 

 

A suivre.

J'ai une fois ce probléme au début, les reset ne faisait rien, j'ai laissé la voiture dormir 4 heures et hop tout remarche, le probléme ne s'est plus jamais reproduit.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil pour moi, dodo une nuit et hop, réveil en pleine forme

Partager ce message


Lien à poster
Partager sur d’autres sites

On verra demain effectivement, mais les caméras qui s’affichent plus, j’ai déjà eu et effectivement le dodo lui suffit mais j’ai jamais eu ça avec le message, les phares, le gps etc...

 

J’ai eu une réponse de Merignac par SMS, c'est transféré aux rangers de Toulouse, ils me parlent d’une pièce en commande et d’une journée d’immobilisation ! Pas convaincu mais bon.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Mitch31 a dit :

Comme l'ont dit mes collègues au-dessus @vince_007, je te parie une bière (quand on pourra), que demain matin tout sera rentré dans l'ordre 😁

Ce sera avec plaisir quelque soit le résultat. 😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon et ben après une nuit de dodo, problèmes toujours présent ! :(

 

Plus de caméras de reculs, plus de GPS, erreur eCall et phare toujours allumé (en automatique).

 

J'espère qu'ils ne vont pas me prendre la tête avec les vérins de coffre électrique.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, vince_007 a dit :

Bon et ben après une nuit de dodo, problèmes toujours présent ! :(

Ah zut.

Vois le bon côté des choses, t'as gagné une bière 😁

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, vince_007 a dit :

Bon et ben après une nuit de dodo, problèmes toujours présent ! :(

 

Plus de caméras de reculs, plus de GPS, erreur eCall et phare toujours allumé (en automatique).

 

J'espère qu'ils ne vont pas me prendre la tête avec les vérins de coffre électrique.

les vérins de coffre électrique : a ça tu l'avait pas dit, a tu essayer de les débrancher ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, vince_007 a dit :

J'espère qu'ils ne vont pas me prendre la tête avec les vérins de coffre électrique.

Non, pas de raison ne t'inquiètes pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai reçu un SMS qui me dit que l’antenne GPS du rétroviseur extérieur est HS et ils me demandent si j’ai pris un choc, ce qui n’est pas le cas bien sûr.

 

Je vous tiens au courant. 

 

 

Il y a 9 heures, kiki33 a dit :

les vérins de coffre électrique : a ça tu l'avait pas dit, a tu essayer de les débrancher ?

Non, ça fait presque plus d’un an qu’ils sont installés et jamais eu de problèmes. Surtout que les miens sont justes relié au 12V, pas de bus CAN ou autre, donc aucun rapport.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, vince_007 a dit :

J’ai reçu un SMS qui me dit que l’antenne GPS du rétroviseur extérieur est HS et ils me demandent si j’ai pris un choc, ce qui n’est pas le cas bien sûr.

 

Je vous tiens au courant. 

 

 

Non, ça fait presque plus d’un an qu’ils sont installés et jamais eu de problèmes. Surtout que les miens sont justes relié au 12V, pas de bus CAN ou autre, donc aucun rapport.

L'antenne GPS n'est pas dans les rétros extérieurs...

Partager ce message


Lien à poster
Partager sur d’autres sites

 

A tout hasard, sait-on jamais... : j'ai eu un pb similaire sur une LR 2020 (alerte concernant le ecall, pas de camera de recul...), c'était simplement le SSD branché en USB dans la console (pour les enregistrement sentinelle, etc) qui provoquait le problème : débranché, rebooté, plus de problème...disque rebranché bien entendu aussitôt, plus jamais de pb.

Passé un temps, Tesla remplaçait le plafonnier avec le bouton SOS, mais je n'ai pas eu besoin...

 

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, kiki33 a dit :

L'antenne GPS n'est pas dans les rétros extérieurs...

Faut pas être si affirmatif quand on ne sait pas ! L’antenne WiFi et l’antenne GPS sont dans le retro de gauche.

 

Antenna-Wifi-Tesla-Model-3.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

C'est ce que je pensais aussi mais on trouve aussi l'info que l'antenne GPS est dans le rétro intérieur. 🤔

Edit : sur cette page on voit en gros plan les labels des antennes, c'est l'antenne GSM et la Wifi (pour se connecter au réseau de la maison par exemple) qui sont dans le rétro gauche.

https://teslaownersonline.com/threads/lte-modem-specs-are-here.7218/

Du coup l'antenne GPS est bien dans le rétro intérieur.

Modifié par MathD

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Excellent rappel de @Mike84 sur l'emplacement de toutes les antennes dans la Model 3 :

 

Capture d’écran 2021-04-01 à 08.49.14.png

Modifié par Busquet2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, vince_007 a dit :

Faut pas être si affirmatif quand on ne sait pas ! L’antenne WiFi et l’antenne GPS sont dans le retro de gauche.

 

Antenna-Wifi-Tesla-Model-3.jpg

Y a ceux qui savent et ceux qui croient savoir : oui j'affirme l'antenne GPS n'est pas dans le rétro mais dans le bloc caméra avant sur le parebrise... 😎

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, kiki33 a dit :

Y a ceux qui savent et ceux qui croient savoir : oui j'affirme l'antenne GPS n'est pas dans le rétro mais dans le bloc caméra avant sur le parebrise... 😎

Ok alors cite tes sources dans ce cas. Pourquoi Tesla me dit que l’antenne GPS est en panne et me demande si mes rétros extérieurs ont pris un choc ? 

Perso, j’en sais rien, tout ce que je sais, c’est que ça ne marche pas et j’aurais aussi tendance à dire que le problème viendrai du retro intérieur car le capteur de lumière est à cet endroit et les feux restent allumé.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 12 minutes, vince_007 a dit :

Pourquoi Tesla me dit que l’antenne GPS est en panne et me demande si mes rétros extérieurs ont pris un choc ? 

Parce qu'ils sont incompétents...

J'ai déjà raconté cette histoire récente : je suis à un SuC et il y a une voiture Tesla Service? j'y vais pour lui poser des questions sur ma batterie. Dans l'ordre ça donnait :

- L'estimation est dépendante de vos derniers kilométrages

- L'estimation remontra avec les températures

- Et d'autres choses dont je ne me souviens plus.

Pour ceux qui l'ignorent, les batteries Tesla ne font pas d'estimation sur les derniers km et ne varient pas en fonction de la température extérieure.

 

 

Modifié par Busquet2

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Extrait du service manual :1.thumb.JPG.f20d79b3bc3a5833248608e5073f83f9.JPG

2.thumb.JPG.ebcc1db37edec457b5859e155142c3d4.JPG

3.thumb.JPG.688e7f792dc559ecfbea7d3160b9888e.JPG

 

Je n'ai pas regardé les schémas des câblages si ça passe pas les rétros...

Modifié par MathD

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 38 minutes, vince_007 a dit :

Pourquoi Tesla me dit que l’antenne GPS est en panne et me demande si mes rétros extérieurs ont pris un choc ? 

J'aurais assez tendance à être d'accord avec toi : Si c'est Tesla qui le dit, pourquoi diraient ils n'importe quoi.

Alors j'ai cherché moi même et j'ai trouvé sur le site Tesla que l'antenne GPS porte cette référence et ressemble à cela:

image.thumb.png.44876f07be79ad7aac5426480486589b.png

 

en vrai, cela donne ca

image.png.608f94b6ee3d6d8ed371a72170851157.png

 

et on voit qu'elle trouve bien sa place dans le pare brise avec la caméra

image.png.9e61e986de4dfcefc323fc635aa3541e.png

 

donc conclusion : la personne de chez Tesla à encore une fois raconté n'importe quoi

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...