Aller au contenu

Dolu77

Membre
  • Compteur de contenus

    397
  • Inscription

  • Dernière visite

1 abonné

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ce qui a résolu le problème pour moi au moins provisoirement : 1 d’abord j’ai retiré la clé USB (déjà formaté avec le dossier Teslcam et qui fonctionnait très bien avant) 2 ensuite j’ai fait un soft reboot 3 j’ai remis la clé USB 4 j’ai enregistré une séquence pour tester, ensuite j’ai pu enfin la visionner et visionner même des anciennes que je ne pouvais pas lire.
  2. Idem pour moi, ou début après la mise à jour ça a fonctionné pendant plusieurs jours, et depuis hier HS...
  3. Bonjour à tous, Depuis plusieurs jours impossible de me connecter au wi-fi sans faire un reboot systématique. Même quand je me rapproche au maximum de l’émetteur.  j’ai alors le message ci-dessous et après un reboot ça marche, Il trouve et il se connecte. Mais sans reboot impossible. J’ai aucun problème avec d’autres appareils connectés sur ce wi-fi.  Ma TM3 trouve bien également mon téléphone en partage wi-fi. J’ai supprimé le réseau pour le retrouver mais ça ne change rien. Toujours obligé de rebooter pour capter, et connecter et ça marche normalement. Mais dès que je ferme la voiture, le message réapparaît, obligé de rebooter... Est-ce une dernière mise à jour installée il y a quelques semaines qui en est la cause ou alors un problème avec l’antenne qui est moins sensible ?
  4. Bonjour, Sur ma TM3 LR j’ai le message « freins serrés » qui apparaît lorsque je suis en régulateur de vitesse et que la voiture s’arrête plus de 5/10 secondes dans la circulation. Ensuite elle ne reprend pas la marche d’elle-même lorsque la voiture de devant avance, il faut que j’accélère. pour info j’ai le mode « serrage » actif dans les paramètres. Est-ce normal ?
  5. Moi je laisse une carte, ça semble fonctionner.
  6. Moi j’ai une micro sd 32 GO endurance avec un adaptateur usb, et plus jamais eu de problème ! il faut remonter l’info pour qu’il publie une mise à jour. Ne pas oublier d’appuyer longtemps sur l’icône avant d’enlever la clé.
  7. Dolu77

    Bruit et vibrations

    Par contre lorsque je tourne en gauche droite le volant je n’ai aucun bruit, uniquement quand je roule...
  8. Dolu77

    Bruit et vibrations

    Moins de 2 ans ? Normalement c’est 4 ans de garantie 8 ans pour la batterie ?
  9. Graisser ne suffit pas ?
  10. Dolu77

    Bruit et vibrations

    Dès qu’elle aura été examiné je ne manquerai pas de donner l’information.
  11. Dolu77

    Bruit et vibrations

    Bonjour, Sur ma TM3 LR depuis quelques temps j’ai un couinement au niveau de la roue avant gauche j’ai l’impression que ça vient de la suspension, car quand la route est parfaite je n’ai pas ce bruit il me semble. Ca le fait plus quand ça tangue de droite à gauche ou inversement, que lorsque je passe sur de la route bosselé. Le bruit est surtout audible à faible vitesse (moins de 60). j’ai été voir un garage à côté qui n’avait pas le temps d’examiner aujourd’hui mais selon lui ça serait soit Silent bloc soit la barre de maintien... quelque chose à resserrer...rien de grave selon lui. Tesla par téléphone est ok pour qu’il examine et intervienne si c’est simple. Sinon, RDV au centre. Quelqu’un a déjà eu le cas ? Un avis ? merci
  12. Dolu77

    feux automatiques

    Le plus souvent ils fonctionnent bien heureusement ! (Bug a cause de la ligne d’horizon)
  13. Dolu77

    feux automatiques

    Bonjour, j’ai remarqué sur ma TM3 LR aujourd’hui vers 15/16h, alors que il y avait un grand soleil, avec +5 degrés, les feux de position et croisement restaient allumés. Même lorsque je les éteignais, quand je repassais en mode automatique les feux s’allumaient de nouveau, même face au soleil. Du coup, je me demandais si une température basse provoquait l’allumage des feux ? pour info, mon pare-brise était plutôt propre... Autre explication ? merci
  14. Dolu77

    Perte d’un aero wheel ?

    Petite question, comment retirer les Aeros ? Et démonter la roue ? merci
  15. Dolu77

    Plus de radio dans ma TM3

    J’attends un retour du service Tesla, mais en attendant si quelqu’un peut me conseiller techniquement...


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...