Aller au contenu

Messages recommandés

Bonjour, j'ai une hyundai 28 depuis 1 mois et la voilà déjà en panne. impossible de la recharger, le câble est " vert " mais au tableau de bord le témoin câble est rouge et rien ne se passe.

j'ai contacté hyundai assistance, le dépanneur a refusé de la prendre car il restait 60km d'autonomie donc suffisant pour aller au garage et comme il n'y a pas eu de prise en charge de l'assistance impossible d'avoir un véhicule de prêt.

autant vous dire que je suis déçue et énervée. je n'ai jamais eu de soucis avec ma vieille leaf...

j'attends le retour du garage pour savoir d'où vient la panne en espérant que ce n'est rien de grave.

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec un défaut de ce type , le diagnostique devrait être rapide.

 

As-tu la possibilité de tester avec un autre chargeur ou borne locale ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as utilises bien le bouton horloge barrée pour charger en T2 en dehors des horaires de ta programmation ? 

Modifié par Florent13

Partager ce message


Lien à poster
Partager sur d’autres sites

Vérifies si il n'y a pas une programmation de charge.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut
Panne connue chez Hyundai : moteur de verrouillage de trappe HS
Je l’ai fait changer 2 fois en 2 ans.
Quand tu branches ton câble, tu devrais entendre le moteur pour verrouiller le câble. Si tu n’entends rien alors c’est ça.

La combine : ouvrir le coffre et le sous coffre. Ensuite tu as une tirette dans le fond. Tire dessus bien fort jusqu’à entendre un clic et ensuite branche ton câble.

C’est pris par la garantie.

Partager ce message


Lien à poster
Partager sur d’autres sites

exact romumu, hyundai vient d'appeler, c'est un problème de reconnaissance de charge par la voiture. pièce commandée, je récupère la voiture au mieux mercredi prochain...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, alfniev a dit :

Avec un défaut de ce type , le diagnostique devrait être rapide.

 

As-tu la possibilité de tester avec un autre chargeur ou borne locale ?

non, je n'ai que le câble pour recharger au domicile

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Florent13 a dit :

Tu as utilises bien le bouton horloge barrée pour charger en T2 en dehors des horaires de ta programmation ? 

je n'ai pas programmé de charge et j'ai repris le livre pour voir si je n'avais pas fait de mauvaise manip, à priori non

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, neo87 a dit :

Vérifies si il n'y a pas une programmation de charge.

non pas de programmation

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Romumu72 a dit :

Salut
Panne connue chez Hyundai : moteur de verrouillage de trappe HS
Je l’ai fait changer 2 fois en 2 ans.
Quand tu branches ton câble, tu devrais entendre le moteur pour verrouiller le câble. Si tu n’entends rien alors c’est ça.

La combine : ouvrir le coffre et le sous coffre. Ensuite tu as une tirette dans le fond. Tire dessus bien fort jusqu’à entendre un clic et ensuite branche ton câble.

C’est pris par la garantie.

merci pour la combine, je regarderai ça dès que je récupérerai la voiture au cas où la situation se présente de nouveau

Partager ce message


Lien à poster
Partager sur d’autres sites

Si un jour le CRO reste verrouillé il faut faire la même manip, tirer sur la tirette.

Partager ce message


Lien à poster
Partager sur d’autres sites

mon aventure avec hyundai commence vraiment mal, 8 jours que ma voiture est immobilisée, ils n'arrivent pas à avoir la pièce de rechange et je n'ai pas de véhicule de prêt.

inadmissible...

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir, ma voiture est immobilisée depuis le 14 janvier. le moteur de la trappe a été changé mais la voiture ne charge toujours pas. ils ne trouvent pas la panne et ont envoyé un message à Hyundai maison mère car ils sont dans l'impasse.

quelle déception ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, coyacamaquen a dit :

bonsoir, ma voiture est immobilisée depuis le 14 janvier. le moteur de la trappe a été changé mais la voiture ne charge toujours pas. ils ne trouvent pas la panne et ont envoyé un message à Hyundai maison mère car ils sont dans l'impasse.

quelle déception ! 

Et tu n'as toujours pas de véhicule de remplacement?

J'espère que oui en tout car ce n'est quand même pas à toi de subir les lenteurs de leur réparateurs et autres délais de réflexion....

Partager ce message


Lien à poster
Partager sur d’autres sites

appel de hyundai ce matin : problème résolu.

ils ont changé le verrou de trappe qui était défectueux puis le pack complet car ça ne rechargeait toujours pas.

il y a eu blocage de la charge par le boitier OBS qui se mettait en sécurité (pourquoi on ne sait pas), ils ont reparamétré ce boitier.

visiblement c'est un défaut qui vient d'être repéré par hyundai qui commence à rappeler les voitures pour vérification...peut être serez vous concernés

oui j'ai réussi à avoir une voiture de prêt (la nouvelle i30 hybrid que je n'aime pas d'ailleurs)

je récupère enfin ma voiture demain matin.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/01/2021 à 22:28, Juarle a dit :

Et tu n'as toujours pas de véhicule de remplacement?

il n'y a aucun véhicule de prêt inclus dans une intervention sous garantie sur la ioniq (hors éventuelle prise en charge par l'assistance) . Voilà l'extrait d'un mail reçu du service client Hyundai suite à une réclamation de ma part :

"Cependant, notre contrat de garantie ne prévoit pas de véhicule de remplacement, nos représentants qui exercent en en tant que professionnels indépendants peuvent mettent à disposition un véhicule de courtoisie moyennant finance ou non. Ce sont des commerçants libres et indépendants, pour lesquels nous n’avons aucun droit d’ingérence."

C'est au bon vouloir de la concession.

Chez jean Lain en Rhône-alpes, ils te loueront 35€/jour à moins que tu obtiennes un geste commercial ou que tu aies souscrit à leur pack tranquilité à l'achat pour autour de 500€. 

Modifié par louchebem73

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est quand même honteux qu'avec une voiture en panne sous garantie,qu'un véhicule de courtoisie ne soit pas mis à disposition du client... 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Thibs a dit :

C'est quand même honteux qu'avec une voiture en panne sous garantie,qu'un véhicule de courtoisie ne soit pas mis à disposition du client... 

je suis bien d'accord.

 

j'ai mis la voiture en charge et rien ne s'affiche sur le tableau de bord, ça m'inquiète. je vais attendre 1 heure voir si elle charge bien

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pensé à ce que m'a dit l'un de vous et j'ai vérifié s'il n'y avait pas une charge programmée, ce qui était le cas. voilà pourquoi cette fois elle ne chargeait pas.

j'ai tout déprogrammé et ça marche. comme quoi ce forum est une mine d'informations.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas besoin de tout déprogrammer, il suffit après avoir branché la voiture d'appuyer sur le bouton (à gauche en bas du tableau de bord) qui représente une horloge avec le mot AUTO (de mémoire). Dans ce cas, la charge démarre immédiatement.

Partager ce message


Lien à poster
Partager sur d’autres sites

après recharge complète la voiture affiche 216km d'autonomie alors qu'avant ce problème de recharge j'étais à 243.

je vais faire plusieurs recharges et voir si l'autonomie reste à ce stade, j'appellerai le garage pour avoir des infos à ce sujet.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, coyacamaquen a dit :

après recharge complète la voiture affiche 216km d'autonomie alors qu'avant ce problème de recharge j'étais à 243.

je vais faire plusieurs recharges et voir si l'autonomie reste à ce stade, j'appellerai le garage pour avoir des infos à ce sujet.

Ne t'inquiète pas de trop sur cette autonomie affichée.

ils ont sans doute laissé la voiture "allumée" et donc il y a eu une consommation sans roulage.

De ce fait, l'estimation a été recalculée avec une consommation que ne reflète pas l'usage réel. cela reviendra dans la norme après quelques kilomètres et quelques recharges.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois bien ce c'est mon tour d'être victime de ce défaut de la Ioniq. La mienne a 37 000km.

 

Vendredi, je suis allé faire quelques courses, et tester la nouvelle station de recharge Allego installée dans la zone commerciale de Monthieu à Saint-Etienne (oui nous sommes gâtés dans la région Stéphanoise, c'est désormais truffé de stations de recharge rapide). Echec, la borne m'indique que le défaut vient de la voiture. Déçu, je repars en me disant que c'est peut-être un petit souci de mise en route de la station qui est toute récente, et m'en vais faire d'autres courses chez Monsieur Edouard L...rc qui a eu la gentillesse d'installer 2 bornes 7kW gratuites pour te permettre de reprendre qqs kWh pendant que tu remplis ton caddie. Nouvel échec, sur les deux bornes... là ça commence à me chiffonner... Du coup je me dis que je vais plutôt aller faire les courses chez L..dl qui a installé une borne toute neuve, pour voir si ça vient vraiment de la voiture. Nouvel échec... Je fais tout de même mes courses, et me dépêche de rentrer avant le couvre feu (j'aurais pu aller chez Hyundai mais avec le coffre plein de courses et juste avant 18h ça le faisait pas).

J'arrive à la maison avec 25km d'autonomie.

Par acquis de conscience je branche le CRO : le boitier du CRO indique que la voiture charge pendant quelques secondes. Pendant ce temps on entend sous le volant des clic-clac comme si des relais entraient en jeu, mais pas de charge : rien au tableau de bord, aucun voyant bleu sous le pare-brise. (Je n'ai pas fait attention si le verrouillage de la prise faisait effectivement le petit bruit de moteur habituel.). Un coup d'oeil sur EV Notify pour confirmer : pas de charge.

 

Donc voilà c'est mort : pas de charge ni en courant continu, ni en courant alternatif. 25km d'autonomie alors que la concession est à 45km. Appel à la concession qui m'invite à joindre Hyundai Assistance.

Très réactifs, ils me proposent une prise en charge le lendemain à 9h. Le camion plateau arrive à l'heure convenue pour emporter la voiture, qui sera acheminée lundi chez Hyundai. Une fois la voiture enlevée, un autre appel à Hyundai Assistance pour demander une voiture de prêt : je récupère lundi un véhicule dans une station ADA proche de mon domicile.

Tout ça pour dire que j'ai eu plus de chance que @coyacamaquen car j'ai droit à un véhicule relais directement, et tiens à souligner l'efficacité de Hyundai Assistance pour mon cas personnel.

Mais que ce problème de prise défectueuse risque effectivement d'embêter plus d'un d'entre nous.

 

IMG_20210227_091015.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...