Aller au contenu

Messages recommandés

Posté(é) (modifié)

Bonjour,

 

Petit soucis avec ma e208, quand je passe en mode P au moment où je m'arrête, j'ai parfois la voiture qui 'broute'. 

 

Elle reste sur place mais elle fait un bruit bizarre. Une sorte de 'tac' relativement rapide et regulié.

 

Avez-vous eu le même problème ?

Modifié par MonCherWatson

Partager ce message


Lien à poster
Partager sur d’autres sites

Laisses-tu un temps de latence entre le passage en P et la mise du frein à main électrique ?

 

Moi en général j’appuie longuement sur le bouton Stop et tout se mets ensemble, je n'ai jamais remarqué le phénomène que tu décris

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 7 minutes, ACMC a dit :

Laisses-tu un temps de latence entre le passage en P et la mise du frein à main électrique?

Quand je me gare, une fois que la voiture est arrêtée, j'appuie sur P. Et la ça broute...

 

Je n'ai pas le temps d'appuyer sur le bouton du frein. D'ailleurs, je ne l'utilise jamais, j'arrête mon vehicule direct.

 

J'ai pris l'habitude de faire comme ça avec mon Auris.

Modifié par MonCherWatson

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Je ne connais pas du tout la technique du freinage de parking, mais si il est hydraulique, ça pourrait être un bruit de limiteur pression défaillant ?! 

Modifié par Julien_68

Partager ce message


Lien à poster
Partager sur d’autres sites

Julien, pour le blocage en position P, c'est un actionneur électrique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rein remarqué de tel et j'utilise souvent le mode P au feu rouge par exemple, sinon pour arrêter le véhicule, le bouton stop coupe tout d'un seul coup.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Narcotic a dit :

Est ce que c'est en pente ? 

A la maison ou au parking du boulot c'est bien plat.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Julien_68 a dit :

C'est pas vraiment un bruit qui me fait penser à du broutage mais regarde au cas où ce sujet, ça devient intéressant vers le 27/02/19 https://www.forum-peugeot.com/Forum/threads/clac-appui-pédale-de-frein-en-mode-p.26998/page-3

Pas sûr que se soit la même chose car ce "clac" sur la 308 concerne le levier de l'EAT6, sans commande électrique donc.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, quand j'appuie sur le bouton et que j'entends un clac bien sec, tout se passe bien.

 

Par contre, quand il n'y a pas ce clac. Je sens tout plein de plus petits bruits reguliés espacés d'une demi seconde. La pedale de frein s'enfonce et remonte legerement  en même temps.

 

On dirait que le système m'arrive pas a bloquer la voiture et essaye plein de fois de suite...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Cyrilleb-41 a dit :

Le mieux est de voir rapidement avec ton garagiste. Fais nous un retour.

J'avoue avoir un peu peur de les contacter. Vu comme cela c'est passé jusqu'ici...

 

J'ai mis deux mois pour savoir quel câble etait fourni, quand j'ai demandé un devis pour des roues hiver je me suis fait envoyer sur les roses car c'etait a moi de donner l'info pour la monte, etc...

 

Ils vont être incapables de gerer ce truc...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 2 heures, MonCherWatson a dit :

 

Ils vont être incapables de gerer ce truc...

 

Pour tenter de palier à ce genre de problèmes, j'ai choisi une petite concession, avec de bons techniciens (voir avis sur Google). Mais ce qui est sûr c'est qu'il faut que tu l'emmenes à un professionnel ! Très rapidement. 

Modifié par Julien_68

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

J'ai contacté ma concession et il faudrait que je passe les voir sans rendez-vous. Ils n'avaient pas l'air de penser que c'etait grave.

 

De mon côté, je me demande si c'est tout simplement pas un problème de frein qui ne sont pas assez "utilisés" : plaquettes oxydées etc.

 

En fait, je me suis rendu compte que j'utilise juste mes freins pour m'arrêter 😉 le reste c'est avec B. J'ai de plus en plus de mal a stopper la voiture proprement sans que cela accroche proche de l'arrêt.

 

Du coup, j'ai re commencé a vraiment utiliser mes freins et cela semble aller mieux... A voir si cela se confirme. 🤔

Modifié par MonCherWatson

Partager ce message


Lien à poster
Partager sur d’autres sites

je l'ai eu une fois ce matin mais justement parce que j'étais en pente et que j'ai appuyé sur P sans les freins. je suis repassé en N avec les freins, j'ai refait P et pas un bruit.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Fender a dit :

je l'ai eu une fois ce matin mais justement parce que j'étais en pente et que j'ai appuyé sur P sans les freins. je suis repassé en N avec les freins, j'ai refait P et pas un bruit.

Le mode P doit consister a serrer les freins mais je ne suis pas sûr que cela soit très fort.

Partager ce message


Lien à poster
Partager sur d’autres sites

en théorie le mode P du sélecteur est censé bloquer le réducteur, pas les roues, c'est l'autre bouton de parking qui sert les freins arrières comme le faisait le frein à main

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Fender a dit :

en théorie le mode P du sélecteur est censé bloquer le réducteur, pas les roues, c'est l'autre bouton de parking qui sert les freins arrières comme le faisait le frein à main

+1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Fender a dit :

en théorie le mode P du sélecteur est censé bloquer le réducteur, pas les roues, c'est l'autre bouton de parking qui sert les freins arrières comme le faisait le frein à main

Le réducteur n'est pas en prise directe sur le moteur et pare là même, il bloque aussi les roues ? Non ?

Simple question, ne pas taper... LOL

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tes roues avants sont bloquées . le frein à main doit se mettre automatiquement sur la GT non ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

un moteur électrique ne résiste que de la force magnétique du rotor sur le stator donc ça ne suffirait sans doute pas.

après, je ne sais pas exactement ce que fait P sur le réducteur d'un VE, je dis juste ce que c'est censé donner :D

en cas de remorquage par la fourrière, ça explose ou ça se déverrouille ? mystère

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Narcotic a dit :

Si tes roues avants sont bloquées . le frein à main doit se mettre automatiquement sur la GT non ? 

Oui, il se met automatiquement, dès que je coupe le moteur. Je ne m'en suis pas occupé depuis que j'ai la voiture.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 06/03/2020 à 17:50, Fender a dit :

Pourquoi utiliser le mode P au feu ?

Pour éviter de garder le pied sur le frein en N et en D elle avance toute seule...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...