Aller au contenu
Wachouff

Menus déboires installation de borne et questions

Messages recommandés

Salut la communauté !

 

Tant qu'à exposer mon problème, je vais raconter la version longue, ça rendra le post divertissant.

 

En 2015, nous avons avec ma femme acheté un appartement dans un immeuble en construction (6 étages, 39 apparts). J'ai fait inscrire dans le contrat de vente la présence d'une prise 32A dans le garage, avec un sous-compteur, à partir du disjoncteur des communs (abonnement 36 kVA triphasé, disjoncteur mono 63A pour les garages individuels). On m'a d'ailleurs fait payer les 15m de câbles 6mm² 800 €, sachant que tous les garages étaient de base pourvus de gaines et pré-câblés. Vous pouvez vous moquer, c'est légitime?.

 

Nous avons acheté l'appartement suite à un refus de crédit d'un précédent acheteur, du coup on a eu très peu de temps pour réfléchir. Le promoteur était en train de couler la dalle de notre étage lorsque nous avons su que l'appart convoité était libre. On a fait les plans en 2 soirs.

 

Puis quand nous avons acheté notre Leaf, nous avons fait venir le technicien Proxyserve.

 

- Début des problèmes -

 

Le charmant technicien m'a gentiment expliqué qu'il aurait fallu un câble 10mm², et pas 6, ainsi qu'un disjoncteur 40A, et pas 32, marge de sécurité tout ça. En plus, pas question de garder la prise électrique bien pratique dans mon garage, la borne exige d'être seule sur son fil. Elle est capricieuse. Ça m'apprendra à lire un cahier des charges. ?

 

Le technicien m'a proposé une borne Hager witty avec gestion dynamique, mais bridée à 20A, pour 1400€ (dont 536€ pris en charge par Nissan et 30% de crédit d'impôts). Il n'était pas question de faire le moindre travail sur mon installation pour changer les fils, vous comprenez c'est trop compliqué, la gaine est petite et puis il y a des fils partout dans votre local électrique (il a vraiment dit ça, j'en revenais pas).

 

Furieux, j'ai pris le premier électricien dans les pages jaunes, celui de la rue à côté. Il m'a, pour 500€, changé ma ligne 6mm² par deux lignes : 10mm² pour la borne et 2.5 pour ma prise 16A. Tout ça dans une gaine de 20mm d'environ 15 mètres. C'est assez fort, il a bien galéré pour tirer tout ça.

 

Tout content, j'informe proxyserve que je dispose désormais d'une ligne 10mm² pour installer ma borne. Mais au retour du technicien, nouvelle prise de tête :

 

Je découvre tout d'abord qu'il ne sera pas possible de mettre en place la gestion dynamique, parce que j'ai une borne monophasée et un compteur triphasé. C'est chouette de découvrir ça le jour de l'installation, ça rend le devis mensonger mais passons. Il n'est de toute façon pas envisageable de faire passer deux fils de plus dans ma gaine pour du triphasé, elle est pleine à craquer.

 

Ensuite, le Monsieur refuse de paramétrer la borne sur 32A. Il m'explique que c'est trop dangeureux, qu'on risque de faire disjoncter le disjoncteur d'abonné 36 kVA si je tire 32A sur une phase tandis que l'ascenceur et les VMC fonctionnent.

 

J'ai râlé comme un putois, et j'ai fini par le convaincre de me mettre la borne sur 32A, parce que j'étais furieux du manque de sérieux de cette affaire. Le devis mentionnait "Borne 7kW", pas "borne 5kW", et je suis borné moi aussi, nan mais ! De toutes façons il suffit d'enlever trois vis et de tourner une roue crantée à l'intérieur pour changer le réglage. C'était donc plus une question de principe, après avoir payé les travaux pour changer la ligne.

 

- Fin de l'histoire inintéressante -

 

- Mes questions, sachant que mes connaissances en électricité sont limitées. On ne se moque pas, nan mais ! -

 

  1. Y a-t-il une possibilité de faire fonctionner la gestion dynamique de la borne Hager Witty monophasée avec mon compteur triphasé ? Ce serait la solution la plus simple à mon problème.
  2. Pensez-vous qu'il y ait réellement un danger de faire disjoncter les communs (ça ferait désordre) avec :
  • Ma borne 32A monophasée.
  • L'ascenceur (triphasé, 8 personnes, aucune idée de la puissance, des subtilités des appels de courant en phase de démarrage etc.)
  • La VMC de l'immeuble
  • L'éclairage (6 étages plus les garages, en fluocompactes pour le moment, prochainement en LED dans 6 mois)
  • Les portes et portails électriques, le visiophone, et d'autres petits trucs du genre.
  • 2 autres voisins ont fait installer des prises dans leurs garages. Au vu de leur consommation (nous avons tous des sous-compteurs) c'est pour mettre un congélateur.

 

Pour ceux qui n'ont pas le courage de lire le contexte plus haut (c'est normal), j'ai tout à fait conscience de l'originalité de l'installation. En principe, on ne met pas une borne privative sur le compteur des communs. J'avais fait mettre ça dans le contrat de construction, sans trop réfléchir. Avec le recul, c'était complètement débile. Je pourrais faire mettre un nouveau Pdl, mais ça va commencer à faire des frais.

 

J'ai également par ailleurs conscience du fait que j'aurais tout à fait pu me passer de borne avec ma Leaf 40. Je l'ai fait installer dans une optique de long terme. Un jour lointain, nous aurons une voiture avec une plus grosse batterie qui sera trop galère à charger au CRO, et nous n'aurons alors peut-être plus l'offre Nissan ni le crédit d'impôts.

 

Après, le jour ou un voisin veut lui aussi installer une borne dans son garage, il faudra bien qu'on trouve une vraie solution.

Modifié par Wachouff

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

si je résume

branchement sur les commun qui on un abonnement de 36kW triphasé (45A par phase)

borne de 7kW (32A)

reste sur cette phase , moins de 16A 

les autre services ne consommant pas beaucoup mais ils faut calculer dans le pire des cas

ascenseur pour 8 personne triphasé puissance inconnue , je l'estime a au moins 20kW

au démarrage de celui-ci le risque de disjonction existe

selon l'usage de ta voiture , distance journaliere VS temps de charge ,il serais sage de ne pas dépasser les 16A pour elle

sauf a utiliser les 2 fils prévus pour la prise , ou installer un dispositif wifi , le delestage de la borne n'est plus possible 

par contre , il n'y a aucun souci de délestage entre le triphasé et le monophasé

le tech à des lacunes sur le fonctionnement du matériel

et lorsqu'il dis ça:

il y a une heure, Wachouff a dit :

il y a des fils partout dans votre local électrique (il a vraiment dit ça, j'en revenais pas).

 

il en dis long sur ses compétences

c'est vrai quoi, des fils dans une armoire électrique , quelle drôle d'idée !!!!!

 

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 42 minutes, Wachouff a dit :

10mm² pour la borne et 2.5 pour ma prise 16A. Tout ça dans une gaine de 20mm d'environ 15 mètres.

non conforme

mais c'est la préparation qui n'étais pas conforme au début

préparation pour une prise , une gaine de 20mm , c'est déjà limite sur 15M, 25mm étais plus conforme

mais pour la borne c'était au minimum du 40mm qui devais être en place

et éventuellement une autre gaine de 20m pour le délestage par TIC

 

le problème c'est que ces règles , personne ne semble les connaitre, donc personne ne les met en oeuvres

et il ne faut pas compter sur les contrôleurs du consuel pour invalider ces non conformité 

Partager ce message


Lien à poster
Partager sur d’autres sites

L'alimentation commune est en 36 kva triphasé, ça fait 12kva par phase. Si tu  pompes 7 kva sur une seule phase, ne reste plus que

5 kva pour cette phase, bien malin sera celui qui pourra prédire le résultat d'un tel déséquilibre.

Dans ce que tu as cité il y a plein de choses qui demandent très peu mais un ascenseur, des congélateurs, ça pompe beaucoup au démarrage.

Pour s'assurer que ça passe, il faudrait que ton électricien analyse toute la demande électrique des communs et ça engage sa responsabilité en cas de pépin. C'est dans l'absolu une installation au déséquilibre aberrant. Je comprends qu'il ait refusé.

J'ai cru comprendre, depuis que je m'informe sur ce forum que le mieux, concernant la charge des batteries était d'éviter de les décharger en deçà de 20% et de les charger au delà de 80%, soit une plage de charge normale de 60%, 24 kwh pour la LEAF, 8h de charge à 14 A et 3 kva.

Pourquoi s’embêter dans ces conditions et dépenser des sommes considérables en Wall box et câblages de grosse section là où une prise beaucoup plus ordinaire suffit bien?

Le besoin en charge dépend bien plus de ton usage que de la capacité de batterie. Si tu changes de voiture avec le même usage, il n'est guère probable que ton nouveau véhicule soit moins efficace que ta Leaf, tu ne consommeras pas plus et ton besoin de recharge ne sera pas plus important, sauf dans de rares cas où tu voudras charger à 100%.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 20 minutes, gepeliste62 a dit :

non conforme

mais c'est la préparation qui n'étais pas conforme au début

préparation pour une prise , une gaine de 20mm , c'est déjà limite sur 15M, 25mm étais plus conforme

mais pour la borne c'était au minimum du 40mm qui devais être en place

et éventuellement une autre gaine de 20m pour le délestage par TIC

 

le problème c'est que ces règles , personne ne semble les connaitre, donc personne ne les met en oeuvres

et il ne faut pas compter sur les contrôleurs du consuel pour invalider ces non conformité 

Pourtant il suffit de chercher. Je les ai trouvé ici: https://www.schema-electrique.net/capacite-des-gaines-et-tubes.html

Cependant ils écrivent sur ce site que ces normes ne sont plus une obligation mais une simple recommandation et si c'est vrai @Wachouffne peut même pas invoquer une non conformité. Je ne vois pas ce qu'on gagne à être mesquin sur du diamètre de gaine, ce n'est pas ça qui coute cher.

Je me demande comment un électricien a pu réussir à passer 3 câbles de 10 mm²   plus 2 autres dans une gaine de 20 mm, ça a du être sportif.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, hybridex a dit :

L'alimentation commune est en 36 kva triphasé, ça fait 12kva par phase. Si tu  pompes 7 kva sur une seule phase, ne reste plus que

5 kva pour cette phase, bien malin sera celui qui pourra prédire le résultat d'un tel déséquilibre.

Dans ce que tu as cité il y a plein de choses qui demandent très peu mais un ascenseur, des congélateurs, ça pompe beaucoup au démarrage.

Pour s'assurer que ça passe, il faudrait que ton électricien analyse toute la demande électrique des communs et ça engage sa responsabilité en cas de pépin. C'est dans l'absolu une installation au déséquilibre aberrant. Je comprends qu'il ait refusé.

J'ai cru comprendre, depuis que je m'informe sur ce forum que le mieux, concernant la charge des batteries était d'éviter de les décharger en deçà de 20% et de les charger au delà de 80%, soit une plage de charge normale de 60%, 24 kwh pour la LEAF, 8h de charge à 14 A et 3 kva.

Pourquoi s’embêter dans ces conditions et dépenser des sommes considérables en Wall box et câblages de grosse section là où une prise beaucoup plus ordinaire suffit bien?

Le besoin en charge dépend bien plus de ton usage que de la capacité de batterie. Si tu changes de voiture avec le même usage, il n'est guère probable que ton nouveau véhicule soit moins efficace que ta Leaf, tu ne consommeras pas plus et ton besoin de recharge ne sera pas plus important, sauf dans de rares cas où tu voudras charger à 100%.

Ah bon il serait dangereux de charger son VE à plus de 80%?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, hybridex a dit :

Je me demande comment un électricien a pu réussir à passer 3 câbles de 10 mm²   plus 2 autres dans une gaine de 20 mm, ça a du être sportif.

Très. Il y a passé l'aprèm avec son ouvrier. Ils ont recommencé plusieurs fois. J'étais très reconnaissant, j'ai été lui acheter du chocolat et je lui ai filé une bouteille de ma cave.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Il y a 8 heures, hybridex a dit :

L'alimentation commune est en 36 kva triphasé, ça fait 12kva par phase. Si tu  pompes 7 kva sur une seule phase, ne reste plus que

5 kva pour cette phase, bien malin sera celui qui pourra prédire le résultat d'un tel déséquilibre.

Dans ce que tu as cité il y a plein de choses qui demandent très peu mais un ascenseur, des congélateurs, ça pompe beaucoup au démarrage.

Pour s'assurer que ça passe, il faudrait que ton électricien analyse toute la demande électrique des communs et ça engage sa responsabilité en cas de pépin. C'est dans l'absolu une installation au déséquilibre aberrant. Je comprends qu'il ait refusé.

 

Pourquoi s’embêter dans ces conditions et dépenser des sommes considérables en Wall box et câblages de grosse section là où une prise beaucoup plus ordinaire suffit bien?

Le besoin en charge dépend bien plus de ton usage que de la capacité de batterie. Si tu changes de voiture avec le même usage, il n'est guère probable que ton nouveau véhicule soit moins efficace que ta Leaf, tu ne consommeras pas plus et ton besoin de recharge ne sera pas plus important, sauf dans de rares cas où tu voudras charger à 100%.

C'est bien ce qu'il me semblait, merci ! C'est complètement n'importe quoi mon affaire, c'en est même drôle.

 

Pour ma défense, je vois ça de façon évolutive. J'ai rapidement compris que les 39 garages sur une seule des 3 phase ça allait être n'importe quoi. Mais l'important est que les câbles soient maintenant correctement installés, pour le jour ou moi (ou le propriétaire suivant) fera changer l'abonnement de la copro, ou bien fera installer un second pdl. Le cas se présentera dès qu'il y aura un second VE dans la copro, ça risque de ne pas prendre 10 ans.

 

Pour la nécessité, c'est surtout une question d'orgueil. Le fait d'avoir un VE était un élément déterminant dans le choix d'acheter un appart neuf.

 Ça me gonfle de ne pas pouvoir y mettre une borne comme prévu. 306k € pour finir au CRO, c'est pénible à digérer.

 

De toutes façons là je vais juste faire un test pour voir ce matin, et après je vais je vais régler la Leaf sur 3kW et remiser cette histoire dans les "échecs critiques de ma vie". Je rouvrirai ce dossier dans longtemps.

Modifié par Wachouff

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, gepeliste62 a dit :

si je résume

branchement sur les commun qui on un abonnement de 36kW triphasé (45A par phase)

36000kVA / 230V / 3 = 52A, non ? Y'a un truc qui m'échappe ?

 

Et alors pourquoi un disjoncteur 63A pour l'une des trois phases ? Il ne servira jamais à rien, il aurait fallu un plus petit, non ?

Modifié par Wachouff

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Wachouff a dit :

36000kVA / 230V / 3 = 52A, non ? Y'a un truc qui m'échappe ?

 

Et alors pourquoi un disjoncteur 63A pour l'une des trois phases ? Il ne servira jamais à rien, il aurait fallu un plus petit, non ?

Les kVA pour les abonnements sont donnés sur la base de 200V, tu as donc 36kVA/ 3/ 200V = 60A ce qui correspond au réglage du disjoncteur abonné.

 

Il est donc normal que ton disjoncteur soit de 63A, pour pouvoir utiliser toute la plage de courant disponible.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, gepeliste62 a dit :

non conforme

mais c'est la préparation qui n'étais pas conforme au début

préparation pour une prise , une gaine de 20mm , c'est déjà limite sur 15M, 25mm étais plus conforme

mais pour la borne c'était au minimum du 40mm qui devais être en place

et éventuellement une autre gaine de 20m pour le délestage par TIC

 

le problème c'est que ces règles , personne ne semble les connaitre, donc personne ne les met en oeuvres

et il ne faut pas compter sur les contrôleurs du consuel pour invalider ces non conformité 

Serait-il possible de citer les références de ces règles ? (textes normatifs, directive technique...)

Ca m'intéresse beaucoup !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, seamaster a dit :

Ah bon il serait dangereux de charger son VE à plus de 80%?

Je ne me permettrais pas d'écrire une chose pareille, ce serait aller très au-delà de mes compétences. J'ai l'impression qu'il y a beaucoup de flou sur les meilleures pratiques  concernant la charge des batteries.

Les constructeurs semblent se garder de communiquer sur le sujet et j'ai du mal à évaluer la validité des informations qui circulent sur le net.

Je me suis toujours interrogé sur l'étonnante longévité des batteries des hybrides Toyota, qui sont sollicitées en charge et en décharge à des intensités démentielles par rapport à leur capacité. J'ai lu que elles étaient gérées en restant à des niveaux de charge compris entre 30% et 70% de leur capacité et j'en ai déduit, sans certitude, que c'était à l'origine de leur durabilité. Je ne sais pas si c'est extrapolable aux batteries des Leaf et Kia/Hyundai qui n'utilisent pas la même technologie.

En tout cas je pense que ne pas dépasser, au quotidien, 80% de charge n'est pas préjudiciable.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, gepeliste62 a dit :

NFC 15100

règle de toute installation électrique , le remplissage d'une gaine doit obligatoirement laisser au moin un tier de volume libre

 

https://www.installation-renovation-electrique.com/determiner-le-nombre-de-fils-maximum-dans-une-gaine-icta-tube-irl/

 

 

 

Je suis pas électricien, mais de bonne connaissance en physique et je comprends pas l'intérêt de ce type de norme. En effet l'air dans la gaine est plutôt isolant donc si le cable chauffe (et c'est bien le principal risque) ça empêche la dissipation de la chaleur et augment le risque de fusion alors que si le cable est en contact avec les matériaux environnant c'est le contraire...( sauf à coller la gaine à un tuyau de chauffage biensur) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que c'est surtout pour avoir de la place s'il faut changer un fil. Ou alors si on doit en rajouter, de la même façon que la norme impose d'avoir 20% d'espace libre dans un tableau électrique.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, gepeliste62 a dit :

non conforme

mais c'est la préparation qui n'étais pas conforme au début

préparation pour une prise , une gaine de 20mm , c'est déjà limite sur 15M, 25mm étais plus conforme

mais pour la borne c'était au minimum du 40mm qui devais être en place

et éventuellement une autre gaine de 20m pour le délestage par TIC

Je n'ai pas demandé à avoir un raccordement "pour une borne", mais un "raccordement 32A". C'est ma faute. Je n'ai pas pensé qu'il pouvait y avoir des subtilités, et je n'y connaissais absolument rien en électricité à l'époque.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, hybridex a dit :

Je me suis toujours interrogé sur l'étonnante longévité des batteries des hybrides Toyota, qui sont sollicitées en charge et en décharge à des intensités démentielles par rapport à leur capacité. J'ai lu que elles étaient gérées en restant à des niveaux de charge compris entre 30% et 70% de leur capacité et j'en ai déduit, sans certitude, que c'était à l'origine de leur durabilité.

 

Je confirme que la batterie de ma Toyota HSD était entre environ 25 et 75% la majorité du temps. Les rares cas où elle passait au dessus de 75% étaient lors de retours de ski, en descente.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, voici les nouvelles :

 

  • J'ai laissé la Leaf charger à 32A ce matin pendant une heure. J'ai appelé l'ascenceur, rien n'a disjoncté.
  • Après avoir parcouru le mode d'emploi et ouvert ma borne, je suis rassuré. Le technicien m'avait annoncé lors de la première visite une "borne bridée". Mais en fait ce n'est pas vraiment ça. Il n'y a pas de fusible à changer, juste un sélecteur cranté à tourner à l'intérieur de la borne. Il y a de nombreuses options disponibles : 3, 6, 10, 16, 20, 25, 32, etc, jusqu'à 63A. Je peux donc changer la puissance de charge quand ça me chante en quelques minutes. Ce n'est pas vraiment un bridage, plutôt une borne à puissance variable.
  • J'ai par conséquent baissé l'ampérage à 20A. C'est déjà le double de ce que permet le CRO. La Leaf n'est en effet pas capable de détecter une prise Green-up, le CRO est donc toujours à 10A. C'est parfois un peu juste.
  • 20A correspond à mon besoin, à savoir charger ponctuellement 80% de batterie en une nuit.

Il me reste à éclaircir l'histoire de la communication entre la borne et le compteur pour le délestage. Je suis complètement perdu et ignorant sur ce point.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Massonnet a dit :

Les kVA pour les abonnements sont donnés sur la base de 200V, tu as donc 36kVA/ 3/ 200V = 60A ce qui correspond au réglage du disjoncteur abonné.

 

Il est donc normal que ton disjoncteur soit de 63A, pour pouvoir utiliser toute la plage de courant disponible.

Ok pour ce point, merci. Mais pourquoi une phase ne donnerait que 45A maximum, comme le dit gepeliste62, et pas 52 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, [email protected] a dit :

Je suis pas électricien, mais de bonne connaissance en physique et je comprends pas l'intérêt de ce type de norme. En effet l'air dans la gaine est plutôt isolant donc si le cable chauffe (et c'est bien le principal risque) ça empêche la dissipation de la chaleur et augment le risque de fusion alors que si le cable est en contact avec les matériaux environnant c'est le contraire...( sauf à coller la gaine à un tuyau de chauffage biensur) ?

La norme est un ensemble, si tu suis la norme , les cables ne chauffent pas , car la norme assure une section de cable suffisante pour éviter tout échauffement.

NB : plus tu remplis la gaine , plus tu risques de pincer/aplatir les conducteurs , et de la place c'est toujours utile pour une réparation ou augmentation de l'installation.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 2 heures, Wachouff a dit :

Ok pour ce point, merci. Mais pourquoi une phase ne donnerait que 45A maximum, comme le dit gepeliste62, et pas 52 ?

excuses, je suis un peu fatigué en ce moment

36kW c'est  55A 

P=U (la tension en V = 380 xI (l'intensité en A)= 55 x 1,732(racine de trois)

36000 = 380 x 55 x 1,732

 

mais mon estimation de risque de disjonction , c'est dans la pire des condition 

ascenseur plein et en montée, tout l'éclairage en service, plusieurs frigo/congel en service, vmc pleine vitesse 

la pointe d'intensité du démarrage de l'ascenseur, si elle reste longtemps , le disjoncteur de tête , avec l'âge , risque fort de ne plus apprécié

surtout si un second VE vient se charger

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Wachouff a dit :

- Mes questions, sachant que mes connaissances en électricité sont limitées. On ne se moque pas, nan mais ! -

 

  1. Y a-t-il une possibilité de faire fonctionner la gestion dynamique de la borne Hager Witty monophasée avec mon compteur triphasé ? Ce serait la solution la plus simple à mon problème.

SI on regarde sur le site du support  Hager ; la réponse serait non. ( 6ième Point ) FAQ Hager

Maintenant rien n'empêche d'essayer, la borne va recevoir par la TIC  les consommations instantanées des trois phases et peut être les traitera-t -elle de façon "intelligente" .

 

J'avais posé cette même question pour la WB-01 de Ve-Tronic, et Cyril m'avait répondu que sa borne se calait sur la phase avec la consommation la plus élevé.

Modifié par Krankhore
correction 4ième point en 6ième point

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 38 minutes, Krankhore a dit :

SI on regarde sur le site du support  Hager ; la réponse serait non. ( 6ième Point ) FAQ Hager

Merci pour ce lien, tu m'économises des recherches.

 

En fait, la FAQ donne une solution, avec un simulateur de TIC qui mesure la charge sur la phase concernée.

 

D'après mes lectures préliminaires il me parait faisable d'avoir un simulateur de tic sur la phase concernée, puis une transmission radio des données (vu qu'il n'est pas envisageable de rajouter des fils dans ma gaine) vers un récepteur à coté de la borne.

 

C'est bien tordu comme plan, ça me plait.

Modifié par Wachouff

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 13/12/2018 à 17:37, alfniev a dit :

La norme est un ensemble, si tu suis la norme , les cables ne chauffent pas

Pas complètement convaincu, je charge à 32A sur un cable de 10mm2 sur 7m donc bien largement dans la norme, et bien il est tiède pendant la charge...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...