Aller au contenu
celaur2405

MAJ de la leaf OTA du 5 mai

Messages recommandés

Bonjour à tous,

 

Notre leaf ( 62kw d octobre 2020) s est MAJ ce 5 mai au retour du boulot vers 20h ( en se connectant à notre box internet)

La MAJ a pris 15 mn environ.

Pas encore pu vérifier les changements mais mon épouse a pu vérifier des bips différents.

 

Avez-vous eu également cette MAJ?

 

Lors du reset suite à la MAJ il a fallu modifier la langue qui était l anglais par défaut.

Bonne journée

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu la notication ce matin et je l'ai installé aussi

Effectivement changement des bips des radars de recul (plus aigu)

Disparition du voyant sur bouton marche/arrêt de la climatisation

Et il a fallu remettre en français aussi pour moi

Je trouve que l'accès aux données de la voiture est plus rapide depuis l'appli mobile

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui effectivement j avais remarqué une appli mobile plus réactive.

La MAJ de l appli s est faite 72h avant la MAJ véhicule.

Je confirme les bips plus aigus.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir , mise à jour aussi sur leaf 40 ; pas d’autre observation pour l’instant que les bits qui changent 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout pareil 

La mise a jour a commencé sur la route d'ailleurs 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil j'ai eut la mise a jour y a qq jour, mais a par la langue et la nouvelle demande d'autorisation d'android auto, moi j'ai rien vue ...

 

Il sont pas sympa de ne pas nous dire ce qu'il mettent a jour

Partager ce message


Lien à poster
Partager sur d’autres sites

Les bip des aides au stationnement sont moins forts et surtout ils sortent de l'enceinte correspondant a l'angle ou il y a l'obstacle 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le son est également différent selon si c'est à l'avant ou à l'arrière, c'est pratique

Je trouve l'ensemble bien plus réactif, le message qu'il faut acquitter à chaque démarrage est bien plus rapide à s'afficher

Le voyant sur le bouton pour allumer / éteindre la climatisation ne s'allume plus en jaune comme avant

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour pour Leaf de 2018, on a rien nous, pauvres 1er acheteurs du modèle 40 kwh.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que seul sont concernés ceux qui on l'écran 8" qui dispose des mise à jour ota via wifi.

 

Leaf 62 et les 40 de 2020 je crois

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, julien85 a dit :

Bonjour pour Leaf de 2018, on a rien nous, pauvres 1er acheteurs du modèle 40 kwh.

... même pas de MAJ des cartes comme annoncé au départ. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

j’avais la mise à jour qui attendaient depuis plusieurs jours 

j’ai autorisé la mise à jour mardi il y a 2 j

cest bien reste en français mais l’heure n’était plus bonne 

puis cela s’est mis à l’heure mais en 12h au lieu du 24h

jzi remarque seulement cet après midi les bip en effet je roulais dans un chemin avec de l’herbe haute sur le côté gauche et un bip aigu avec affichage en vert il me semble sur la gauche

ma voiture est une version de 2019 en 62

mais je confirme pour Liam ose à jour ÔTA ne doit fonctionner que sur lés version 8 pouces

les bip bip étant déjà différent entre les 7 et 8pouces ( ayant possède une 40)

la mise à jour s’est faite en gsm pour ma part étant loin de mon domicile moteur allumé frein à mains activé 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai une 2019 mais je n'ai toujours pas eu la demande de mise à jour.

Par contre j'ai bien eu la mise à jour de l'application téléphone. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Mise a jour effectué à l'instant sur ma leaf first 40 de septembre 2019.

 

A voir si cela corrige le bug de consommation  qui reste à zéro sur l' appli Nissan connect ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le bug de la conso qui reste à zéro dans l'appli est toujours présent 😤

 

 

Screenshot_2021-05-18-10-04-45-041_eu.nissan.nissanconnect.services.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as contacté Nissan, ça ressemble juste a un service non connecté plutôt qu'un bug de l'appli. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non c est bien un bug de l'appli et/ou de la voiture. 

Ça marche de temps en temps et ça ne concerne que la conso. L'énergie récupérée et par exemple bien affichée.

 

J ai vu sur un forum étranger qu'une personne avait vu que le bug n'était pas présent quand la clim est activée !!! 🤪🤪Il faudrait que je teste ( j'utilise peu la clim)

Partager ce message


Lien à poster
Partager sur d’autres sites

Test fait ce jour , clim activée la conso est effectivement remontée dans l'appli.... Ridicule que Nissan n'arrive pas à fixer ce bug. 😡

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...