Aller au contenu
adlf38

KONA élecrique: ne détecte plus la clé, ne s'allume plus

Messages recommandés

Bonjour, ce matin en voulant démarrer la kona électrique, je n'ai pu la mettre en route. En fait, sur le tableau de bord, le kona a bien détecté la clé, mais lorsque j'appuyais sur la pédale de frein et le bouton POWER, pas de réaction de la voiture, par contre la pédale de frein réagissait en me donnant des à-coups, puis tout c'est éteint.

A ce stade, la voiture ne réagit plus à la clé, ne s'allume plus et même si je la branche en câble 220V (elle n'était pas en charge la veille), elle ne se charge pas.

J'ai vérifié la boite à fusibles pour voir si il n'y avait rien de brulé mais apparemment non.

Je vais faire appelle a l'assistance HYUNDAI pour savoir ce qu'il en ai pour qu'il l'emmène au concessionnaire le plus proche lundi.

Magnifique, depuis janvier 2020, je n'ai que des problèmes a Kona electrique, moi qui pensait être tranquille, loupé !

Ce qui est sur, c'est que la prochaine voiture ne sera pas Hyundai car déjà lors de mon premier incident, le SAV et SERVICE CLIENT Hyundai sont restés inexistant donc mon idée est toute faite sur la suite de ce qui va être pour mon problème actuel. A suivre ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, j'ai essayé avec les deux clés. Je n'ai plus rien qui s'affiche. Je viens de ressayer, mais toujours rien. De plus, le bouton, qui permet d'ouvrir le coffre qui est directement sur la voiture ne fonctionne pas non plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai rien pour tester ma batterie 12V

J'ai cependant , vu hier soir, un petit voyant rond vert, en façade, dans le H de Hyundai qui restait allumé?

Vous savez ce que cela signifie ?

Modifié par adlf38
complément de réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 53 minutes, adlf38 a dit :

J'ai cependant , vu hier soir, un petit voyant rond vert, en façade, dans le H de Hyundai qui restait allumé?

Vous savez ce que cela signifie ?

Ca signifie que le rechargement 12V était en cours ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Probablement un problème de système 12V.

La batterie est peut être HS, le Kona n'as pas réussi à la rémonter à un stade correct.

Tu as possibilité d'ouvrir ton Kona avec la Lame de la Clé, essaie de faire un test batterie ?

Partager ce message


Lien à poster
Partager sur d’autres sites

OK. Merci, a priori cela devrait etre cela. Le dépanneur est venu et a fait un coup de boost et elle a pu démarrer. Je suis aller roulez 45min et j'ai pu la brancher.

Par contre, je ne comprends pas pourquoi j'ai eu ce problème car la veille j'avais roulé plus de 1h avant de rentrer et j'avais pu la brancher et j'avais eu le voyant sur le logo Hyundai qui était bien allumé ?

N'y a t-il pas de voyant indiquant un défaut de batterie de 12V alors que ma voiture date de 01/20 et a 21000km et qu'elle est passé au controle obligatoire chez mon concessionnaire en mars 2021 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

exactement le même problème ici: Kona 64 de 2020: rien ne bouge… rien ne s’allume. 
J’ai également pensé à la batterie 12V, et l’assistance passe la voir lundi.

J’espère que votre réparation se passera vite et bien!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori, essayer avec un booster de batterie et ca redémarre. Le dépanneur n'a fait que cela. donc si vous avez de quoi recharger votre batterie 12V, cela devrait tout revenir.

Après je vous dirais ca demain, si j'ai pu redémarrer

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans ce cas de panne 12V, redémarrer après recharge est une bonne chose mais il faut s'assurer que la batterie est toujours capacitive.

 

Le risque qu'elle ait passé un laps de temps long sous 11V est à redouter et dans cas il faut la remplacer car elle n'est plus fiable.

Autrement dit elle ne tient plus la charge.

 

A faire si le même évènement se reproduit dans les jours qui viennent.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 5 heures, adlf38 a dit :

J'ai cependant , vu hier soir, un petit voyant rond vert, en façade, dans le H de Hyundai qui restait allumé?

Comme il a été dit, et précisé dans le manuel, ce voyant indique une activité HT, généralement attribuée à la recharge de la 12V. Puisque l'intervention du dépanneur a résolu ponctuellement la difficulté de démarrage, c'est qu'il y a un problème, car le voyant semble indiquer que les recharges automatiques se déroulent comme prévu, mais il semble évident que la 12V n'est pas en forme. Si tu cherches un peu les threads sur ce sujet de la 12V, tu verras que cela peut déboucher sur le remplacement de:

NB: je trouve surprenant que l'indicateur de tension de la batterie 12V ait disparu des tableaux de bord des voitures actuelles.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le même problème il y a 15 jours.dépannage à domicile avec booster. Assistance efficace et rapide à 7 H du matin. Je me suis rendu à ma concession; Test de la batterie OK. En 25 Kms j'avais rechargé la batterie de 75 %. selon le cc le problème est référencé chez hyundai France et Europe. Il recherche quel est le consommateur qui vide la batterie. Mais pour l'instant ils sont dans le brouillard. 

J'ai acheté un booster. Depuis aucun problème et je n'ai pas eu besoin de mon booster. Mon cc m'a indiqué qu'il a eu un autre cas sur une voiture neuve (le propriétaire l'avait depuis 2 jours). Le cc l'a gardée pendant 15 jours pour la tester sans trouver le problème. Le client n'a pas recontacté le cc ce qui semble dire qu'il n'a pas eu de nouveau le problème. Bizarre cette panne et surtout que hyundai n'arrive pas à la résoudre avec les ordinateurs de bord et tous les capteurs dont sont pourvus les voitures actuelles. Mais n'étant pas ingénieur je m'abstient de toute critique.

Modifié par Paque2

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 04/07/2021 à 23:17, Paque2 a dit :

J'ai eu le même problème il y a 15 jours.dépannage à domicile avec booster. Assistance efficace et rapide à 7 H du matin. Je me suis rendu à ma concession; Test de la batterie OK. En 25 Kms j'avais rechargé la batterie de 75 %. selon le cc le problème est référencé chez hyundai France et Europe. Il recherche quel est le consommateur qui vide la batterie. Mais pour l'instant ils sont dans le brouillard. 

J'ai acheté un booster. Depuis aucun problème et je n'ai pas eu besoin de mon booster. Mon cc m'a indiqué qu'il a eu un autre cas sur une voiture neuve (le propriétaire l'avait depuis 2 jours). Le cc l'a gardée pendant 15 jours pour la tester sans trouver le problème. Le client n'a pas recontacté le cc ce qui semble dire qu'il n'a pas eu de nouveau le problème. Bizarre cette panne et surtout que hyundai n'arrive pas à la résoudre avec les ordinateurs de bord et tous les capteurs dont sont pourvus les voitures actuelles. Mais n'étant pas ingénieur je m'abstient de toute critique.

Merci pour cet intéressant témoignage; j'ai un booster depuis l'acquisition d'une Leaf en 2016, vu les nombreux problèmes de 12V rapportés déjà à l'époque; j'ai aussi un chargeur "intelligent" qui a ranimé la batterie AGM d'une Yaris que je croyais perdue à tout jamais. En revanche mon vieux booster n'a jamais été efficace avec une batterie d'hybride (Yaris) tombée trop bas; il a pourtant démarré quelques thermiques ... la prochaine fois je le laisserai branché quelques minutes avant d'essayer.

 

Heureux d'apprendre que Hyundai cherche le consommateur qui vide la batterie; ce ne devrait pas être trop difficile: un ampèremètre, et on enlève des disjoncteurs jusqu'à ce que la consommation chute.

 

Uns batterie en mauvais état, cela peut aussi venir d'une utilisation inadaptée du véhicule: usages répétés des modes accessoires, portes trop souvent manœuvrées, etc. Hyundai devrait donc mettre au point un QCM dans ce sens.

 

Un exemple récent est la perte de la 12V suite à l'usage du warning pendant trop longtemps suite à un imprévu (et un oubli); par chance Hyundai a accepté de remplacer la batterie sous garantie.

 

En cas de difficulté, abusez du MODE CONTACT/UTILITAIRE ! (vous pouvez verrouiller les portes avec la clef mécanique)

 

EDIT1: pour revenir au vécu avec une batterie de Yaris, voilà que cela s'est reproduit aujourd'hui, un an après, et avec le même véhicule. Il m'a été confié vendredi, je ne l'ai pas utilisé, ... et ce soir (lundi) la porte ne s'ouvrait pas (air connu); clef de secours, et bien sûr impossibilité de démarrer; ouverture du capot: la batterie est à 5V; je ne suis pas trop désespéré sachant que j'ai déjà récupéré l'ancienne batterie (7 ans) qui avait été trouvée à une tension encore plus basse (3V après dépose); le chargeur CTEK 0.8 commence la phase 1, qui va sans doute durer toute la nuit; de mémoire il faudra deux jours pour retaper cette petite batterie AGM.

Lors de la première panne aucune cause n'avait été mise en avant par la personne qui utilise habituellement ce véhicule; pas de portière ouverte ou autre à signaler.

Cette fois j'ai pu mener mon enquête tranquillement, et le résultat ne s'est pas fait attendre: le plafonnier conducteur brillait encore faiblement, après trois jours d'immobilisation.

Qu'est-ce que je fais ? je dépose les ampoules des plafonniers et je mets une lampe dans la boîte à gants ? 😂🤣

 

NB: il n'y avait pas urgence aussi n'ai-je pas testé avec le booster; ma priorité était de sauver la batterie (180€, c'est japonais).

 

EDIT2: après une nuit le CTEK refuse la batterie, son voyant rouge est allumé et la tension est retombée à 5,62V ; il faut dire que je n'ai pas déposé la batterie car elle est très difficile d'accès (sous la banquette); je vais recommencer batterie débranchée, le CTEK sera moins perturbé😊

 

Modifié par Juno

Partager ce message


Lien à poster
Partager sur d’autres sites

même cas il y a 15 jours batterie 12v mesurée à 6v

un coup de booster et c'est reparti

 

test de la batterie en concession : Pas de pb  donc pas de remplacement possible 

 

En attente de la deuxième panne pour voir .....

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 10 heures, Dominique Gadiot a dit :

même cas il y a 15 jours batterie 12v mesurée à 6v

un coup de booster et c'est reparti

Le problème du booster c'est que ça arrange le dépanneur, qui repart aussi vite qu'il est venu dans son habit de lumière. Cela arrange également le client pressé, faut reconnaître. Mais quid de la batterie ? elle est contente la batterie d'être ainsi malmenée ? de passer brutalement de 6V à 14,7V (tension en route) ?

 

Le dépanneur devrait aider à identifier une consommation anormale, poser des questions:

  • vérifier les plafonniers
  • vérifier que l'éclairage du coffre s'éteint
  • installer un ampèremètre et vérifier la consommation au repos; attendre 30mn ou percuter le switch du capot; pour rappel le capot, le hayon, ou une porte ouverte, empêche les recharges automatiques de la 12V.
  • si consommation anormale, rechercher en retirant des fusibles l'origine de celle-ci

Si aucune consommation anormale n'est trouvée, alors c'est soit un problème de batterie, soit un problème électronique.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 10 heures, Juno a dit :

Mais quid de la batterie ? elle est contente la batterie d'être ainsi malmenée ?

Oh que non ! C'est la méthode de bourrin.

 

Plutôt agir comme par ailleurs : "plus c'est long plus c'est bon"  😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 05/07/2021 à 01:18, Juno a dit :

... j'ai un booster depuis l'acquisition d'une Leaf en 2016, vu les nombreux problèmes de 12V rapportés déjà à l'époque; j'ai aussi un chargeur "intelligent" qui a ranimé la batterie AGM d'une Yaris que je croyais perdue à tout jamais.

...

EDIT1: pour revenir au vécu avec une batterie de Yaris, voilà que cela s'est reproduit aujourd'hui, un an après, et avec le même véhicule. Il m'a été confié vendredi, je ne l'ai pas utilisé, ... et ce soir (lundi) la porte ne s'ouvrait pas (air connu); clef de secours, et bien sûr impossibilité de démarrer; ouverture du capot: la batterie est à 5V; je ne suis pas trop désespéré sachant que j'ai déjà récupéré l'ancienne batterie (7 ans) qui avait été trouvée à une tension encore plus basse (3V après dépose); le chargeur CTEK 0.8 commence la phase 1, qui va sans doute durer toute la nuit; de mémoire il faudra deux jours pour retaper cette petite batterie AGM.

Lors de la première panne aucune cause n'avait été mise en avant par la personne qui utilise habituellement ce véhicule; pas de portière ouverte ou autre à signaler. Cette fois j'ai pu mener mon enquête tranquillement, et le résultat ne s'est pas fait attendre: le plafonnier conducteur brillait encore faiblement, après trois jours d'immobilisation. Qu'est-ce que je fais ? je dépose les ampoules des plafonniers et je mets une lampe dans la boîte à gants ? 😂🤣

 

NB: il n'y avait pas urgence aussi n'ai-je pas testé avec le booster; ma priorité était de sauver la batterie (180€, c'est japonais).

 

EDIT2: après une nuit le CTEK refuse la batterie, son voyant rouge est allumé et la tension est retombée à 5,62V ; il faut dire que je n'ai pas déposé la batterie car elle est très difficile d'accès (sous la banquette); je vais recommencer batterie débranchée, le CTEK sera moins perturbé😊

C'est confirmé, le chargeur CTEK ne pouvait pas réussir ses tests alors que la batterie déchargée était encore en place, c'était la leçon du jour; maintenant que je l'ai sortie, la charge se déroule normalement. J'ai monté la précédente batterie de 2012 à la place car j'ai besoin de la voiture demain. Je pense qu'après quelques tests je remonterai la batterie de 2020 d'ici quelques jours.

Fin, merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 04/07/2021 à 17:02, adlf38 a dit :

Je n'ai rien pour tester ma batterie 12V

J'ai cependant , vu hier soir, un petit voyant rond vert, en façade, dans le H de Hyundai qui restait allumé?

Vous savez ce que cela signifie ?

Jaune quand ca charge la batterie 12V

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 41 minutes, xixou a dit :

Jaune quand ca charge la batterie 12V

Ah oui, c'est vrai; comme il signale une activité HT sous le capot, c'est un voyant d'avertissement, donc Orange-Jaune:

 

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.