Aller au contenu
JPistres13

Impossible de passer en 100% électrique

Messages recommandés

Jusqu'à maintenant j'étais très satisfait de ma 3008 hybride rechargeable achetée en février 2020. Mais aujourd'hui problème: impossible de passer en mode 100% électrique. Les trois autres modes :Hybride, sport et 4WD fonctionnent. La batterie est chargée, en mode hybride elle se décharge. Elle semble donc fonctionner, serait-ce un problème de boite auto? Quelqu'un a-t-il déjà rencontré un problème similaire ou a-t-il une idée sur ce qu'il se passe?

Partager ce message


Lien à poster
Partager sur d’autres sites

Björn Nyland a rencontré un problème tout à fait similaire sur une autre hybride rechargeable: la Polestar 1.

à 08'10".

Il peut la démarrer en thermique, en hybride, mais pas en mode "Pure" càd 100% électrique. Et même en hybride, les moteurs électriques ne se mettent pas en route lors de fortes accélérations.
Par la suite, il émet l'hypothèse qu'une charge prolongée en plein soleil a fait surchauffer la batterie qui, à défaut de système de refroidissement actif, s'est mise hors tension.

Après l'avoir laissée refroidir, il en a retrouvé toutes les fonctionnalités.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma 3008 est chez peugeot depuis lundi matin et ils semble peiner à trouver la raison de ce disfonctionnement qui ne se produit pas tout le temps. Si ils trouvent une raison je la mettrais sur ce forum.

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après Peugeot cela viendrait d'un problème lié à la batterie de servitudes.Celles-ci ne se rechargerait que lorsque le moteur thermique fonctionne. Donc si on fonctionne très souvent en mode 100% électrique (ce qui a été mon cas car avec les problèmes actuels je ne fais que très rarement de longs trajets) celle-ci se déchargerait trop et le système forcerait la marche en hybride ou sport ou 4W pour permettre la recharge de la batterie de servitude. Depuis j'ai fait un peu plus de longs trajets donc en hybride et le problème ne s'est pas représenté.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le ‎08‎/‎10‎/‎2020 à 15:59, JPistres13 a dit :

D'après Peugeot cela viendrait d'un problème lié à la batterie de servitudes.Celles-ci ne se rechargerait que lorsque le moteur thermique fonctionne. Donc si on fonctionne très souvent en mode 100% électrique (ce qui a été mon cas car avec les problèmes actuels je ne fais que très rarement de longs trajets) celle-ci se déchargerait trop et le système forcerait la marche en hybride ou sport ou 4W pour permettre la recharge de la batterie de servitude. Depuis j'ai fait un peu plus de longs trajets donc en hybride et le problème ne s'est pas représenté.

tu es sur de ce que te raconte Peugeot ?

Sur tous les hybrides que j'ai pu voir, la batterie 12V est rechargé par la batterie haute tension via un convertisseur DC/DC

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, yankee76 a dit :

tu es sur de ce que te raconte Peugeot ?

Sur tous les hybrides que j'ai pu voir, la batterie 12V est rechargé par la batterie haute tension via un convertisseur DC/DC

C'est ce que nous dit Peugeot en tout cas...

 

Fly

Partager ce message


Lien à poster
Partager sur d’autres sites

Non je ne suis pas sûr et d'ailleurs le problème vient de se reproduire. le soucis est que cette anomalie apparait ou disparait de manière aléatoire. J'attends un nouveau rendez-vous chez Peugeot.

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela a été fait mors du premier passage chez Peugeot et elle était effectivement trop basse. D’où leur explication sur le fait qu'elle ne chargeait pas suffisamment . Mais peut-être est-ce une défectuosité du système de charge ou de la batterie elle même.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 16/10/2020 à 12:52, yankee76 a dit :

tu es sur de ce que te raconte Peugeot ?

Sur tous les hybrides que j'ai pu voir, la batterie 12V est rechargé par la batterie haute tension via un convertisseur DC/DC

Ce n'est pas le cas sur les Lexus. Pas toutes les hybrides ont cette liaison. J'étais régulièrement en panne de batterie 12V et ce même avec la batterie HT presque full.

 

EDIT: problème vu par mon chef en CT200h et moi même en IS 300h c'est un des seuls défaut que j'ai trouvé à l'IS car c'est très frustrant de savoir sa batterie HT chargé mais de ne pas avoir cette liaison direct vers la 12V.

Modifié par Konalvados

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça m'étonnerait beaucoup que les Lexus n'aient pas de convertisseur DC/DC pour charger la 12V,ton problème venait peu être d'un défaut de ta 12V ou du convertisseur?

J'ai roulé en Prius 2 pendant quelques années et sur toutes les Prius il y a un convertisseur DC/DC!

 

Édit: il y a bien un convertisseur sur les Lexus:

https://www.google.com/search?q=converter+dc+dc+lexus+dc-dc&oq=convertisseur+dc%2Fdc+lexus&aqs=chrome.1.69i57j33.12212j0j4&client=tablet-android-digiin&sourceid=chrome-mobile&ie=UTF-8

Modifié par yankee76

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, yankee76 a dit :

Ça m'étonnerait beaucoup que les Lexus n'aient pas de convertisseur DC/DC pour charger la 12V,ton problème venait peu être d'un défaut de ta 12V ou du convertisseur?

J'ai roulé en Prius 2 pendant quelques années et sur toutes les Prius il y a un convertisseur DC/DC!

 

Édit: il y a bien un convertisseur sur les Lexus:

https://www.google.com/search?q=converter+dc+dc+lexus+dc-dc&oq=convertisseur+dc%2Fdc+lexus&aqs=chrome.1.69i57j33.12212j0j4&client=tablet-android-digiin&sourceid=chrome-mobile&ie=UTF-8

Et pourtant j'avais présenté le problème au garage pensant comme toi. Les gars de l'atelier m'ont confirmé qu'ils ont régulièrement la remarque le convertisseur existe mais quand il agit cela force le thermique (donc aucun interet).

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 17/10/2020 à 07:58, JPistres13 a dit :

Cela a été fait mors du premier passage chez Peugeot et elle était effectivement trop basse. D’où leur explication sur le fait qu'elle ne chargeait pas suffisamment . Mais peut-être est-ce une défectuosité du système de charge ou de la batterie elle même.

Bonjour, est-ce que votre problème a été résolu? je viens d'acquérir un Grand Land X hybride 225 clone du 3008 et j'ai exactement le même problème, impossible de la passer en mode 100% électrique, depuis hier et ce malgré 90% d'autonomie! Le passage chez le concessionnaire ne m'a pas apporté de solution, il me propose de rouler, que ça va passer, mais j'ai les plus grands doutes. Merci de votre réponse. Cdt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème n'est pas vraiment résolu, mais maintenant l'explication de Peugeot est différente. Il n'y aurait pas de rapport avec un problème lié au circuit électrique, Mais cela serait dû à un process de régénération de l'huile moteur (lié à la présence d'essence dans l'huile?) qui nécessite le fonctionnement du moteur thermique. Peugeot conseil dans ce cas un trajet à vitesse soutenue de 100 km/h d'environ 50 km pour que le processus s'accomplisse. En fait pour ce qui me concerne après quelque kilomètres parcourus en une ou plusieurs fois le mode 100% électrique est de nouveau disponible. Je n'arrive pas à savoir si il s'agit d'un problème réel ou d'un bug au niveau du système de gestion électronique. Le chef d'atelier de ma concession n'a pas su me donner une réponse précise, mais comme il a évoqué la possibilité d'un nouveau rappel (il y en a déjà eu au moins 4 de la part de Peugeot) susceptible de régler le problème je penche plutôt pour le Bug. Il n'en reste pas moins que pour un véhicule censé pouvoir fonctionner en 100%électrique sans restriction c'est gênant. En effet les pubs que j'avais vu mentionnées entre autre que compte tenu de la possibilité de fonctionner en 100% électrique avec un témoin permettant de le constater de l'extérieur ce véhicule serait accepté en cas de restriction de circulation imposant un véhicule 100% propre...mais qu'en serait-il si justement ce jour là le véhicule refusait de passer en mode 100% électrique?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne connais rien aux Peugeot, mais l’Outlander a aussi un mode "fonctionnement obligatoire du thermique, pendant un certain temps, tous les XX jours".

Cette fonction, documentée dans le manuel du conducteur, est destinée a forcer le thermique à faire un peu d’exercice.

 

My 2 cts...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, JPistres13 a dit :

Le problème n'est pas vraiment résolu, mais maintenant l'explication de Peugeot est différente. Il n'y aurait pas de rapport avec un problème lié au circuit électrique, Mais cela serait dû à un process de régénération de l'huile moteur (lié à la présence d'essence dans l'huile?) qui nécessite le fonctionnement du moteur thermique. Peugeot conseil dans ce cas un trajet à vitesse soutenue de 100 km/h d'environ 50 km pour que le processus s'accomplisse. En fait pour ce qui me concerne après quelque kilomètres parcourus en une ou plusieurs fois le mode 100% électrique est de nouveau disponible. Je n'arrive pas à savoir si il s'agit d'un problème réel ou d'un bug au niveau du système de gestion électronique. Le chef d'atelier de ma concession n'a pas su me donner une réponse précise, mais comme il a évoqué la possibilité d'un nouveau rappel (il y en a déjà eu au moins 4 de la part de Peugeot) susceptible de régler le problème je penche plutôt pour le Bug. Il n'en reste pas moins que pour un véhicule censé pouvoir fonctionner en 100%électrique sans restriction c'est gênant. En effet les pubs que j'avais vu mentionnées entre autre que compte tenu de la possibilité de fonctionner en 100% électrique avec un témoin permettant de le constater de l'extérieur ce véhicule serait accepté en cas de restriction de circulation imposant un véhicule 100% propre...mais qu'en serait-il si justement ce jour là le véhicule refusait de passer en mode 100% électrique?

Bonjour et merci de votre réponse qui, je l'avoue, ne me rassure pas vraiment. D'autant que ce matin les choses s'aggravent avec un message indiquant une défaillance de la traction électrique! Le véhicule n'a que 3600 kms et je n'ai pour ma part fait que quelques trajets en électrique avec, ça promet! Je pense que je vais essayer de la revendre très rapidement sans y laisser trop de plumes 😢, je n'ai pas envie de me trainer une voiture à emm... Je vous tiens au courant des suites données par le concessionnaire. Bonne journée. Cdt.

20201205_091145.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Depuis hier mon 3008 PHEV a le même problème, impossible de passer en 100% électrique. Même en mode HYBRID le moteur thermique ne s'arrête jamais. Je vais prendre r.d.v chez PEUGEOT la semaine prochaine et vais inaugurer mon 7ième passage en concession pour régler des problèmes qualité sur mon véhicule, c'est attristant et à vous dissuader d'acheter français. En tous cas et comme je peux le lire dans vos commentaires s'il est normal que le mode 100% électrique  ne soit pas toujours disponible cela contredit la marque qui annonce un mode toujours disponible et qui communique un max. la dessus.

Pour ce qui est du défaut de traction, je l'ai eu moi aussi et seulement quelques jours après avoir pris possession de mon véhicule (ça donne confiance !!!). La solution a été de remplacer un capteur défectueux.

Enfin, le dernier problème électrique en date concerne mon câble de charge spécifique "prise renforcée". Ce câble qui coute quand même la bagatelle de 530 Euros en boutique PEUGEOT (heureusement j'ai pu négocier un rabais) permet de diviser par 2 le temps de charge standard lorsqu'il est connecté à une prise renforcée 16A (green up de LEGRAND ou équivalent HAGER). He bien de temps en temps et sans raison apparente le véhicule reste en temps de charge standard. Du coup, il arrive que mes batteries ne soient pas chargées à fond au moment où j'ai besoin du véhicule ce qui m'impose un roulage en HYBRID anticipé par rapport à mon utilisation habituelle. La encore le 100% électrique n'est pas disponible comme on le voudrait et ce bien que je me soit donné les moyens de recharger de façon systématique. J'ai signalé ce problème à mon concessionnaire qui après un seul essai (un peu juste pour un problème aléatoire) a conclu que tout était OK. Lui ayant fait comprendre que je ne partageais pas ses conclusions il devait me rappeler, rien pour le moment.

Modifié par CMONTFORT

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, CMONTFORT a dit :

Enfin, le dernier problème électrique en date concerne mon câble de charge spécifique "prise renforcée". Ce câble qui coute quand même la bagatelle de 530 Euros en boutique PEUGEOT (heureusement j'ai pu négocier un rabais) permet de diviser par 2 le temps de charge standard lorsqu'il est connecté à une prise renforcée 16A (green up de LEGRAND ou équivalent HAGER). He bien de temps en temps et sans raison apparente le véhicule reste en temps de charge standard. Du coup, il arrive que mes batteries ne soient pas chargées à fond au moment où j'ai besoin du véhicule ce qui m'impose un roulage en HYBRID anticipé par rapport à mon utilisation habituelle. La encore le 100% électrique n'est pas disponible comme on le voudrait et ce bien que je me soit donné les moyens de recharger de façon systématique. J'ai signalé ce problème à mon concessionnaire qui après un seul essai (un peu juste pour un problème aléatoire) a conclu que tout était OK. Lui ayant fait comprendre que je ne partageais pas ses conclusions il devait me rappeler, rien pour le moment.

Pour ce problème, il n'est pas propre à cette marque, il faudrait peut-être plus vérifier du côté de la prise "renforcée" --> c'est un aimant intégré, qui permet de définir (ou pas) sa présence au chargeur. Il semblerait que l'aimant de certaines prises soit trop "faiblard" (ou mal positionné ?) pour être détecté correctement. 

Pour réduire ces non détection, il faut déjà s'assurer que la fiche est bien enfoncée "à fond" dans la prise, certains évoquent l'ordre de branchement, mais pas vraiment sûr de l'utilité.

https://renault-zoe.forumpro.fr/t15660-probleme-de-puissance-sur-prise-green-up?highlight=green+-up

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l'info, en effet je suspecte la prise murale mais j'aimerais avoir une certitude. PEUGEOT ne sachant trop que faire (l'électrique ça n'a pas l'air d'être leur fort et c'est bien regrettable) , j'ai demandé qu'on me prête un autre câble comme le mien et autorisant 3.7 KW. Si le problème persiste, on pourra plutôt s'orienter vers la prise murale. On m'a gentiment proposé une câble de e208 pour faire des essais, proposition étrange que j'ai déclinée puisque ce câble ne peut délivrer que 8A (1.8 KW) prise murale renforcée ou non. J'attends des nouvelles de PEUGEOT et des propositions pour cerner le problème, ça risque d'être long !

Un autre point cette fois ci bassement pécunier me reste un peu en travers de la gorge, c'est la politique commerciale du groupe PEUGEOT vis à vis de clients comme moi souhaitant améliorer les performances de charge de leur véhicule . Lorsqu'on achète un PEUGEOT 3008 hybride rechargeable, on prend possession d'un véhicule (à + de 50K Euros) livré avec un câble standard 8A autorisant une charge en environ 7h30. A moins que les constructeurs ne soient devenus philanthropes, le client paie son câble dans le prix du véhicule. A titre indicatif ce câble acheté en boutique PEUGEOT vous est facturé 430 Euros. Le prix d'un câble optionnel permettant une charge sous 16A est de 530 Euros. En conclusion, si vous voulez charger votre magnifique 3008 en moins de 4h, vous devrez débourser 530 Euros pour un nouveau câble, et remiser l'ancien que vous payé mais qui ne vous sert plus à rien, belle arnaque et belle démarche écologique de la marque pour un véhicule qui se veut vertueux. Pourquoi ne peut on choisir son câble lors de la configuration du véhicule comme on peut le faire pour le chargeur embarqué ? Mystère.

Modifié par CMONTFORT

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info on trouve sur internet des câbles permettant une charge rapide autour de 200€ pour un câble de 5 mètres. Il est sur que Peugeot se sucre largement sur ce genre d'article...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'en savais rien et visiblement certains membres du personnel PEUGEOT non plus. Mais bon ! Qu'une alternative ne soit pas connue est acceptable, il faut au moins le temps de diffuser l'information aux membres du personnel concernés (commerciaux, SAV). Ce qui n'est pas acceptable c'est qu'on vous propose une solution techniquement inadaptée (8A pour faire des essais à 16A) et que ce soit le client qui explique au technicien pourquoi ça ne va pas aller.

Que PEUGEOT propose maintenant en standard un câble 16A pour sa e208, c'est très bien mais qu'il le fasse également pour le 3008 PHEV car comme je l'ai écrit précédemment il est scandaleux que le client ait a payer 2 câbles (le standard à l'achat du véhicule et le 16A en option)  pour bénéficier de la charge sur prise renforcée. La différence de prix entre les deux câbles est de 100 Euros lorsqu'ils sont achetés en boutique PEUGEOT (donc surement moins en prix de revient). Il est mesquin de la part de PEUGEOT  de faire l'économie de cette différence sur un véhicule à plus de 50K Euros. 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...