Aller au contenu
michmich19

Défaut système de traction électrique

Messages recommandés

Bonjour à tous. J'ai une e208 depuis le 15 juin. Elle est superbe mais en juillet quinze jours au garage pour un voyant défaut système traction électrique. Mise à jour du logiciel dixit le garage puis  un mois plus tard même panne avec cette fois immobilisation du véhicule sur le parking d'un magasin. Assistance Peugeot très efficace et retour au garage !!!

Le dépanneur rassurant me dit c'est la troisième depuis mars que je ramène pour la même panne !!! j' ai 2500 km au compteur !!

Sommes nous nombreux à avoir cette panne ?? si oui faites vous connaitre svp et comment Peugeot résout la panne? 

A vous lire.

 

 

208.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...