Aller au contenu

katrel

Membre
  • Compteur de contenus

    59
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

katrel's Achievements

  1. Le "défaut boîte de vitesse" a été enregistré, c'est le "doigt" qui sert à verrouiller le mode parking qui a voulu s'engager, reste à déterminer si c'est l'actionneur qui est défectueux ou le logiciel. Concernant les problèmes de charge : pas enregistré et aléatoire donc rien à faire. J'ai transmis les vidéos de ces problèmes pour que la concession remonte à Peugeot. On verra. @Bambou : j'ai compris ta suggestion avec l'explication de Peugeot, le feu diurne remplace le clignotant lorsque la voiture est stationnée, donc c'était sans doute ça, je vois pas bien l'intérêt.
  2. Bonjour à tous, pour le feu diurne @bambou, pas de clignotant allumé. Le grognement effectivement c'est comme si le mode Parking essayait de s'engager alors que je commençais à rouler. Le manque de lubrification ce serait un bruit permanent, dans mon cas ça a duré une 10zaine de secondes et plus rien. En tout cas rdv est pris avec la liste des problèmes à régler (témoin de charge en violet, interruptions de charge, bugs d'affichage divers etc...) Et je confirme ici que le réseau Peugeot est réfractaire à l'électrique, chez moi le garage qui a fait l'entretien n'est "pas équipé" et a donc annulé le rdv pris en ligne, un autre garage m'a fait la même réponse lorsque j'ai voulu prendre rendez-vous en aoutant que le personnel n'était "pas formé". Ils veulent l'enseigne Peugeot et sont référencés comme tels mais se déclarent incompétents pour l'électrique (mais en vendent quand même.) Donc retour à la concession d'achat avec voiture de prêt prévue (3008 hybride).
  3. Oui, pour moi quelque chose a voulu s'engager sur un engrenage, mais comme je roulais ça n'a pas pu...j'ai pris rendez-vous pour la semaine prochaine, j'espère que le défaut a été enregistré dans l'odb. J'en profiterai pour exposer les problèmes d'interruptions de charge et divers bugs : 1 feu diurne qui est resté une fois allumé en stationnement, brancher/débrancher/rebrancher pour que la charge démarre...
  4. Bonjour à tous, ce matin au moment de repartir d'un stop : grognement d'engrenage, alarme sonore, clé orange et message clignotant "Défaut boîte de vitesse..." avec un point rouge et un flocon au dessus du D, je fais 50m et seule la clé orange reste, fin du message et du bruit, je rentre chez moi. Coupure du contact, redémarrage et plus rien, j'appelle quand même l'assistance qui ne veut pas envoyer de dépanneur vu qu'il n'y a plus de message ni de clé orange. Quelqu'un a t il connu ce problème ?
  5. Salut à tous, j'attends aussi le remboursement depuis le 25/03/2021, j'ai relancé 2 x le concessionnaire, dernier contact par télephone il y a une quinzaine de jours pour me dire que la secrétaire comptable revenait de vacances et allait faire le point, depuis, blackout. Il m'avait prévenu avec +/- de finesse que je devais mettre au moins 9/10 au questionnaire de satisfaction, et dans la foulée suite à ma réponse qui ne lui avait pas plu que le remboursement de la box n'était pas systématique...bref, méthode marchand de voiture...
  6. Salut à tous, mea culpa, la phase de ma Green'up était branchée en amont de mon sous-compteur...le chargeur fonctionne bien...
  7. Salut à tous, aujourd'hui c'était pas arrêt de charge mais simulation de charge...j'ai branché le CRO Peugeot sur la Green'up. Verrouillage, tout clignote vert, charge 14km/h affichée sauf que...ça charge pas. Pas de consommation sur mon tableau elec. Sur l'appli quand elle a fonctionnée, c'était charge en cours mais temps restant = 00...bref je ferme/ouvre/attend un éventuelle montée en puissance qui ne vient pas et finit par brancher la wallbox et là ça fonctionne bien... Bizarre que la voiture me donne une valeur de charge et qu'en même temps le CRO clignote comme si tout fonctionnait...
  8. Merci, ce n'est pas mon cas, tension et fréquence sont très stables chez moi quelque soit la puissance appelée. ça ressemble vraiment à un faux contact de détection de la prise, comme le problème évoqué plus haut. A ceci près que la prise est encore verrouillée et que les témoins de trappe sont éteints, il n'y a donc pas de défaut, elle a juste envie de faire une pause...
  9. Salut à tous, borne witty eco 7kw, câble t2 spiralé, e-208 (février 2021...) mise en charge vers 12h ce jour à 16km d'autonomie restante, message batterie faible allumé. Vers 15h j'étais à proximité de la voiture, j'ai entendu 2 ou 3 fois un relais cliquer. Je m'aperçois que la charge s'arrête puis reprend, affichage tableau de bord "charge terminée" mais le logo de la batterie pas complètement rempli. Je débranche, referme et rebranche et c'est reparti jusqu'à 17h00 et rebelotte. Même opération, et re-rebelotte vers 18h30 : charge terminée, autonomie 310km. Même opération, elle devrais aller jusqu'à une vraie fin de charge maintenant. A chaque fois le témoin de la trappe était éteint, pas de message particulier. C'est la 1ère fois que je fais une charge si longue, d'habitude je charge à partir de 150km d'autonomie restante et arrête vers 80%, un problème de plus à signaler...
  10. katrel

    ZEborne

    Salut à tous, j'ai ma réponse : l'installation n'était pas finie ?!...après 1 mail et 1 relance téléphonique dans laquelle je leur ai demandé de me confirmer par écrit que cette bobine ne sert à rien, ils reviennent. Un peu étrange, je m'aperçois d'ailleurs que le câble de la borne est passé dans un tube iro d'un diamètre à peine supérieur au cable, il doit rester 2 mm de jeu...pas sûr que ce soit réglementaire...
  11. Salut à tous, un autre défaut de la 208, elle se met pas à l'heure toute seule, enfin la mienne en tout cas. Avec l'appli, les connections bluetooth, la maintenance connectée, le RDS de la radio, personne chez Peugeot n'a eu l'idée de récupérer l'heure par un de ces moyens ? edit : je viens de voir la discussion dédiée à l'heure d'été...
  12. katrel

    ZEborne

    Salut à tous, ma borne Witty eco 7kw a été installée ce jour, je vois que l'installateur (Proxiserve) n'a pas monté la bobine à émission comme indiqué dans la notice d'installation. Pour ceux qui ont la même borne, cette bobine (détection de contact collé) est elle installée chez vous ?
  13. Salut à tous, maintenant que les 1000 premiers kms sont dépassés, quelques défauts déjà relevés dans ce forum : pas de mémorisation du dernier mode de conduite, maintien dans la voie pas au point, pas de mémorisation du dernier réglage de chauffage si on éteint au piano, bugs divers : les sièges chauffants qui se mettent en route tout seul (c'est arrivé 1x côté passager 1x côté conducteur), écran (2x) qui met quelques minutes avant de s'allumer, temporisation longue de l'extinction des témoins de ceinture (j'ai le temps de faire 1km avant que ça s'éteigne), accélération pied au plancher qui fait louvoyer sérieusement la voiture consommation pas de réglage en hauteur du siège passager
  14. Salut à tous, je confirme : je suis passé au N à n'importe quelle vitesse mais j'ai eu un signal sonore et l'affichage au tableau de bord qui me dit d'appuyer "unlock" pour passer la marche arrière. Je referai des essais plus tard. edit : je viens de voir le lien vers le sujet correspondant, merci !
  15. soit j'ai 2 mains gauches. C'est cette dernière hypothèse que j'aurai dû évoquer. J'ai donc trouvé aujourd'hui comment passer au N en roulant, il faut pousser et sentir 2 "crans" dans le levier pour y arriver, inconvénient ça bippe à chaque fois : à utiliser seul sinon ça peut vite saouler les passagers...


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.