Aller au contenu
lolobuell

Forum • Consommation de la prise CRO

Messages recommandés

Bonjour,

J'aurai souhaité connaitre si quelqu'un a déjà effectué le test de la consommation électrique de la CRO lorsque la voiture ne charge pas. En effet, le matin je souhaiterai juste débrancher la prise de la voiture mais sans forcément à chaque fois devoir débrancher l'autre extrémité du câble de ma prise murale.

Idem le soir lorsque je rentre. Je branche le câble sur la voiture vers 18h30 en sachant que la recharge se fera par programmation en heure creuse (soit 23h30).

D'avance merci pour vos réponses !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Pour quel véhicule ?

 

Envoyé de mon Xperia Z3 avec Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Quel EVSE/CRO ?

Le mien consomme 0,5w ...

Celui livré avec le Kia Soul.

Ok merci pour la réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je déconseille de débrancher et rebrancher le CRO quotidiennement.

Ça finit par user les contacts et, un beau matin, on se retrouve avec une prise fondue, ou pire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je parle juste de l'usure mécanique des contacts de la prise femelle. Ça finit par créer une surface de contact insuffisante, et des échauffements lors de la charge.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon CRO Kia consomme 18W véhicule débranché ou charge terminé, je ne comprends pas pourquoi c'est autant.

 

J'ai aussi remarqué que lors de longues charge il chauffe très légèrement sur les 3 premiers centimètres côté prise 220. La prise reste froide tout comme le reste du câble. D'autres ont remarqué ça?

Partager ce message


Lien à poster
Partager sur d’autres sites
Je parle juste de l'usure mécanique des contacts de la prise femelle. Ça finit par créer une surface de contact insuffisante, et des échauffements lors de la charge.

Tu crois, les prises modernes et surtout de bonnes marque sont quand même conçue pour fonctionner plusieurs dizaines de milliers fois. Alors un branchement et débranchement une fois par jour et ce pendant 10ans cela ne fait même pas 3.700 actions. On aura changer de voiture et de système de recharge d'ici là.

Perso je préfère débranche, car si on compte tout les appareils branchés inutilement sur l'ensemble de la France cela correspond à la consommation d'une centrale nucléaire.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est aussi pour cela que je préconise d'installer une prise dédié neuve et de bonne qualité, et aussi de débrancher la prise de la voiture en premier pour éviter de débrancher en charge.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

surtout ne pas oublier de bien vérifier le serrage des fils

au bout d'un mois pour une prise neuve

tous les 6 mois ensuite

 

@Theiry ouvre ton cro et ressere les fils, un échauffement a cet endroit n'est pas normal

la conso a vide non plus

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Le truc c'est que ça ne chauffe pas côté CRO (il est parfaitement froid), ça ne chauffe pas non plus au niveau de la prise, ça chauffe sur 2 cm à 1 cm de la prise... Enfin quand je dit ça chauffe, c'est juste moins froid que le reste, et c'est curieux.

Je ne vais pas ouvrir le CRO, il est toujours sous garantie.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour. J'ai constaté la même chose de mon côté. A surveiller mais je ne pense pas qu'il faille salarmer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je reviens sur la réponse mentionnée un peu plus haut :"C'est aussi pour cela que je préconise d'installer une prise dédié neuve et de bonne qualité, et aussi de débrancher la prise de la voiture en premier pour éviter de débrancher en charge."...

Il est noté dans le manuel utilisateur de faire ainsi, mais je me dis qu'on provoque "l'arc" au niveau de la prise T1 côté voiture... et s'il y a un soucis, cette prise est plus difficile (et plus cher) à changer qu'une prise Shuko.

D'autre part, dans le fonctionnement du système de recharge, le chargeur (côté voiture) communique avec le boîtier du CRO pour déterminer le courant de charge : si on coupe brutalement cette liaison, comment est interprétée cette défaillance d'alimentation au niveau du chargeur? est-ce que ça ne pourrait pas stresser ponctuellement outre-mesure le chargeur et vieillir un de ces composants à la longue (ne serait-ce pas une des origines de la casse des chargeurs?...).

Ma pratique est donc de faire comme pour les bornes publiques : je débranche la prise qui n'est pas celle de la voiture; je débranche la T1 en dernier. C'est ce qui est préconisé sur les bornes 32A publiques. De plus, j'ai testé la coupure EDF avec le CRO, et ça semble très bien se passer côté voiture (arrêt de charge, puis retour à la charge quand le courant revient) : donc cet état me semble bien géré côté voiture.

Bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, pour les T1, il faut faire comme le dit le manuel.

Quand tu débranches côté voiture, tu appuis sur le déverrouillage de la prise, ce qui active un contact signalant au chargeur que tu vas débrancher, et il coupe la charge.

Si tu débranches côté prise réseau, tu le fais sous charge et ça détériore les contacts à la longue.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah bon... et bien merci pour cette précision.

Mais comme je suis curieux de nature, la prochaine fois que j'utiliserai le CRO, je mettrai un powermeter sur la ligne 220V pour vérifier qu'en appuyant sur le bouton de déverrouillage, quelques secondes après, la puissance consommée tombe presque à 0... (St Thomas, à côté de moi, c'est un amateur ).

Et je ne sais pas quand l'occasion se présentera, car ces temps-ci je suis 100% sur des bornes 32A gratuites (même les badges , pourvu que ça dur!).

à+.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×