Aller au contenu
ShadeOfGrey

Comportements borne Hager XEV 101

Messages recommandés

ah oui je l'avais déjà lu celui-là....du coup je l'ai relut....

 

Et donc ta voiture est allé combien de temps chez Peugeot?

Ils ont fait quoi dessus?

Ca marche nickel maintenant?

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle a été chez Peugeot pour un rappel constructeur qui n'avait rien à voir.
Ils ont mis la valise mais rien...

Pour l'instant le problème ne s'est pas reproduit.

Normalement a l'ouverture de porte ca réveille la voiture donc la charge. Si vous ne touchez pas à la voiture, la charge ne devrait pas s'arrêter toute seule

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'arrêter ma charge à l'instant, et en démarrant la voiture : "Panne arrêt traction" et la voiture qui bip de partout.....

 

Ca va biper ce soir quand je vais m'en servir?

 

Donc là je suis cuit si j'ai bien compris? Plus qu'à aller chez Peugeot...

Modifié par Bauglir

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ca bip de partout, la voiture ne démarre plus.
Problème idem au miens : débranche la batterie 12v a "solutionné" le problème

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok j'essayerai demain si j'ai toujours le message ce soir

Modifié par Bauglir

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 13/09/2020 à 22:22, Guiss a dit :

Salut, effectivement à l’époque il fallait appuyer sur un bouton spécial pour libérer le Cable, et cela était enlevé avec la dernière mise à jour qui est sorti il y a au moins un an, donc il suffit d’appeler son électricien et lui demander de faire la mise à jour de la borne pour que le Cable se débloque tout seul quand on débranche la voiture. 

Non ce que je veux c’est laisser le cable verrouillé hors charge, façon pompe à essence. Personne n’est capable de fournir la doc technique complète avec tous les paramètres de cette borne en 5.0.0.8.

 

j’ai appelé le support Hager qui refuse de me fournir la doc du fichier de configuration de ma borne, ca doit passer par mon installateur. Je ne demande pas de l’open source, juste la doc du produit que j’ai acheté!

 

Thierry ne répond pas non plus à mon installateur (ChargeGuru)

 

Et débrancher le moteur de verrouillage coté hardware ne m’enchante pas, il y a un logiciel à l’intérieur qui doit pouvoir faire ça

 

Modifié par Lapaz

Partager ce message


Lien à poster
Partager sur d’autres sites

Et depuis que tu as débrancher ta batterie, le message d'erreur n'est plus revenu @Thomas Pré?

 

Edit : réponse = " Oui je n'ai plus aucune erreur suite a cette manipulation "

Modifié par Bauglir

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/09/2020 à 08:52, Lapaz a dit :

Non ce que je veux c’est laisser le cable verrouillé hors charge, façon pompe à essence. Personne n’est capable de fournir la doc technique complète avec tous les paramètres de cette borne en 5.0.0.8.

 

j’ai appelé le support Hager qui refuse de me fournir la doc du fichier de configuration de ma borne, ca doit passer par mon installateur. Je ne demande pas de l’open source, juste la doc du produit que j’ai acheté!

 

Thierry ne répond pas non plus à mon installateur (ChargeGuru)

 

Et débrancher le moteur de verrouillage coté hardware ne m’enchante pas, il y a un logiciel à l’intérieur qui doit pouvoir faire ça

 

Ah OK, effectivement j’avais jamais vu cette demande, donc je pense qu’il n’y ont pas pensé non plus parce que je vois pas trop l’intérêt, tu as qu’à mettre une chaîne autour et l’attacher 😅

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Le 15/09/2020 à 08:52, Lapaz a dit :

Non ce que je veux c’est laisser le cable verrouillé hors charge, façon pompe à essence.

Bonjour, c'est interdit par la loi ! 

Ça devrait changer, mais les prises de type 2 DOIVENT posséder un obturateur. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il ne faut pas se mentir, quasi tout le monde laisse le câble branché côté borne même véhicule non branché

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Doumé Pinzutu a dit :

Bonjour, c'est interdit par la loi ! 

Ça devrait changer, mais les prises de type 2 DOIVENT posséder un obturateur. 

Bonjour, le kia e niro est commercialisé avec son câble de recharge T2-32 Amp SANS OBTURATEUR coté borne. Faut-il DEVINER que la prise peut rester branché coté borne ?

PHOTO DU CABLE I NIRO.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Les prises des Wallbox. 

Et ton câble possède bien un obturateur en caoutchouc côté voiture. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Doumé Pinzutu a dit :

Les prises des Wallbox. 

Et ton câble possède bien un obturateur en caoutchouc côté voiture. 

oui, comme sur la photo

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/09/2020 à 06:03, Doumé Pinzutu a dit :

Bonjour, c'est interdit par la loi ! 

Ça devrait changer, mais les prises de type 2 DOIVENT posséder un obturateur. 

il me semble que ca ne permet pas d'obtenir la subvention advenir, mais ce n'est pas "interdit par la loi".

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/09/2020 à 06:03, Doumé Pinzutu a dit :

Bonjour, c'est interdit par la loi ! 

Ça devrait changer, mais les prises de type 2 DOIVENT posséder un obturateur. 

Je pense que tu confonds avec la prise en façade de la Wallbox.

 

Il n'y a pas d'obligation d'un "bouchon" en caoutchouc sur le câble type 2 (même si c'est une bonne chose), et d'ailleurs, ce "bouchon" n'est pas un obturateur au sens de la réglementation (l'obturateur doit se refermer automatiquement lorsqu'on débranche la fiche).

 

Et il n'est pas (encore) interdit de laisser son câble branché sur sa box.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 2 heures, Remy a dit :

Je pense que tu confonds avec la prise en façade de la Wallbox.

Non, je ne confonds pas, je n'avais juste pas précisé 😉

Après L'obturateur caoutchouc est un plus sur le câble mais effectivement pas obligatoire. 

Et c'est interdit également de laisser branché son câble sur sa Wallbox... 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Doumé Pinzutu a dit :

Et c'est interdit également de laisser branché son câble sur sa Wallbox... 

Tu as une source ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Les Wallbox avec câbles attachés sont interdites ! 

Les Wallbox doivent être équipés d'une prise T2S... 

Donc... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'y a pas de donc... C'est ton interprétation.

 

Si je laisse mon câble (pas attaché) branché dans la prise T2S de la Wallbox, je ne vois pas quel règlement je transgresse.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

C'est très bien ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai cette borne depuis 1 mois et au départ elle chargé en 1,5kw environ, l'installateur est revenu et après une vérification via mon linky, la borne ne charge pas à plus de 4kw max (car le linky indique que 4kw de puissance demandé lorsque la voiture charge toute la maison comprise dans les 4kw) , c'est du mono, j'ai recontacter l'installateur, mais pour une entreprise qui est spécialisé...

Avez vous eu ce soucis, je pense à un défaut de réglage. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Mirada a dit :

la borne ne charge pas à plus de 4kw max (car le linky indique que 4kw de puissance demandé lorsque la voiture charge toute la maison comprise dans les 4kw)

Ta phrase n'est pas très claire...

 

Je pense comprendre que la borne régule à 4 kW parce que le Linky l'informe (via la TIC) que la consommation totale dépasse l'abonnement, mais je ne connais pas d'abonnement de 4 kVA ...

 

Tu peux nous renseigner sur la puissance de ton abonnement électrique ?

Est-ce que la borne est bien connectée au compteur pour recevoir la téléinformation (TIC) ?

 

 

Modifié par Remy

Partager ce message


Lien à poster
Partager sur d’autres sites

Non par exemple jeudi soir voiture en recharge mon compteur d'après mon espace client de mon fournisseur a consommé en Pointe 4,5kw

Je peux voir ma consommation, voir ci joint image. 

Donc ma borne ne charge pas à plus de 4kw... 

J'ai un abonnement 8kv et je suis au gaz la borne à largement assez. 

Merci d'avance 

Screenshot_20201124-182001.png

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 49 minutes, Mirada a dit :

J'ai un abonnement 8kv et je suis au gaz la borne à largement assez. 

 

Heu, 6 ou 9 kVA, 8 cela n'existe pas... encore.

Pourrais-tu mettre un photo de l'intérieur de la borne, il y a un sélecteur pour régler le courant, il est possible que celui-ci ne soit pas régler correctement.

Partager ce message


Lien à poster
Partager sur d’autres sites

8kv c'est possible avec direct énergie, 

Les 7000kw c'est sur 1h non ? 

Donc vu que la conso indiqué est sur 30min c'est peut être bon ? 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...