Aller au contenu

Bauglir

Membre
  • Compteur de contenus

    121
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour l'info Le câble T2 a été acheté chez Peugeot pourtant.... Le plus bizarre c'est qu'en laissant la wallbox allumée 20-30 minutes avant de brancher la voiture, j'ai plus aucun soucis...on dirai qu'elle a besoin de "chauffer" un peu.
  2. Bon vous vous en foutez surement mais j'ai compter les clignotements : il y en as 6 Ca correspond à : Type de Défaut : "Communication Defectueuse" Cause : Câble défectueux/problème au niveau diode Alors ça sert pas à grand chose de savoir ça....sachant que le câble marche......Pour le problème au niveau diode je vois pas du tout ce qu'il veulent dire.... Bref pas fini les galères, au début je voulais mettre une Schneider, c'est mon electricien qui à voulu poser du Hager mais j'aurai insister pour avoir une Schneidier Cette Hager XEV101 est cheap, il y a qu'à voir l'intérieur....c'est vide, comparé à une Schneider beaucoup plus remplie....Bref j'ai plus qu'à changer ma wallbox quoi...
  3. Pareil aujourd'hui, j'ai eu le voyant rouge clignotant (pas pensé à compter une fois encore)....j'ai laissé allumé pendant 20-30 minutes et tout s'est lancé nickel. Sachant que je viens d'attendre 1 mois et demi qu'on vienne me basculer en 45A (manip qui prend 3 minutes chrono), et là maintenant ça.....Le panne arrêt traction il y a 2 mois....le truc de passage de roue qui se barre tout seul, et bien sur, aucune réponse de Peugeot.... Il y a des jours je me demande pourquoi j'ai acheter cette voiture....c'est que du stress et des problème depuis que j'ai reçue....la prochaine fois j'attendrai avant d'investir dans une nouvelle technologie....ça me sert de leçon D'ailleurs plus les jours passent et plus je songe à tout vendre...j'en ai marre de marre de me lever le matin et de me demander si je vais pouvoir charger etc....es ce que ça va marcher?
  4. Alors comme l'autre jour...au bout de 30 minutes d'essais, ça a marché... Mais du coup je n'ai pas pu compter le nombre de clignotement rouge. Problème lié au froid? Il fait 2° dehors et ma borne est dehors elle aussi...et j'éteins ma borne entre chaque recharge C'est surement une bêtise ce que je vais dire : il ne faudrai pas la laisser "chauffer" un peu? Je prie pour que la borne ne me lâche pas....aller se geler aux super-chargeurs non merci...(en plus il faudra trouver le Graal qui marche, pas évident dans notre coin)
  5. J'ai un souci avec ma borne Hager XEV101 Lorsque je branche la cable à ma voiture, la charge ne se lance pas, et la borne affiche un voyant de couleur rouge qui clignote... Impossible de lancer une charge, obligé d'aller aux super-chargeurs qui sont totalement délaissés dans notre région... Il me semble entendre un petit "zip-zip" quand je branche la câble côté borne qui n'était pas là avant...mais peut être que je perche... Une idée svp?
  6. Désolé je n'ai pas pu acheter le câble cette semaine pour mettre les photos.....
  7. L'autre jour, je roule entre 50 et 60 km/h quand j'entends un énorme bruit côté arrière droit, comme si une énorme branche c'était pris dans mes roues. C'était le truc autour des passages de roues qui s'est barré, m'offrant des superbes rayures sur l'aile arrière et le bas du pare-choc arrière Sur une protection céramique qu'il va falloir refaire, j'adore les voitures française en carton... Dossier ouvert chez Peugeot, avec photos etc... "On vous rappellera" ......Oui bien sur.....ça fait presque un mois que j'attends des nouvelles....comme d'habitude il va falloir les relancer encore et encore.... Je peux pas mettre de photos, n'ayant plus de câble adéquat, je les mettrai sous peu... On voit une fois de plus le soucis apporté à la qualité de fabrication, sur une voiture neuve c'est une honte! (et désolé si certain vont mal le prendre). Et je ne reparlerai pas de la qualité du lustrage à la livraison de ma voiture, plein de halo bleu (peinture noire!). J'adore conduire cette voiture, je prends beaucoup de plaisir, mais perdre un bout de la voiture alors qu'elle à 7000km....
  8. Merci pour l'info @Lucas.D et merci pour ta gentillesse! J'ai du faire la manipulation 2 fois pour que le message ne revienne plus... Le jour où il feront un manuel bien organisé déjà....quel bazar pour retrouver une info là dedans... Ok j'ai compris la prochaine fois que j'ai un soucis j'irai demander à mon CC, vu que ça pose problème ici visiblement.... Donc le prochain qui pose une question sur une manipulation ou un message d'erreur on va lui dire "va lire le manuel"? Oh les gars! Faut décrocher un peu! On est pas tous comme vous à fond de balle dans les bagnoles! Bref...bon week end et à un de ces 4 alors!
  9. Ah bon? dans les paramètres du véhicule? Quel est le chemin pour y accéder stp?
  10. Hier j'ai le eu message d'erreur pour la pression des pneus......je vais gonfler les pneus (il manquait 150 grammes environ), et quand je redémarre la voiture, EVIDEMMENT j'ai encore le message..... Elle commence doucement à me faire chier cette bagnole.... Une solution pour enlever le message svp?
  11. Pas de message d'erreur suite à ma coupure de charge tout à l'heure....ouf!!
  12. non je n'utilise pas l'app j'ai vu que la charge sur ma wallbox s'est coupée au bout de 2h car le voyant vert ne clignotait plus, j'ai relancé la charge et depuis pas de soucis....mais a 16h30 quand je vais débrancher la voiture je m'attend au fameux message en démarrant
  13. Mouaissssss c'est le topic de la déprime ici quand même..... J'ai eu un nouvel épisode à l'instant avec ma charge sur ma wallbox qui s'est coupée sans raison au bout de 2h de charge...on va voir tout à l'heure mais je m'attend à revoir le "panne arrêt traction"


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...