Aller au contenu
aliennette

Bugs de la Model 3

Messages recommandés

Salut

 

J'ai eu un super bug avec la model 3. Je démarre, je roule et je m'arrête à la boulangerie. Pendant que madame va chercher du pain, je lance le jeu de course. Bizarre, le son ne vient pas. Je termine ma partie et je redémarre. Aucun son dans la voiture (ni radio, ni clignotant, ni bip...)! Un message d'erreur apparait sur l'écran

"Entretien requis du système d'appel d'urgence eCall"

 

Je roule comme ça jusqu'au prochain commerçant. On descend tous et quand on remonte, plus rien sur l'écran pendant quelques secondes (et ça semblait long) et l'ordi a rebooté. Le son est revenu mais le message d'erreur resté. En roulant, il a fini par disparaitre.

 

Hum hum...

 

20191023_142239.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca arrive de temps en temps. La première chose à faire si un message d'erreur apparaît est de reboot soft (2 molettes appuyées pendant 5s), puis reboot hard si aucune amélioration (2 molettes + pédale de frein pendant 5s).

Si ça ne s'améliore pas tu attends quelques jours (si c'est pas urgent) avant de commander un RDV.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah d'accord. Tu me rassures. Par contre, je ne savais pas qu'il y avait 2 méthodes de reboots. Cela change quoi entre les 2? On perd des données/réglages sur l'un et pas sur l'autre?

Partager ce message


Lien à poster
Partager sur d’autres sites

La première redémarre uniquement la partie logicielle côté écran (tu peux toujours conduire même en écran noir), la seconde éteint complètement les alimentations et tous les ordinateurs avant de redémarrer (impossible de conduire en même temps) - c'est plus complet mais plus long.

 

Perso j'ai une erreur de trappe de recharge qui arrive de temps en temps mais je m'embête même plus à redémarrer elle part après une recharge en général.

Partager ce message


Lien à poster
Partager sur d’autres sites

@aliennette Pour info, lorsque j'ai laissé Choupette au SC pour mon problème de HP déconnecté, ils m'ont remplacé le plafonnier e-call en m'indiquant que j'avais une ancienne version qui pouvait bugger, provoquer des soucis audio, ou encore entraîner des problèmes de réception 4G.

Pourtant la voiture a été fabriquée le 9 août, mais ils m'ont indiqué qu'il pouvait arriver que sur la chaîne de montage il y ait des pièces d'anciens stocks qui pouvaient être montés sur les véhicules récents.

 

Donc il y a peut-être ce plafonnier à faire changer dans ton cas.

 

Ca me fait penser que du coup je devrais vérifier si j'ai bien le HW3 d'ailleurs sur ma voiture...

Modifié par oxton

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah peut être du coup. Par contre 4h aller retour pour ça, je vais attendre un truc plus important sauf si ça devient très gênant. Merci

Modifié par aliennette

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

J'ai de temps en temps un message d'alerte pour le eCall. 

Suite à une demande de rendez-vous, ils m'indiquent que l'evenement doit être dans les 7 derniers jours et situé à 5mn.

 

 

Antoine

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, aliennette a dit :

Ah peut être du coup. Par contre 4h aller retour pour ça, je vais attendre un truc plus important sauf si ça devient très gênant. Merci

Fait une demande avec un RV dans longtemps et en demandant en commentaire à avoir la réparation effectuée par un ranger mobile quand il passera dans ta région.

vu le type de réparation y’a pas de raison que ça n’en puisse être effectué par un ranger mobile, ça t’évitera le déplacement en SC.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai exactement le même problème depuis le mercredi 23/10/2019.

Pas de son en mode radio ou téléphone mais parfois j'ai spotify qui fonctionne.

Le reboot soft résoud le problème mais le lendemain matin j'ai eu le même problème, donc second reboot.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello, de mon côté , j'ai sans arrêt un message "aide au stationnement indisponible" depuis la MAJ quand je ralentis la voiture vers les 2 3 kmh (même pas en passant en marche arrière). je précise que je n'ai pas le FSD. Y a t-il une aide au stationnement sur la LR moteur perf qui serait donc défectueuse, où se croit-elle plus équipée qu'elle ne l'est (elle serait donc de sexe masculin...), à chercher une option dont elle ne dispose pas? Je n'ai pas fait attention les autres fois, mais hier les capteurs de distance fonctionnaient malgré le message...

le hard reboot n'y a rien changé.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi eu le bug du Ecall samedi dernier, pendant la durée du message je n'avais plus aucun son dans le véhicule (rien ni bruit des clignotants ni d'autopilot). C'est revenu après que je l'ai garé et laissé une 15aine de minute en mode parking et depuis plus rien. Bref, j'ai pas cherché plus loin et j'ai supposé que c'était ma voiture qui vivait sa vie. ;-) 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai laissé un post aussi la dessus. Il faut faire une demande d'intervention sur ton application mobile car Tesla sait d'où ça vient. Ils ont immédiatement changé tout le bloc plafonnier car il s'agit de versions américaines et il faut les changer. Ca a buggué après la mise a jour V10 pour moi suite au contrôle des modules fait par le soft.  Dixit le tech Tesla Lyon.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 23/10/2019 à 22:15, oxton a dit :

 

 Ca me fait penser que du coup je devrais vérifier si j'ai bien le HW3 d'ailleurs sur ma voiture...

Lorsque je suis allé chez Tesla Lyon, je suis tombé sur un Tech niveau xx qui avait l air d'en connaitre un rayon sur la voiture. Je lui ai demandé comment ça se passait pour le changement du calculateur pour la V3 ( ma voiture de fin mars) et il l'a répondu que toutes les voitures vendues en Europe en sont équipés depuis le début....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Anakil a dit :

J'ai aussi eu le bug du Ecall samedi dernier, pendant la durée du message je n'avais plus aucun son dans le véhicule (rien ni bruit des clignotants ni d'autopilot).

Idem hier. Reboot en roulant et hop... 

Modifié par Belokan

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, BRETON38 a dit :

Lorsque je suis allé chez Tesla Lyon, je suis tombé sur un Tech niveau xx qui avait l air d'en connaitre un rayon sur la voiture. Je lui ai demandé comment ça se passait pour le changement du calculateur pour la V3 ( ma voiture de fin mars) et il l'a répondu que toutes les voitures vendues en Europe en sont équipés depuis le début....

J’arrive pas à déterminer si tu es ironique ou si tu crois ce qu’il t’a dit? ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, on attente de mon rdv le 14 novembre, j'ajoute le problème d'ecall depuis ce matin ?

bref ma voiture électronique n'a plus des masses d'électronique.

Partager ce message


Lien à poster
Partager sur d’autres sites

presque rien... 

Réseau LTE qui marche où il a envie (mais il ne plante pas toujours sur les mêmes tronçons, ça dépend des jours, alors je suis plein pot avec mon téléphone), donc Spotify et Itunes très aléatoires

message problème détection franchissement ligne

message problème angles mort

message problème assistance parking (et en effet, il ne donne plus la distance des obstacles devant la voiture)

message erreur système bouton SOS appel d'urgence Ecall

et pas de peinture sur l'intérieur des ailes, là où les charnières de porte sont fixées, autant dire que ça fait crado.

J'ajoute que voulant lui faire un traitement céramique, je me rends compte qu'elle est couverte de micro rayures, alors qu'elle est neuve. Mon Audi âgée de 8 ans n'en avait pas autant. Ca pique un eu pour le prix. Donc gros traitement au polish à faire pour avoir quelque chose de correct.

A part ça, elle roule. C'est déjà ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ben dis donc. Quand, j'ai eu la mienne, il y avait un éclat de peinture de signalé par un personnel. Ce que je trouve dingue, c'est que l'on part de la concession sans aucun justificatif comme quoi il y a une réserve. Ensuite, j'ai constaté un problème d'alignement du capot avant. Finalement, au bout d'un mois, toujours rien. En remuant plein de gens (ceux qui me contactaient plusieurs fois par jour avant que j'achète ), les choses ont fini par bouger. J'ai rdv dans une carrosserie agréé la semaine prochaine.

 

Sinon, de temps en temps, j'ai aussi des messages d'erreur comme récupération freinage limitée... mais ça  dure 1km et ça disparait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de constater un bug en rentrant chez moi.

Si on laisse le téléphone a coté de la voiture pendant 10 minutes (environ),la voiture reste alors ouverte,c'est normal;Par contre quand on éloigne le téléphone,la voiture ne se verrouille pas car elle est "endormie".

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, yankee76 a dit :

Je viens de constater un bug en rentrant chez moi.

Si on laisse le téléphone a coté de la voiture pendant 10 minutes (environ),la voiture reste alors ouverte,c'est normal;Par contre quand on éloigne le téléphone,la voiture ne se verrouille pas car elle est "endormie".

A coté comment ? Car la mienne se verrouille quand je vais chercher qque chose dans le frunk avec le téléphone dans la poche ... 

Genre quand j'arrive au taf, j'ouvre la trappe de charge et le frunk pour y prendre le câble T2 et j'ai pas posé la main sur ce dernier qu'elle referme la trappe et klaxonne en se foutant de ma gueule ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...