Aller au contenu
Xav1981

Baisse batterie incompréhensible

Messages recommandés

Il y a 18 heures, Vince41 a dit :

désolé Anakil, je me suis trompé, je parlais de la TM3 de Xav1981 (va savoir pourquoi j'ai écris Anakil !

Tu as du confondre avec le module de Anakin Skywalker sur Tatouine 😂

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 54 minutes, Max_STAPS a dit :

Tu as du confondre avec le module de Anakin Skywalker sur Tatouine 😂

🤣 surement !

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 18/11/2020 à 05:20, matesla3etaitsurleglovis a dit :

Simplement qu'elle s'est refroidie. L'app tesla montre le % utilisable, pas le réel. Ils sont identiques sur une batterie chaude,pas sur une froide ou on a vite quelques % de différence.

 

On peut voir les deux valeurs en utilisant mon site (https://matesla.herokuapp.com). Ou bien en écrivant un petit programme qui se connecte à la voiture (paramètres usable_battery_level et battery_level)

 

Sur la mienne, à l'instant, j'ai 54 % pour l'utilisable et 55 % pour le réel.

Bonjour,

je vais pencher pour cette explication... Pas d’autres explications...

Je recharge jusque 75%... je fais mon trajet aller,il reste  68%, cela se maintien toute la journée... je reviens à 18h, j’ai une charge à 61% et à 22h, au début de la charge, je n’ai que 58%... ces 3% de perte doivent être dû au basse température...

 

merci pour vos retours »...

Partager ce message


Lien à poster
Partager sur d’autres sites

Dehors la journée ... et dans mon garage le soir mais il n’est pas isolé

Modifié par Xav1981

Partager ce message


Lien à poster
Partager sur d’autres sites

Chez moi c'est un peu pareil, mais c'est l'inverse, elle gagne des % entre la nuit et la journée.

Si je la branche le soir (il fait froid) et je mets une limite à 75%, ça charge, ça s'arrête à 75% (probablement vers 23h/minuit), mais le lendemain quand je l'a prends elle est à 80 ou 82%. Je pense que c'est uniquement dû à la température.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Xav1981 tu avais bien pu confirmer que :

  • tu n'as pas sentinelle qui soit activé à Domicile et désactiver au Travail ?
  • tu ne regardes pas l'application fréquemment ? (ce qui l'empêcherait de se mettre en veille)
    • le mieux serait un test avec l'application non lancée

Ensuite en dehors de la température et du delta possible selon là source où l'on regarde l'information je n'ai qu'une autre hypothèse :

  • accède-t-elle au WiFi de ton domicile ?
    • si oui, peux-tu essayer sans ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui pas de sentinelle...

 

j’ai déjà désactivé le wifi sur la voiture... avec ou sans je perds ces 3%, le soir où je rentre du travail... 

Je la charge le vendredi soir en rentrant. Avec le confinement je ne m’en sers pas le samedi et dimanche. Et je ne la branche pas. Et le lundi matin je n’ai pas perdu 1%...

 

 

Modifié par Xav1981

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Xav1981 a dit :

je ne la branche pas. Et le lundi matin je n’ai pas perdu 1%

Oui donc c'est sans doute ce que je disais, en étant branchée elle ne se met pas en veille.

 

Il y a 10 heures, Milhooz a dit :

Si je la branche le soir (il fait froid) et je mets une limite à 75%, ça charge, ça s'arrête à 75% (probablement vers 23h/minuit), mais le lendemain quand je l'a prends elle est à 80 ou 82%

+7% en 8h 🤔, il fait -40 à minuit et 30 degrés à 8h du matin chez toi ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton retour, j’ai testé cette semaine en  ne branchant qu’à 22h. Même résultat, la voiture perd 3%...

 

je penche plus sur le fait qu’il fait froid et que la voiture me donne l’autonomie à l’instant t et que cela se régule au fur et à mesure de la route...

 

je vais tenter autre chose avec le wifi. Je désactivais juste le wifi dans la voiture. Je vais lui faire oublier le réseau de la maison, on va voir ce que ça donne?

 

autre solution  J’ai créé un raccourci Siri pour ouvrir le coffre, serait ce ça qui fait que la voiture ne se met pas en veille?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, bobjouy a dit :

+7% en 8h 🤔, il fait -40 à minuit et 30 degrés à 8h du matin chez toi ? 

Oui j'habite dans le désert du Sahara ;-) 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Il y a 5 heures, Milhooz a dit :

Oui j'habite dans le désert du Sahara

Attention d'après un canadien célèbre (bolduc) la modèl 3 accumule le sable dans les bas de caisse (juste pour info) 😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier j'ai démarré de chez moi avec 164 kms d'autonomie.... à 4°c.

Après 27 kms, à 18h,  je suis arrivé au boulot à 127 kms d'autonomie.

 

La voiture a dormi dehors, par 8°c...

 

12 heures plus tard, à la fin de ma pause, elle indiquait 72 kms d'autonomie...

Pas de clim activée, pas de mode sentinelle, rien... juste de la pure perte...

 

Aujourd'hui à 15h, je l'ai rechargée de 30 kw.... elle indiquait alors 198 kms d'autonomie.

A 16h, en la reprenant, elle indiquait 219 kms d'autonomie...

 

Je crois qu'elle devient folle... ça existe les psy pour bagnole ????

Partager ce message


Lien à poster
Partager sur d’autres sites

Je parcours le forum de long en large... il apparaît également que le le BMS fait un calcul pour estimer la réserve d’énergie... Mais il est précis qu’à condition de parcourir un certains nombre de km... or je fais juste 50km par jour et il semblerait que ce n’est pas pas suffisant entre deux charges pour avoir une estimation précise.... d’où des variations de pourcentage 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Athome a dit :

Hier j'ai démarré de chez moi avec 164 kms d'autonomie.... à 4°c.

Après 27 kms, à 18h,  je suis arrivé au boulot à 127 kms d'autonomie.

 

La voiture a dormi dehors, par 8°c...

 

12 heures plus tard, à la fin de ma pause, elle indiquait 72 kms d'autonomie...

Pas de clim activée, pas de mode sentinelle, rien... juste de la pure perte...

 

Aujourd'hui à 15h, je l'ai rechargée de 30 kw.... elle indiquait alors 198 kms d'autonomie.

A 16h, en la reprenant, elle indiquait 219 kms d'autonomie...

 

Je crois qu'elle devient folle... ça existe les psy pour bagnole ????

Tu tournes super bas en SoC.

 

Pas l’idéal pour la préservation de la batterie.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est assez rare... habituellement je ne descends pas sous 150/200 kms...

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...