Aller au contenu

joinman

Membre
  • Compteur de contenus

    63
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour Un truc que je ne comprends pas. Je perds mon téléphone, je le change, je veux le mettre sur celui de ma femme, etc... comment faire pour regénérer un QRcode afin de le rajouter sur notre application OTP favorite ? Sur mes autres systèmes, j'ai toujours accès à ce QRCode, et je peux donc renseigner un autre logiciel OTP. Merci !
  2. Non, ici tout va bien. RAS !
  3. Ahahah !!! Alors les amis, mais pourquoi ce diable de Joinman se passe du resolver DNS ??? Aucun problème technique, juste un choix personnel et assumé. Je vais vous expliquer ma logique (qui a sa limite manifestement !!!) En fait, j'ai un DNS perso (PI-Hole qui est top au passage). Et de surcroit, j’interdis toutes requêtes DNS vers l’extérieur, seul mon Pi-Hole a cette autorisation. Une fois le décors planté, comme vous pouvez le lire dans les pages précédentes, le TTL DNS pour le domain Tesla est très bas, donc ce satané Teslamate (que j'adore ), pollue les logs de mon pi-hole en arrivant très rapidement en premier des statistiques de requêtes DNS et en rendant l'histogramme illisible pour les autres. (sans compter que ça fait exploser le nombre de requêtes DNS/Secondes) Alors oui j'ai eu un effet de bord, mais je l'assume ! Voili, voilou . Bonne journée à tous.
  4. Tu veux dire qu'avec l'option à 3800€ on a le smart summum ??? C'est à dire qu'elle vient te chercher où tu es (bon c'est limité !)? Tu peux faire une capture d'écran STP ? Je voudrais vraiment être certain, non pas que je n'ai pas confiance mais par message, je me fais peut-être mal comprendre ... Et puis il y a 3800€... ! Merci !!
  5. @Yann73 je crois que j'ai trouvé. Pour éviter les requêtes DNS j'avais mis dans le fichier /etc/hosts du conteneur les 2 adresses IP des API, à savoir : - owner-api.teslamotors.com 205.234.31.120 - streaming.vn.teslamotors.com 205.234.31.121 Or, après un simple ping, j'ai constaté que l'API de streaming pointait sur la même IP que l'autre...`(Ils ont changé leurs IP ) XXX: ~ $ ping owner-api.teslamotors.com PING owner-api.vn.tesla.services (205.234.31.120): 56 data bytes XXX: ~ $ ping streaming.vn.teslamotors.com PING streaming.vn.tesla.services (205.234.31.120): 56 data bytes Étrange mais bon. J'ai donc modifié le fichier /etc/hosts du conteneur. Maintenant ça à l'air ok, elle fait enfin dodo !!! A bon entendeur !!!
  6. Bonjour Depuis quelques temps mon véhicule ne se met plus en veille. (env. 1 semaine après la MAJ 2020.36.10, et depuis plus de logs détaillés). Je suis en 2020.36.11 depuis hier soir, et rien n'y fait. On dirait qu'elle roule tout le temps !!!! (ça se confirme car quand je lance l'application, elle s'ouvre immédiatement, il n'y a pas d'indiqué sortie de veille) Je n'ai plus aucune valeur par "drive" En plus quand j'arrive sur l'écran d'accueil de Teslamate, une fois sur 2, j'ai ça maintenant Vous savez d'où cela peut venir ? Je suis en dernière version de Teslamate depuis des semaines 1.19.4... Merci !
  7. Hello Vous savez quoi ???? Et bien ce matin, j'ai cliqué sur Favoris, et bien tous les albums que j'avais mis il y a plus d'un mois sont ré-apparus par miracle ! En fait, si vous avez suivi, dès l'ajout d'un album en favori, ce dernier disparaissait peu de temps après. Donc je me baladais avec une playlist perso vide... Et bien en fait non, ils devaient être stockés quelque part mais non affichés Et maintenant ils sont tous là, bien visibles. Depuis quelle version ... je n'en sais rien Actuellement en 2020.24.6.9
  8. Bonjour Pour info je viens de recevoir les vérins arrières 4129 de chez Strongarm. Ils sont bien "made in USA" ... ouf ! Livraison via Rockauto en 1 semaine. L'ouverture se fait correctement avec ralentissement sur la fin. Concernant les ressorts (20x40) => Ali-Express. 40€ environ le tout.
  9. Ceci dit quand on regarde le firmware tracker de Teslafi, on constate qu'il y a déjà une 28.10 qui pointe le bout de son nez (après une furtive 28.6) ça me rappelle la 2020.24 où en quelques jours pas moins de 4 versions. Donc à moins d'attendre impatiemment des features intéressantes (caméras arrières, visionneuse Dashcam, lecture panneaux ? ..) je me demande si je ne vais pas me remettre à "standard" dans les mises à jour...
  10. joinman

    Piloter sa Tesla avec Jeedom

    ça c'est une excellente nouvelle ! Merci Wait and See... Par contre, la différence de reporting entre Teslamate et Jeedom ?
  11. joinman

    Piloter sa Tesla avec Jeedom

    Bonjour J'ai actuellement Teslamate. Retrouve t'on l'intégralité des données, graphes, etc..dans Jeedom ? En gros est-ce Jeedom et Teslamate vont "poller" les API streaming de tesla ? ça va commencer à faire beaucoup ! Si tel est le cas, peut-on désactiver toutes fonctions de polling vers l'API streaming du plugin Jeedom et ne garder que les scénarios ? C'est ce qui m’intéresse le plus, car cela fait 2 fois que j'oublie de fermer les vitres quand il pleut !!! Merci.
  12. Ok pas de souci, je vais lire cette article. Je cherchais dans la rubrique model3, car je croyais à un bug au départ ! Merci à tous pour vos retours. Maintenant que vous m'y faites penser .... je crois avoir trouver grâce aux historiques de charges (merci Teslamate !) Les seules charges terminées correctement pour le début d'après-midi ont toutes été programmées dans la matinée. Dès qu'on programme la veille ou pendant les heures creuses, elle se débrouille pour terminer la charge vers 6-7 heures quelle que soit l'heure de fin ! Ex. programmée la veille vers 23h, pour un départ à 14h30, charge terminée à 6h13. J'ai dû mettre le chauffage à fond, avec sièges électriques pendant 3 heures pour grignoter quelques % et ne pas la laisser à 100% En résumé, ça ne sert pas trop à grand chose, sauf aux matinaux qui partent vers 07h
  13. L'autopilot était actif ou pas du coup... J'ai du mal à comprendre
  14. Bonjour J'ai cherché sur le forum et n'ai rien trouvé. J'espère donc que ce post ne fait pas doublon... Cela vient de m'arriver pour la 2ème fois. Je programme une charge à 100% pour un long trajet à une certaine heure, et paf, le 100% est atteint plus de 3 heures avant... Trois questions : - avez-vous déjà constaté ce genre de comportement ? - est-ce grave pour ma batterie ? - avez vous pu trouver la cause et une solution ? Concernant la solution, au pire, je mets le curseur à 100%, je regarde le temps qu'il faut, je le retranche à mon heure de départ et je positionne un départ programmé à cette heure là. ça au moins ça fonctionne !!! Merci


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...