Aller au contenu

Marco6269

Membre
  • Compteur de contenus

    75
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Marco6269's Achievements

  1. Bonjour, Oui même problème il y a quelques semaines et par temps sec donc pas de problèmes de caméras elles fonctionnaient parfaitement. Mais après un stationnement de quelques heures me concernant (je n'ai pas testé de reboot ou autre) cela fonctionnait de nouveau. Et depuis pas eu le problème. Comme j'ai eu un RDV avec Service Mobile Tesla j'en ai parlé, très certainement bug de la dernière version qui n'est pas au top d'après le technicien. Je n'ai jamais eu ce problème auparavant depuis que j'ai la voiture.
  2. Bonjour, Pour alimenter et si ça peut aider dans la réflexion. Ce matin dépannage de la caméra du montant droit (voiture toujours sous garantie), j'ai demandé le prix de la pièce par curiosité. Le technicien m'a montré 129 Euros la pièce.
  3. Bonjour, Après être figée un matin, j'ai eu le droit à un reboot pendant que je conduisais quelques jours plus tard, mon premier en roulant depuis que j'ai la voiture, le clignotant faisait encore du bruit, mais c'est assez surprenant d'avoir une tablette noire pendant un petit moment pendant que l'on roule.... J'attends le service mobile en fin de semaine pour un autre problème, je poserai la question de vive voix et voir ce que le technicien en dit
  4. Bonjour, Idem pour moi semaine dernière la tablette s'allume et impossible de saisir le code PIN ou d'aller un menu. J'ai profité de l'ouverture d'un dossier entretien pour un problème de caméra et signaler ce problème en même temps. Le technicien qui doit passer au bureau semaine prochaine m'a appelé et en discutant avec lui il avait tendance à croire à un problème sur la dernière MAJ, mais sans information officielle comme souvent.
  5. Bonjour, Je suppose que c'est lié à la MAJ (voir ma signature pour connaître la version), mais plusieurs bugs me concernant aussi que je n'ai jamais eu en plus de 2 ans. Le coup de la clé USB. Je rencontre le problème quand je prends la voiture dans mon garage ou quand je n'ai pas activé sentinelle, je n'ai pas de soucis quand je reprends la voiture et que sentinelle était activé. Après avoir débrancher/rebrancher je n'ai aucun problème pour activer sentinelle ou pour lire les vidéos. Hier impossible d'activer le régulateur ou de mettre l'autopilot, aucun message d'erreur de caméra ou autre. Juste un message régulateur indisponible. La voiture affichait bien les lignes, feu rouge, véhicules, ... je voyais bien les caméras arrière et latérales quand j'ai activé sur la tablette. C'est revenu sans rien faire après avoir garé la voiture pendant quelques heures (sans sentinelle) certainement une mise en veille qui a fait du bien. Ce matin autre bug que je n'ai jamais rencontré non plus, et la voiture sortait de veille car non branchée et pas de sentinelle activé. J'ouvre la voiture, comme d'habitude sans toucher la tablette, affichage automatique du trajet pour aller au taf, la musique se met en route sur Spotify via le Bluetooth, j'appuie sur la pédale de frein, la fenêtre de saisie du code PIN apparaît et là impossible de saisir le code PIN rien ne se passe, plus accès aux menus, tablette figée... la musique toujours en route, le GPS qui parle comme d'habitude. Un petit reset via les boutons et c'est reparti mais il a fallu bien 5mn avant que les caméras latérales soient visible (en marche arrière ou en mettant le clignotant), mais la caméra arrière s'est affichée de suite correctement.
  6. Bonjour, Idem version 2022.4.5 profil OK mais pas de bouton sentinelle en mode P. Par contre icône dashcam en roulant quand on appuie ça enregistre bien.
  7. Bonjour, Idem reçu le mail ce matin, mais quand j'avais regardé le site ma voiture était bien concernée, donc pas de surprise. Plus qu'à attendre un contact de la part de Tesla alors comme indiqué dans le mail dès que les pièces seront disponibles. Patience...
  8. Bonjour, Idem j'ai la même notification avec mon VIN. J'ai appelé ce matin le SC, ils ne sont pas au courant.... et la réponse "ceux ne sont que les voitures américaines"... et elle vient d’où la TM3 livrée fin 2019 Dommage j'avais emmené ma voiture en révision il y a peu de temps, cela aurait pu être fait en même temps. Bon patience comme d'habitude et il n'y a rien de dangereux à priori pour ce rappel.
  9. Bonjour, Même phénomène et avant la 40.6 sur température identique que ce matin je n'avais pas les 3 autres fenêtres qui bougeaient à l'ouverture et fermeture de la porte conducteur.
  10. Marco6269

    Qui roule le plus?

    Bonjour, Petite mise à jour. 23 592 km 157 Wh/km SOH: 95%
  11. Bonjour, passage en 36.5.5 et j'ai le même ressenti sur pluie fine hier et de nuit, en intermittence ou vitesse continue lente pas une fois en vitesse rapide alors que d'habitude elle passe directement en vitesse rapide.
  12. Bonjour, J'ai peut être raté un truc avant, mais j'ai constaté depuis récemment je ne vois plus les superchargeurs sur la carte. Avant par défaut en dézoomant je les voyais tous. Il faut cliquer sur la carte et sur l’icône en bas à droite pour afficher les superchargeurs et il donne une liste dès que l'on fait annuler ils disparaissent. Par contre en roulant je vois ceux qui sont proches par rapport à ma position, si ils sont dans le champ de la carte dès que je dézoome plus rien. Etant occupé à résoudre mon problème d'alarme SOS depuis 2 mises à jour qui mettent plus de 1h30 a se faire et après chaque mise à jour cela provoque la perte des caméras, GPS, ... obligé de passer par une coupure alimentation, je n'avais pas fait attention à cela. Ou alors une option que je ne connais pas j'ai fait le tour mais rien vu de spécial sur ça. La voiture vient de passer en 2021.24.5 forcée par Tesla via 4G pour mon défaut de SOS suite RDV SC que j'ai pris.
  13. Bonjour, Alors j'ai repris RDV, car avec l'apparition de la notification qu'une nouvelle MAJ était disponible (2021.24.4) l'alerte est réapparue juste avant que je rentre la voiture au garage. Le lendemain matin plus de caméra, donc plus d'AP, plus de GPS, ... bref. J'ai fait la MAJ 2021.24.4 qui a pris plus de 1h30 alors que d'habitude ça met 25mn. Après la mise à jour toujours tout en défaut, j'ai refait une coupure alimentation (j'ai attendu 35mn et aucun klong de batterie...), et j'ai pris un nouveau RDV au SC. Le soir j'ai repris la voiture, j'ai roulé 10-15 mn et j'ai retrouvé le GPS, caméra, AP mais toujours l'alerte. Le lendemain matin après une nuit au garage plus de message... Comme le RDV est pour début octobre je vais le garder en espérant une MAJ d'ici là et cette fois je ne ferais pas la MAJ pour garder l'alerte. PS: comme les caméras ne fonctionnent pas je pense, j'ai une notification au bout de 10mn de la désactivation du mode sentinelle suite à une erreur système.
  14. Marco6269

    Bruit et vibrations

    Bonjour, Alors ce n'était pas du tout le même bruit de mon côté, et mon problème était très connu chez Tesla. Sauf que bien souvent le problème est côté droit et moi j'avais les 2 côtés et plus fort à gauche. Moi c'était vraiment des petits cliquetis et c'était au niveau des moyeux que le problème se situait, petit passage d'un ranger au bureau qui a démonté tout cela et changé et depuis c'est le silence . Quand j'ai décrit le problème au téléphone au ranger quelques jours avant son passage il avait déjà la piste et sur place on a fait plusieurs essais dans le parking du bureau côté droit et gauche pour qu'il puisse bien confirmer le problème des 2 côtés dans mon cas. Désolé mais ce n'est pas le même problème et je ne peux pas te dire d’où cela provient. Bon courage en espérant que Tesla puisse trouver. Il faudrait peut être que ça soit le ranger qui vienne sur un lieu où tu es certain de pouvoir reproduire le problème. Donc si tu as possibilité de prendre RDV avec le service Mobile plutôt qu'au Service Center ça serait peut être mieux, à voir...
  15. Bonjour, Je pense que mes problèmes sont apparus suite à coupure de l'alimentation et au fait que je n'ai pas dû être assez patient, car je n'ai pas entendu de glong de la batterie et j'ai redémarré certainement trop. Par contre j'avais toujours le message SOS après qui se mettait en erreur même après une nuit en veille, ... Mon problème de sentinelle s'est résolu en rajoutant le dossier qui va bien sur ma clé car le formatage via la voiture n'a pas fonctionné. Pour l'erreur SOS j'ai pris un RDV au SC via l'application qui m'a proposé de prendre RDV par rapport au message d'alerte détecté par la voiture et RDV pas avant début septembre... effectivement c'était très loin aussi. Bizarrement le soir même, après avoir pris RDV le matin, en reprenant la voiture après ma journée de travail, plus de message d'erreur SOS et depuis plus de message. J'ai annulé ce jour mon RDV au SC. Donc je n'ai rien fait dans mon cas à part la prise de RDV dans l’application. Coïncidence ???


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.