Aller au contenu
Hank06

Forum • vitre électrique avant

Messages recommandés

Bonjour,

J'ai la vitre conducteur avant passagère qui fait sa caprice.

Lors que je descends la fenêtre pas de soucis, quand je la remonte le capteur d'effort s'enclenche et me redescends la vitre illico.

Quand je ouvre la portier pas de soucis, ca fonctionne.

D'où je suspect un capteur sensible car le joint est bien en place.

 

2 questions:

1.  Quelqu'un d'autre ?

2. Mail SC Tesla ?

 

Merci  

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, as-tu essayé un reset des capteurs ? 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ca peut être la position haute qui a été mal initialisée.

 

Je ne connais pas la procédure chez TESLA mais essaye de remonter ta vitre en restant appuyé sur la commande de remontée jusqu'à la fermeture complète, puis encore 2-3 sec lorsqu'elle est complètement fermée.

 

Si la vitre se met à descendre toute seule, ne touche à rien (tu peux lâcher le bouton), c'est que l'initialisation est lancée. Il se peut aussi qu'il ne se passe rien mais qu'elle ait appris le point haut (y'a pas de procédure standard).

 

En tout cas, essayes si ça marche mieux après ça… Sinon, aucune idée.

 

EDIT : Erf, grillé par Bob !

Modifié par Avydéas
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

tester à l'instant, j'ai refais comme dans la video présente par Bob.

Marche pas, comme si la vitre détecte quelque chose. Fonctionne bien porte ouverte (dilatation du joint ???)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai exactement le même problème. De temps en temps. Je ne me suis pas penché sur le problème. Je vais essayer ce qui est dit plus haut.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je conseille d'alerter Tesla, pour qu'ils disent ce qu'ils en pensent dans ce cas. Si tu es près d'un SC, passe les voir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne connais pas de mail pour le moment pour de l'assistance, juste ça : 0800 94 1029

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Hank06 a dit :

 

J'ai la vitre conducteur avant passagère qui fait sa caprice.

Lors que je descends la fenêtre pas de soucis, quand je la remonte le capteur d'effort s'enclenche et me redescends la vitre illico.

 

 Cela m’arrive aussi, mais de façon aléatoire, je dirais une fois sur cinq. 

 Comme c’est finalement assez peu gênant, je n’ai pas encore tenté de faire le process de réinitialisation. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut être un point dur a cause du joint un peu trop sec.

A tester un coup de silicone en bombe dans la rainure ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Prise le conseil de Bob rendezvous samedi à 11H au SC

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Hank06 a dit :

Prise le conseil de Bob rendezvous samedi à 11H au SC

Excellent, c'est rapide et c'est le bon numéro, bon à savoir. Merci de ton retour et j'espère pour toi que ce sera solutionné sans peine et sans délai.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 01/03/2019 à 11:21, Hank06 a dit :

Prise le conseil de Bob rendezvous samedi à 11H au SC

Salut

 

Tu as eu une explication à ce problème ? 

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, John Murdock a dit :

J'ai le même problème

Bonjour à toi aussi ! 

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Au moins il a fait une recherche, pas comme la majorité 🙏

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/02/2019 à 15:52, Hank06 a dit :

Bonjour,

J'ai la vitre conducteur avant passagère qui fait sa caprice.

Lors que je descends la fenêtre pas de soucis, quand je la remonte le capteur d'effort s'enclenche et me redescends la vitre illico.

Quand je ouvre la portier pas de soucis, ca fonctionne.

D'où je suspect un capteur sensible car le joint est bien en place.

 

2 questions:

1.  Quelqu'un d'autre ?

2. Mail SC Tesla ?

 

Merci  

Bonjour,

 

j'ai eu ce problème une fois et j'ai résolu le problème avec un reset de la voiture (frein + 2 boutons du volant)

Plus de problèmes depuis...

Essaie toujours et tiens nous au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci LR77,

 

Apres passage chez Tesla, ça réduit la fréquence du phénomène.

Mais j'ai toujours lorsque la voiture est en plein soleil, surement dilatation des joins donc frottement plus important.

Faut que je garde mon doigts sur le contacteur pour le monter.

J'arrive à vivre avec :)

 

Merci de ton retour en tout cas

  

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×