Aller au contenu
magic2cv

verrouillage du câble de charge

Messages recommandés

Bonsoir...

Pour déverrouiller une prise de Hyundai ioniq avec la tirette de débloquage (situé dans le coffre sous le fond dans le compartiment accessoires), il faut appuyer sur le bouton ouverture de la télécommande, tirer la tirette et débrancher la prise le tout en même temps. Et voilà... bonne route...

 

 

faut être un poulpe ???

Partager ce message


Lien à poster
Partager sur d’autres sites
ou avoir un chien qui tire une sangle attaché à la fiche de charge ... "tire, rex, tire !"

 

 

on s amuse bien en électrique

 

j'allais dire "des voitures à vivre" mais c 'est déjà pris hihihi

Partager ce message


Lien à poster
Partager sur d’autres sites

Voiture livrée fin juillet et déjà un soucis de blocage de la prise...

 

Ça ne m'est arrivé qu'une fois pour l'instant mais je vais surveiller...

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir...

Pour déverrouiller une prise de Hyundai ioniq avec la tirette de débloquage (situé dans le coffre sous le fond dans le compartiment accessoires), il faut appuyer sur le bouton ouverture de la télécommande, tirer la tirette et débrancher la prise le tout en même temps. Et voilà... bonne route...

 

A mon tour également ce matin avec la ioniq flambant neuve. Plus d'1/2 heure de perdue, la technique ci dessus n'a rien donnée, l'éloignement des clefs >1mn non plus. J'ai rebranché le cro, déverrouillé, attendu... au bout de 3me fois ça a marché.

J'ai peut être fait l'erreur d'ouvrir la porte sans enlever la prise dans les 10 secondes (pourtant 30 mn avant!).

Partager ce message


Lien à poster
Partager sur d’autres sites

2 fois en 9 mois , mais je suspecte les pluies de sable.

il faut tirer assez fort sur la tirette dans le fond du coffre ( pas celle sur le coté , celle ci est pour la trappe )

 

Pour éviter d'autres problèmes , j'ai mis un coup de dremel sur mon cable de recharge attaché a la wallbox.

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je pense avoir la solution, il faut impérativement ouvrir la voiture et la porte conducteur sinon le pistolet reste coincé

 

Jamais ouvert la portière pour retirer le câble ( juste déverrouillé avec la clé )

Et cela fait 9 mois , quasiment tous les jours.

Partager ce message


Lien à poster
Partager sur d’autres sites

Les fois où cela m'est arrivé ce fut lorsque j'avais pas ouvert avec le bouton cote conducteur mais passager et lorsque je n'ai pas ouvert la porte conducteur, en même temps cela ne fait que 1 semaine que je l'ai

Partager ce message


Lien à poster
Partager sur d’autres sites
Les fois où cela m'est arrivé ce fut lorsque j'avais pas ouvert avec le bouton cote conducteur mais passager et lorsque je n'ai pas ouvert la porte conducteur, en même temps cela ne fait que 1 semaine que je l'ai

 

Par contre , tu dois le savoir , la prise est déverrouillée seulement pendant 10 secondes , ensuite la prise est ré-vérouillée même si la voiture est ouverte.

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut tirer assez fort sur la tirette dans le fond du coffre ( pas celle sur le coté , celle ci est pour la trappe )

Oups effectivement j'ai tiré celle du coté droit qui correspond à la trappe de charge.

Merci alfniev je testerai la prochaine fois.

Partager ce message


Lien à poster
Partager sur d’autres sites
Les fois où cela m'est arrivé ce fut lorsque j'avais pas ouvert avec le bouton cote conducteur mais passager et lorsque je n'ai pas ouvert la porte conducteur, en même temps cela ne fait que 1 semaine que je l'ai

 

Par contre , tu dois le savoir , la prise est déverrouillée seulement pendant 10 secondes , ensuite la prise est ré-vérouillée même si la voiture est ouverte.

 

Je ne savais pas , Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

oui et des fois tu peux la re-déverrouiller avec la clé, et d'autre fois, certes très rarement ça n'est plus possible... it's a bug !

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

 

 

j ai 1 autre soucis

 

Sur ma plug in,depuis 3.4 jours..le verrouillage ne s enclenche pas. Ça vibre mais ça ne s enclenche pas.je vais allez voir au garage. là où c est bizarre c est que ça correspond avec la hausse des températures..dilatation du pistolet ?? de la prise?,

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour

à vérifier, si il n'y a pas de crasse au fond de la prise, qui empêche de l'enfoncer au maximum

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...