Aller au contenu
jcbossard

Superchargeurs Tesla 250 kw

Messages recommandés

Bonjour,

 

Aujourd’hui, J’ai rechargé ma tesla M3 à un nouveau superchargeur 250 kW à Sallanches (Haute-Savoie)... Grosse déception, alors que j’étais tout seul sur les 12 bornes disponibles, je n’ai chargé qu’à une puissance de 80 kW... soit moitié moins que lorsque je suis sur un chargeur « normal » de 150 kW... il faisait -2°, mais je ne pense pas que ce soit la une explication. Avez-vous partagé mon expérience décevante ou avez-vous une explication ?

5A171DFB-3AB2-42E4-A54D-B0B7DCC142B7.jpeg

4BC1F20A-B1FC-4045-BC36-238BD9C5E96D.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, jcbossard a dit :

Bonjour,

 

Aujourd’hui, J’ai rechargé ma tesla M3 à un nouveau superchargeur 250 kW à Sallanches (Haute-Savoie)... Grosse déception, alors que j’étais tout seul sur les 12 bornes disponibles, je n’ai chargé qu’à une puissance de 80 kW... soit moitié moins que lorsque je suis sur un chargeur « normal » de 150 kW... il faisait -2°, mais je ne pense pas que ce soit la une explication. Avez-vous partagé mon expérience décevante ou avez-vous une explication ?

5A171DFB-3AB2-42E4-A54D-B0B7DCC142B7.jpeg

4BC1F20A-B1FC-4045-BC36-238BD9C5E96D.jpeg

Alors déjà à 40% de SOC comme sur la photo tu risques pas de charger à 250kW loin de là et à 150kW non plus.

Pour profiter de la charge hyper rapide des V3 y a plein de conditions : arriver à un SOC très bas (les 250 kW ne sont que jusque 20-25%), avoir une batterie en bonne température, etc ... 

Là on sait pas depuis combien de temps tu roulais, avec -2 degré dehors faut du temps pour monter en température.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, jcbossard a dit :

Bonjour,

 

Aujourd’hui, J’ai rechargé ma tesla M3 à un nouveau superchargeur 250 kW à Sallanches (Haute-Savoie)... Grosse déception, alors que j’étais tout seul sur les 12 bornes disponibles, je n’ai chargé qu’à une puissance de 80 kW... soit moitié moins que lorsque je suis sur un chargeur « normal » de 150 kW... il faisait -2°, mais je ne pense pas que ce soit la une explication. Avez-vous partagé mon expérience décevante ou avez-vous une explication ?

5A171DFB-3AB2-42E4-A54D-B0B7DCC142B7.jpeg

4BC1F20A-B1FC-4045-BC36-238BD9C5E96D.jpeg

Bonjour

J ai eu le cas sur le super chargeur des Epaisses en Loire-Atlantique 

1er fois pointe maxi, de memoire a 120kw, aller paris vendee

2eme fois pointe a 240kw, vendee Paris

Nous etions 2 sur le parc, et bien sur pas sur le meme noeud.

Moi aussi j ai du mal a comprendre la raison de ces differences, meme temperature extérieure sur l a/r

Mais bon, 90kw par rappirt a mon  anvien VE E Niro, c est deja beaucoup 😉

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Petitroze a dit :

Bonjour

J ai eu le cas sur le super chargeur des Epaisses en Loire-Atlantique 

1er fois pointe maxi, de memoire a 120kw, aller paris vendee

2eme fois pointe a 240kw, vendee Paris

Nous etions 2 sur le parc, et bien sur pas sur le meme noeud.

Moi aussi j ai du mal a comprendre la raison de ces differences, meme temperature extérieure sur l a/r

Mais bon, 90kw par rappirt a mon  anvien VE E Niro, c est deja beaucoup 😉

 

Les V3 ne fonctionne pas par paire.

Arrivé à 5%, vers les 15% j'étais à 190kW.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Nikos49 a dit :

Les V3 ne fonctionne pas par paire.

Arrivé à 5%, vers les 15% j'étais à 190kW.

Merci pour l info

Ca permettra d eviter de se garer plus loin ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Nikos49 a dit :

Les V3 ne fonctionne pas par paire.

Arrivé à 5%, vers les 15% j'étais à 190kW.

Idem pour moi, ce qui était curieux toutes  les nouvelles immatriculations tm3 évitaient de ce mettre par paire.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, retord a dit :

Idem pour moi, ce qui était curieux toutes  les nouvelles immatriculations tm3 évitaient de ce mettre par paire.

 

Des petits nouveaux pas encore au courant lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme que les v3 fonctionnent en solo (ou en silo). Plus de souci de stelles A et B.

Et les 250kW ne sont atteints que vers 10%. Ça chute ensuite aussitôt.

Ici aux Herbiers en août 2020 sur une LR 2019.0de6f003a67b37c14aa73a26647e7e0f.jpg2fb27f6f7315ea76454bf05ba509f6ab.jpg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que le temps restant affiché est fiable, et prends donc en compte cette baisse de charge progressive?

Partager ce message


Lien à poster
Partager sur d’autres sites
Est-ce que le temps restant affiché est fiable, et prends donc en compte cette baisse de charge progressive?
Oui. Mais le temps qui s'affiche sur mes photos est celui pour une recharge jusqu'à ma destination, pas celui jusqu'à la limite de charge à 90% qui apparaît à l'écran.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, jcbossard a dit :

Bonjour,

 

Aujourd’hui, J’ai rechargé ma tesla M3 à un nouveau superchargeur 250 kW à Sallanches (Haute-Savoie)... Grosse déception, alors que j’étais tout seul sur les 12 bornes disponibles, je n’ai chargé qu’à une puissance de 80 kW... soit moitié moins que lorsque je suis sur un chargeur « normal » de 150 kW... il faisait -2°, mais je ne pense pas que ce soit la une explication. Avez-vous partagé mon expérience décevante ou avez-vous une explication ?

5A171DFB-3AB2-42E4-A54D-B0B7DCC142B7.jpeg

4BC1F20A-B1FC-4045-BC36-238BD9C5E96D.jpeg

Ca m’est deja arrivé sur du 150kW de n’avoir que 30kW... En chargeant de borne car j’étais seul ça repart à 130kW... 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, jcbossard a dit :

je n’ai chargé qu’à une puissance de 80 kW... soit moitié moins que lorsque je suis sur un chargeur « normal » de 150 kW... il faisait -2°, mais je ne pense pas que ce soit la une explication. Avez-vous partagé mon expérience décevante ou avez-vous une explication ?

Bonjour, tu avais roulé combien de temps au total avant ? 

La voiture était stockée où et à quelle température environ avant de rouler ? 

 

Voici un exemple il y a 2 semaines pour moi sur un v3, après une nuit à 0°C et une 30aine de minutes en roulage :

SmartSelect_20210214-072944_Viewer4Grafana.thumb.jpg.afecc38045e5826f77476615cf57c8fa.jpg

 

C'est plutôt "normal" dans mon cas. 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...