Aller au contenu
guizz79

Plus d'heure affichée (GPS?)

Messages recommandés

il y a 12 minutes, schumi a dit :

je ne parlais pas de celles ci

 mais des baguettes qui se fixent tout le long des portières

au milieu des portières

baguettes parallèle à la voiture

tu as ca sinon :

https://www.amazon.fr/NZNNXN-Protection-protection-caoutchouc-anticollision/dp/B07VQJJG5M?ref_=Oct_NReleaseC_2430065031_2&pf_rd_r=SNW1QGZY58MW7XD9BP7G&pf_rd_p=074694a5-70cd-5c68-b1a7-04fed1817eb8&pf_rd_s=merchandised-search-6&pf_rd_t=101&pf_rd_i=2430065031&pf_rd_m=A1X6FK5RDHNB96

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

d'après ce que j'arrive a savoir, c'est galiléo en panne depuis le 16 juillet qui poserais problèmes.

je pense que les voitures affectées étais en marche lors d'une tentative hier de rétablissement des signaux qui à échoué.

le retour automatique sur le système américain a échoué pour je ne sais quelle raison.

c'est pour cela que la méthode du fusible fonctionne bien,

démarrage sur le système américain et recherche de galiléo ensuite. 

si le phénomène se reproduit, on a la méthode pour redémarrer nos voitures

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 1 minute, Mac_Gyver a dit :

Putain la galère si on doit poser la carte Michelin sur l'écran centrale pfff ???

j'en ai toujours une dans la boite à gants, on ne sais jamais!

en plus d'une  boussole à aiguille pour l'orientation "à l'ancienne"

boussole qui m'a bien servie dans le quartier de la défense entre les immeubles et les souterrains , les gps n'arrivent pas à suivre

je suis sortie de la RP grâce a ces objets simple et efficace

 

 

 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est sûr que se fier à la mousse des arbres pour trouver le nord dans le quartier de la défense, c'est mal barré ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, gepeliste62 a dit :

j'en ai toujours une dans la boite à gants, on ne sais jamais!

en plus d'une  boussole à aiguille pour l'orientation "à l'ancienne"

boussole qui m'a bien servie dans le quartier de la défense entre les immeubles et les souterrains , les gps n'arrivent pas à suivre

je suis sortie de la RP grâce a ces objets simple et efficace

N'oublies pas le sextant!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 1 minute, neo87 a dit :

N'oublies pas le sextant!

je ne sais pas m'en servir

le reste , oui, depuis mon enfance

ce qui ne m'a pas empêché d'utiliser des GPS routier depuis 1999

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà pour voir l'horizon à la Défense c'est pas évident.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, heure HS depuis le 17/08/19 (affiché --:-- comme lorsque le GPS ne capte pas).

J'ai donc retiré le fusible ligne 3, colonne 5 mentionné.

Puis stop/start la voiture sans et ensuite remis le fusible.

Après être resté dans une zone avec GPS qui capte tout est revenu.

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Tiens, c'est revenu tout seul ce soir sur la mienne. Les satellites envoyaient n'importe quoi alors ? Ou bien c'est le On/Off sur le boitier fusibles qui a mis des heures à agir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

pour info, j'ai eu ce même phénomène de perte d'horloge (alors que le GPS et cartographie fonctionnaient) sur mon Soul décembre 2016.

 

J'ai enlevé le fusible, allumé, puis éteint , puis remis le fusible. Et tout est rentré dans l'ordre.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Soul début 2017, 27kWh, j'ai roulé le samedi matin de 8h00 à 9h30 et plus roulé depuis une vérification à l’instant... l'heure fonctionne normalement.

Par contre, il m'arrive souvent, quand je mets la voiture "en route", d'avoir --.-- et la recherche des satellites pour l'affichage de la carte sur le GPS; ça ne dure pas plus d'une minute.

Vers. logicielle : ST.PSEV17.EUR.ES15.160610

Vers. micrologiciel : MICRO.ST.PSEV17.EUR.0008.160428

                                SUBM.ST.PSEV17.1005.160525

Vers.d'app.navig : ST4.EUR.KMC.160610.93218

Vers.carte : EUR.08.41.44.705.001.1(D.81/E.81)

Bonne journée à tous et aussi merci à ceux qui ont prospecté et trouvé si rapidement une solution...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le fait de débrancher le fusible 15A pour retrouver l'heure GPS  ,es ce que ca efface l'historique des points POI du GPS ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors: passage en concession ce jour, nous étions les 3èmes aujourd'hui :-). Nous avons eu droit à une mise à jour gratuite du logiciel multimédia, nous avons récupéré l'heure, et gagné l'apple car play que nous n'avions pas. Ouf!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois que c pas mal partout pour le problème d affichage dé heure. Je suis de Montréal et moi aussi heure à disparu le 17 août. Un gros merci pour la réponse sur comment régler le problème. C que je vais essayer de faire dans pas long. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, avec ma Kia Soul 30 kWh version ultimate de janvier 2018, même problème. J’ai eu ce souci une première fois il y a environ 2 mois et tout est revenu à la normale tout seul. Mais là, ça fait 1 semaine où j’utilise systématiquement Apple car play pour avoir l’heure. J’essaye le débranchement du fusible et remonte l’info à mon concessionnaire.

La recharge, je la fais à la maison avec maxicharger sur prise monophasé : 32A ou 24A. Je bénéficie d’un contrat EJP. Donc pour l’instant, coût recharge identique quelque soit l’heure.

Merci pour ces échanges d’informations sur nos voitures ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Le 18/08/2019 à 08:25, TazLogic a dit :

Je suis à deux doigts de soupçonner une conspiration visant à nous empêcher de charger en heures creuses ! Ou plutôt le mec qui regarde une ligne de code en ce moment et qui dit, chef tu vas rigoler mais j'ai fait une connerie et ça sent le rappel pour les Soul vendus en France entre X et Y :-)

 

Sinon, dans l'historique EV, après les entrées le 16/08/2019 j'ai une en 2036, puis "Pas de signal GPS". Qqun est allé dans le futur avec ma voiture, faut que je fouille voir s'il n'y a pas l'almanach des sports 2019-2020.

Je te confirme que la France n'est pas victime d'une conspiration parce que le même problème est vécu au Québec.

 

La petite manipulation avec le fusible a réglé le problème immédiatement.

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Pat Fog a dit :

Je te confirme que la France n'est pas victime d'une conspiration

Bonjour.


Je te souhaite la bienvenue, au nom de tous les membres du forum.


Merci de bien vouloir te présenter brièvement à eux en créant un post dans le forum prévu à cet effet, ou  en cliquant ici.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 45 minutes, Philippe Marc HENRY a dit :

Même pas eu besoin d'aller farfouiller dans la boîte à fusibles.

n’empêche, grâce a l'astuce de @schumi, en enlevant et remettant le fusible, j'ai retrouvé le réglage manuel de l'heure, que j'avais perdu lors de l'incident.

Et vu que je charge en heures creuses la nuit, pas envie de me lever a 2h32 pour aller brancher ma voiture ^^

Modifié par Mac_Gyver

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous

Je viens de prendre le temps de m'inscrire pour répondre à ce poste.Même problème que la plupart d'entre vous.Plus d'affichage de l'heure depuis le 17 Août 2019.(KIA SOUL Raging 2015).

Tout fonctionne normalement sur l'écran,mais plus d'affichage de l'heure (remplacé par les pointillés).

Un grand merci à Mac_Gyver pour sa solution qui fonctionne parfaitement.(et avec le schéma en plus !!).

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 43 minutes, cdrhum a dit :

Bonjour à tous

Bienvenu sur le forum!

 

Les nouveaux membres sont invités à se présenter brièvement en créant un post dans le forum prévu à cet effet, ICI

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, cdrhum a dit :

Un grand merci à Mac_Gyver pour sa solution qui fonctionne parfaitement.(et avec le schéma en plus !!).

Remercie @schumi surtout, moi je suis que son élève ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...