Aller au contenu
pactren

Forum • panne moteur electrique Fluence ZE

Messages recommandés

et ben voilà, je suis le 1° à ouvrir un forum sur la panne de la Fluence ZE 135 €/mois . livraison le 10 07 13 / 3500 kms ce jour

Ce soir, pour rentrer chez moi, je mets la clé, position GO. J'enclenche D. Drôle de bruit type engrenage qui frotte ...et signal rouge vif : PANNE MOTEUR ELECTRIQUE . idem avec P et idem en coupant et rallumant

Demain, je contacte l'assistance et vous tiens informé ...

Partager ce message


Lien à poster
Partager sur d’autres sites
triste pour toi!

C toi qui dit ça ? Lol ! Tenez nous au courant de vos pbs les gars ! Et bonne chance avec vos garages !

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tout va bien, je la récupère Vendredi soit demain, lors d'un essai par Renault après réparation un autre problème électrique vient d'apparaître, donc Renault m'a dit demain si accord du Techno centre

Partager ce message


Lien à poster
Partager sur d’autres sites

entretien avec RENAULT, il s'agit d'un pb des VE renault. Il lance une campagne - discrète - de rappel de tous les VE ,Fluence et Zoé sous pretexte de mettre à jour une carte electronique. Pas possible d'en savoir plus . Immobilisation une semaine .

Partager ce message


Lien à poster
Partager sur d’autres sites

OTS en cours sur ma Fluence. Détecté ce lundi 9/9 suite à vérif de mon num d'immat pour pb de clé. Ils parlent d'un pb de faisceaux, calculateur et maintenant relais de clim suivant les intervenant ... Est tu sûr que tous les VE seraient concernés ? Je viens de prendre rdv, ca m’embêterait de devoir y retourner qqs jours plus tard !!

Partager ce message


Lien à poster
Partager sur d’autres sites

le rappel concerne la correction de 3 défauts. j'en saurai plus en récupérant la voiture dans une semaine

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je suis concerné par ce rappel. J'ai reçu un courrier de Renault me demandant de déposer la fluence en concession pour effectuer un contrôle (un problème de surchauffe d'un faisceau électrique est évoqué sur le courrier). Je dois laisser le véhicule toute la journée de demain (lundi 7/10/2013) pour le changement de pièces.

Je n'en sais pas plus.

Bonne journée à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai également eu le rappel concernant le faisceau électrique (risque d'échauffement).

Pourquoi ce souci?

Je n'en sais rien mais pour l'heure je ne me sens pas concerné : ma Fluence a 24 000 km au compteur et je n'ai jamais eu le moindre pépin (....même pas une molette d'un siège qui est tombée.....petit problème que certains ont rencontré suite à leur achat d'un véhicule de démonstration ayant fait l'objet de multiples réglages de siège)

 

Je suis allé à ma concession (Molsheim, à 6km) qui m'a redirigé vers une autre concession du groupe qui a un spécialiste ZE (Vendenheim, à 40km).

Là tout s'est passé par téléphone. Ils ont commandé la pièce et m'ont confirmé son arrivée.

Dès lors nous avons convenu d'un rendez-vous et le remplacement va se faire vendredi 11 octobre 8h30 (c'est précis non?).

Au vu de la distance de la concession j'ai demandé si je pouvais patienter pour récupérer la voiture dans la foulée.

Ils m'ont affirmé que le temps d'immobilisation du véhicule sera "d'une petite heure"!

 

Pour moi c'est le deuxième rappel, le premier concernant un joint de la pompe à vide du système de freinage.

 

Contrairement à certains d'entre vous ces lettres de rappel accroissent ma confiance vis à vis du constructeur.

Reconnaître ses erreurs et les rattraper est courageux et coûteux!

Combien d'entre nous ne le font pas.......

Partager ce message


Lien à poster
Partager sur d’autres sites

Surtout que ce n'est pas forcément dans les habitudes de nos chers constructeurs français qui, par le passé, ont bien souvent réglé discrètement les problèmes sans faire de campagne de rappel.

Du coup, un paquet de propriétaires avaient des problèmes plus tard sans faire le lien et payaient de leur poche...

Les temps ont l'air de changer chez Renault, une bonne nouvelle !

Partager ce message


Lien à poster
Partager sur d’autres sites

Rappel des FLUENCE ZE.

C'est hier que j'ai déposé ma Fluence à la concession de Vendenheim (au nord de Strasbourg)

Intervention = 1h30

Comme je suis resté sur place pour attendre mon véhicule j'ai vu la pièce qui présente un défaut : ce n'est qu'un petit boitier bleu connecté sur un autre boitier qui se trouve derrière le dossier du siège arrière, côté conducteur.

Mais l'échange ne s'arrête pas à ce boitier : c'est tout le faisceau avec ses connections qui est remplacé.

Pour moi il était temps : un contact était brûlé (cosse partiellement fondue), le boitier bleu étant noirci à cet endroit.

Le spécialiste ZE m'a confirmé que je risquais une panne à tout moment, panne qui se limite à une odeur de plastique brûlé + immobilisation du véhicule.

Bref, si vous avez été contacté par Renault pour effectuer ce rappel (totalement gratuit bien sûr), faites le!

Le risque de panne est bien réel!

 

Le service Renault : intervention très pro, personnel charmant et on m'a rendu la voiture lavée et aspirée.

Bravo!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je suis un nouveau (et heureux) propriétaire d'ne Fluence ZE depuis 3 semaines.

Hélas, hier, j'ai eu le même message que certains d'entre vous : "Panne moteur électrique".

En jouant avec le levier de vitesse et en attendant 2/3mn, le message a disparu et j'ai pu redémarrer.

Avez-vous rencontré ce souci depuis le rappel ?

En vous remerciant,

Peter

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai acheté une Fluence ZE en mars 2012, elle a parcouru plus de 37 000 km à ce jour et tout ça sans le moindre pépin!

Je suis enchanté de cette voiture comme au premier jour......

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai eu le même message que certains d'entre vous : "Panne moteur électrique".Peter

Perso, tous le 15 jours environ depuis 3 mois, j'ai un message SYSTEME ELECTRIQUE A CONTROLER et REGULATEUR DE VITESSE A CONTROLER

Donc direction RENAULT en septembre.

J'ai essayé de la mettre chez RENAULT en juin mais après 3 appels sans suite de leur part, j'ai laissé courir pour l'instant.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu de nouveau le problème ce matin. Question : lorsque vous démarrez la voiture après une charge complète (et même de manière générale), tournez-vous la clé directement vers la position "Go" ou faites-vous une pause sur le niveau 2 pour attendre d'avoir le "OK" après les tests de fonctionnalité ? J'ai l'impression que la 1ère option provoque ce problème. Qu'en dites-vous ? Peter

Partager ce message


Lien à poster
Partager sur d’autres sites

Parfois moi aussi si je me précipite au contact il y'a tout qui fonctionne mais le témoin GO est absent, je reprends tranquillement et là pas de soucis. Maintenant avant le GO je là laisse faire ses analyses quelques secondes et pas de soucis derrière.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben c'est peut être à cause de ça que j'ai pu écrire un peu plus haut que je n'ai jamais eu de soucis avec ma Fluence.

Mon vendeur (concession Renault Molsheim) m'a précisé lors de la prise en main de la voiture qu'il fallait mettre le contact, attendre que la voiture fasse son "check-up" (jusqu'à l'extinction des voyants) puis lancer le démarrage (GO) en précisant que cette procédure se faisait soit frein à main serré soit pied sur frein.

J'ai respecté scrupuleusement ses consignes, c'est devenu une habitude, un automatisme et je n'ai jamais eu le moindre souci.

Dites-moi, si vous respectez cette manière de faire, si votre voiture pose encore un souci, ça m'intéresse!

Partager ce message


Lien à poster
Partager sur d’autres sites

au moins vous vous avez eu un vendeur compétant ce qui n'est pas souvent le cas chez renault...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour. Depuis que j'attends d'avoir le OK de la voiture avant de tourner la clé complètement, je n'ai plus eu le message anxiogène décrit précédemment !

En ce qui concerne le personnel Renault à qui j'ai eu affaire, malgré le fait qu'ils soient sympathiques, ils étaient totalement incapables de me donner des informations sur la voiture, une recommandation pour l'installation d'une borne chez moi, les modalités du contrat de location... La clé d'activation ne fonctionne toujours pas et ils me disent qu'ils ne savent pas résoudre le problème (ça fait bientôt 2 mois).

Acheter une voiture électrique d'occasion est loin d'être une sinécure... On a le plaisir d'être pionnier en conduisant une super voiture, mais j'ai quand même l'impression de sacrément essuyer les plâtres...

Bonne soirée et merci encore pour vos conseils.

Peter

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant de vous lire, j'avais jamais attendu avant de démarrer, jamais eu de pb en 6500km

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Depuis quelques jours ma Fluence indique 2 alertes: "Charge batterie impossible" et "Contrôler limiteur".

Celles-ci s'accompagnent de deux observations; la résistance du chauffage ne fonctionne pas et le moteur fait un bruit de sifflement plus important .

Elle est au garage depuis ce matin. Le chef d'atelier à contacter les techniciens de Paris pour avoir un avis. Il semble avoir constaté un défaut de protection électrique sur le moteur et des "balais" usée.

Il y a des chance qu'ils doivent changer le GMP (le moteur). Cet organe est encore sous garantie (5 ans).

Ma Fluence est de juin 2012 et à plus de 60000 km. Elle n'a pour l'instant eu aucun problème.

Je devrait être fixé demain. Je vous tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Ma Fluence m'a également fait une petite frayeur la semaine dernière.

Rappel : achetée neuve en mars 2012, 58 000 km parcourus depuis.

J'étais en clientèle, à 20 km de chez moi et en voulant repartir deux heures + tard la voiture m'affiche une alerte "panne moteur électrique".

Dès que je lâchais le frein j'avais l'impression que le moteur inversait rapidement son sens de rotation provoquant un enchaînement saccadé du véhicule d'avant en arrière, une sorte de grosse vibration.

Sur le coup j'ai coupé le contact, j'ai patienté 2 minutes et j'ai ressayé.

Rien n'y a fait et au bout de plusieurs tentatives je me suis résigné à appeler la concession Renault.

Il était midi passé.

Mon interlocutrice m'a demandé de bien vouloir réitérer mon appel après la pause déjeuner.

Du coup j'ai poireauté environ 1 heure et, las d'attendre, j'ai remis le contact.

Plus de message, plus de soucis, la voiture fonctionnait....

Bien sûr je suis rentré, j'ai branché la voiture et depuis plus aucun souci.

Quelle est l'origine de la panne ? Je n'en sais rien.

Il faut dire que ce jour là il faisait sale temps, beaucoup de vent et de pluie.

Y a t'il eu un problème d'humidité?

D'ici 3 semaines ma Fluence retourne en concession pour la révision annuelle et je vais soumettre cet événement au chef d'atelier.

 

Concernant le message "charge batterie impossible" je l'ai également eu 3 fois dans les derniers mois. Ma solution : brancher la voiture, tourner la clé de contact comme pour démarrer voiture branchée et là le message s'efface...et tout revient dans l'ordre.

 

Si vous avez d'autres "trucs" merci de les partager!

 

Avec mes sincères salutations. René

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci René. Bonne révision et tiens nous au courant de ce qu'ils en pensent. Ton moteur est encore sous garantie pendant 1 an, profite en, la plus part vont arriver à terme avant la fin d'année ... Après j'ose même pas imaginer le coup de remplacement .?.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Rickobotics,

La voiture est peut être en cause mais j'ai pensé à autre chose : ma maison est en limite ville/champs et il y a pas mal de bestioles par ici : martres, écureuils, hermines, furets, fouines,....

Cette faune est très active la nuit et s'infiltre partout.

J'ai remplacé les conduites du lave glace de la Fluence l'an dernier : sectionné en 5 endroits! Mon fils a remplacé par 2 fois les capteurs ABS sur sa Mégane RS. Les joints des vitres arrières de ma C4 ont aussi des traces de dents! Tout cela malgré l'emploi d'un répulsif diffusé sur ces endroits....

 

Comme la voiture passe son 1er contrôle technique le 18 mars et qu'elle part à la révision annuelle dans la foulée je vais demander à ce qu'on m'examine la voiture sous toutes les coutures : je suspecte également un câble grignoté, un joint endommagé ....

Je vous tiendrais au courant des résultats!

Salutations! René

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×