Aller au contenu
LR77

Panne de réglage colonne de direction

Messages recommandés

Depuis quelques jours, mon volant refuse de se déplacer longitudinalement alors que le réglage vertical fonctionne. Le problème est qu’il se trouve bloqué en position full rentré et que du coup, je dois conduire soit les bras tendus, soit les jambes pliées ce qui est très inconfortable dans les 2 cas... ??

Cette panne semble connue des techniciens Tesla et le problème viendrait d’un des 2 moteurs de réglage qui a rendu l’âme ... après 6 mois seulement !! Le remède est radical puisqu’ils remplacent la colonne de direction complète (bien sur sous garantie)

En parcourant les forums US je suis loin d'être un cas isolé et il y a fort à parier, même si je ne le souhaite pas, que je ne reste pas longtemps seul avec cette panne

Pour info, j’avais remarqué des symptômes avec le mode « accès facile » puisque parfois le volant ne se positionnait pas correctement en démarrant la voiture. Il fallait le régler a l’aide des switches puis enregistrer à nouveau sa position.

Je n’ai bien sur pas de date d’intervention puisque la pièce est en commande et en attendant, j'apprécie plus que jamais l’auto-pilot ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah, ça c'est dommage...

Il semblerait toutefois que tu sois le premier sur le forum à rapporter cette panne, ça peut laisser penser que ce n'est (heureusement) pas si fréquent que ça.

 

Par contre, ça pourrait faire un argument pour empêcher ma femme de me piquer la Tesla : "Non, je te la prêterais volontiers, mais ça risque de fatiguer le moteur de colonne de direction !!" ?

 

Trêve de plaisanterie, j'espère que ça sera vite réparé !!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que le soucis peut survenir à n'importe quel moment ou c'est surtout à l'utilisation "intensive" des moteurs ?

 

Je suppose qu'en n'utilisant pas le mode accès facile cela a moins de chance de se produire.

Idem si un second profil utilise (par chance ?) le même réglage volant et donc ça ne change jamais.

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé pour toi @LR77, j'espère qu'ils te proposeront une solution rapidement ! 

Dans les premières semaines de ma Model 3, j'avais activé l'accès facile. Puis je me suis fait la même réflexion que @J0kers et je l'ai désactivé. Je ne suis pas si vieux non plus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/10/2019 à 20:55, cr1cr1 a dit :

Désolé pour toi @LR77, j'espère qu'ils te proposeront une solution rapidement ! 

Dans les premières semaines de ma Model 3, j'avais activé l'accès facile. Puis je me suis fait la même réflexion que @J0kers et je l'ai désactivé. Je ne suis pas si vieux non plus ?

Ce problème a été résolu hier à Chambourcy par un ... reset du fusible électronique qui avait « sauté ».

Tout est rentré dans l’ordre mais par précaution j’ai désactivé l’accès facile...
Il est possible de faire sauter ce fusible si l’on retient le volant pendant sa manoeuvre mais ce qui m’étonne est que seul un axe de déplacement sur 4 était inopérant (un fusible sur chaque axe...)

Pour info, très bon accueil et boulot impeccable avec en plus un remplacement de pare-brise. Dommage que les délais pour les rdv soient si longs

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, yankee76 a dit :

Il est où ce fusible?

Aucune idée mais son reset se fait via une valise...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

  1. J'ai le même problème depuis ce matin. Je possède une TM3 LR DM depuis le 8 avril. 15000 km environ, j'utilise le réglage automatique du siège et du volant lors des stationnements. Je vais leur envoyer un message, via l'application, puis téléphoner, nous verrons.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Michmuch59 a dit :

Bonjour,

  1. J'ai le même problème depuis ce matin. Je possède une TM3 LR DM depuis le 8 avril. 15000 km environ, j'utilise le réglage automatique du siège et du volant lors des stationnements. Je vais leur envoyer un message, via l'application, puis téléphoner, nous verrons.

Bonjour,

 

insiste pour avoir une intervention par leur service mobile... c’est dans leurs cordes

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je viens vers vous aujourd'hui car il m'arrive une panne qui semble encore inédite dans le monde de la Model 3.  Je ne peux plus régler mon volant d'avant en arrière.  Par contre de haut en bas le réglage fonctionne très bien.  Je précise que la molette du volant fonctionne bien, je peux passer les plages de musique par exemple.

 

Certains parmi vous ont-ils cette panne ?  Serait-ce un bug de la version 2019.40.50.7 ?  Ah oui, et au cas où vous vous poseriez la question, j'ai bien entendu déjà tenté les reset simple et reset hard.

 

Zilch

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ben voilà, je n'avais pas trouvé ce sujet lors de ma recherche.  Merci pour l'info.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même problème que toi depuis vendredi, ça viens très certainement du fait que tu as dû retenir le volant lorsqu'il était en mouvement. c'était ce qui était arrivé à LR77 et s'est ce que j'ai fait par mégarde vendredi. Il faut prendre un rdv via m'appli et demander un ranger.

Partager ce message


Lien à poster
Partager sur d’autres sites

Réception d'Avril 2019 et 23 000km parcourus avec le mode accès facile en permanence que j'ai configuré pour rentrer le volant au plus haut et plus profond. J'ai le blocage comme vous, depuis septembre 2019 mais j'ai bien compris que c'était un limiteur de couple qui faisait correctement son travail tout comme ma vitre conducteur qui de temps en temps refuse de monter à la première impulsion (surement un joint qui colle trop).

 

je suppose un problème de graissage qui génère une adhérence un peu trop prononcé qui déclenche le limiteur de couple et arrête la manœuvre. j'ai donc pris quelque secondes pour "aider" le déplacement du volant tout en changeant de profil conducteur et/ou directement dans le réglage volant et problème réglé.

 

bref c'est soit le graissage soit le limiteur de couple trop sensible. mais vous n’êtes pas obligé de rouler avec le volant bloqué voyons.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...