Aller au contenu
maez

Panne climatisation

Messages recommandés

Posté(é) (modifié)

Bonjour a tous, 

Jour de canicule dans le sud ouest, parfait pour tester la pompe a chaleur de la voiture. Mais voilà, ça ne fait que de l'air ambiant ! J'ai essayé en Manuel, en automatique, sur les boutons physiques , sur la tablette centrale,mode normal et mode sport,  pas moyen d'avoir un peu de fraîcheur. Aussi Depuis ce matin l'application my Opel me donne des nouvelles fonctions de statistiques sur mes trajets et me remonte une trentaine de trajets. Je me demande si tout ça n'est pas lié et si il n'y aurait pas un bug .  Quand je met la voiture en charge , j'entend la ventilation donc je suppose que le refroidissement de la batterie fonctionne bien.  Vivement cet hiver , que je teste le mode chaleur!😅

Modifié par maez

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bizarre cette histoire. J'imagine que tu as essayé d'éteindre et redémarrer.

Tu as testé le preconditionnement via l'appli?

J'ai eu un "soucis" similaire mais inverse il y a 3 semaines. Un matin, impossible de monter la température de la clim malgré le fait d'avoir passé le bouton à 28°c. J'ai coupé la clim. Et le soir tout était revenu à la normale.

 

J'espère que la clim va revenir.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, jolindien a dit :

C'est bizarre cette histoire. J'imagine que tu as essayé d'éteindre et redémarrer.

Tu as testé le preconditionnement via l'appli?

J'ai eu un "soucis" similaire mais inverse il y a 3 semaines. Un matin, impossible de monter la température de la clim malgré le fait d'avoir passé le bouton à 28°c. J'ai coupé la clim. Et le soir tout était revenu à la normale.

 

J'espère que la clim va revenir.

Oui j'ai essayé en passant par l'appli mais ça ventile aussi de l'air ambiant. J'ai pris rdv chez le cc en fin de semaine prochaine. A moins que ça remarche d'ici là. L'autre fois  ça m'a fait la même que toi. Impossible de remonter la température sans arrêter et remettre en route la clim 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

J'attends ton retour avec intérêt :
Je trouve la climatisation vraiment "faiblarde" de mon côté.
J'ai eu un peu le même sentiment au départ :
Le jour ou j'ai récupéré ma voiture j'ai bien cru que la clim ne marchait pas.
Bon il faisait je pense largement 35 / 38.. En pleine après-midi, la voiture était stationnée en plein soleil depuis un bon moment je pense, je l'ai récupérée vers 15h/16h...
Bref je ne me souvient pas de la température indiquée par la sonde extérieure (Qui me semble bien faussée aussi au passage :D)

 

Mais bon en gros :
Je récup la voiture, et sur le trajet de retour chez moi, je "meurt" de chaud au bout de 5 / 10 minutes.. J'ai essayé tout ce que j'ai pu, bouton AC.. Bouton Auto, tourner la ventilation a fond vers la droite... Bref Pas moyen d'avoir de l'air froid.
J'ai fini par arrivé chez moi les fenêtres ouvertes et en nage xD
Le lendemain je pensai rappeler la concession, puis après différent essais et lecture du manuel, j'ai trouvé que le volet de ventilation côté passagé, donc celui au centre à droite été fermé... Après l'avoir ouvert (il faut le glisser sur la droite il me semble), je sent désormais bien l'air froid passer par là. Donc pour moi la clim marche, mais elle me semble fonctionner quasiment que de ce côté.. Un peu étrange.
Et du coup je trouve que personnellement elle est pas vraiment efficace... Quand on a des température qui avoisine les 40, c'est un peu léger quoi.

 

Pour le côté chauffage, j'ai déjà pu tester (De retour d'une rando en montagne qui s'est terminée sous la pluie battante et bien froide xD), et je l'ai trouvé efficace pour le peut que j'en ai testé j'avais bien de l'air chaud qui sortait, pour une température extérieure de 14°. A confirmer cet hiver avec des températures plus basse bien sur :).

Modifié par YoplaY70

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi, des le départ je ne l'ai jamais trouvée très efficace cette clim.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, maez a dit :

Pour moi, des le départ je ne l'ai jamais trouvée très efficace cette clim.

il faut éviter le mode ECO pour avoir de l'air frais, sur la mienne ça marche très bien

aussi favoriser le mode AUTO, car il gère bien les sorties d’aération en fonction de la température (chaud ou froid) et bien évidement ne pas fermer les sorties...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour le tuto pour une clim en parfait état de marche. En ce qui me concerne c'est juste une aération à température ambiante 😉 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil de mon côté, la clim fonctionne plutôt bien même durant cette canicule en région parisienne.

Ce qui me plait le plus, c’est le préconditionnement .

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Inyourfayce a dit :

Pareil de mon côté, la clim fonctionne plutôt bien même durant cette canicule en région parisienne.

Ce qui me plait le plus, c’est le préconditionnement .

Ça me rassure  que d'origine ça fonctionne parfaitement 😁 en ce qui me concerne je pense que j'ai une fuite de gaz car je suis passé d'un refroidissement moyen au début a  que dalle maintenant. Aucun défaut sur le tableau de bord.  J'ai rdv jeudi pour la déposer chez le cc. Je pense qu'il va vite voir d'où vient ce souci. Ce qui m'ennuie le plus c'est qu'ils n'ont pas de corsa e de prêt  et que ça fait 4 ans que je n'ai pas mis les pieds dans une station service et que je ne sais plus passer les vitesses 😜

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 41 minutes, Tartifouaite a dit :

Ils ont pas une EAT 8 non plus ? aie bon courage ! 

Si , enfin j'espère ! Sinon je vais leur laisser 2 ou 3 pignons sur le bord de la route😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je trouve qu'elle marche bien cette clim et ce malgré les températures qu'on a eu

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Voiture déposée à 14h et récupérée a 16h30.  La PAC envoie de l'air a 27 degrés dans l'habitacle et malgré cela ,aucun défaut a la valise de diagnostic. Le mecano a fait tout ses relevés et remonté un dossier au niveau d'opel . Il pense que c'est la PAC a remplacer et doit me tenir informé dans les prochains jours . Je pense que je vais devoir la ramener pour qu'il fasse ses essais en liaison avec l'usine. En attendant la météo annonce une météo pourrie a Toulouse pour les prochains jours donc ça sera parfait pour tester le chauffage aussi 😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Merci pour le retour.

De mon côté j'ai encore fait un essai hier, en forçant la clim a 16, j'ai bien de l'air froid qui sort, mais il me semble toujours léger, il faudrait que je contrôle ça avec une sonde... En comparant avec ma vieille corsa D sur laquelle je n'ai jamais fait de recharge de clim en 11 ans c'est le jour et la nuit. Il faudrait probablement que je fasse contrôler la mienne.

Dans le pire des cas je le ferais lors du premier entretient.. Les grosses chaleurs étant terminées.

J'espère pour toi que ce sera vite réglé en tout cas !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, YoplaY70 a dit :

Bonjour,

Merci pour le retour.

De mon côté j'ai encore fait un essai hier, en forçant la clim a 16, j'ai bien de l'air froid qui sort, mais il me semble toujours léger, il faudrait que je contrôle ça avec une sonde... En comparant avec ma vieille corsa D sur laquelle je n'ai jamais fait de recharge de clim en 11 ans c'est le jour et la nuit. Il faudrait probablement que je fasse contrôler la mienne.

Dans le pire des cas je le ferais lors du premier entretient.. Les grosses chaleurs étant terminées.

J'espère pour toi que ce sera vite réglé en tout cas !

J'ai fait le test avec une sonde d'ambiance et j'avais 26 degrés en sortie d'aération sur la corsa . Le même test avec la même température extérieure (27 degrés à l'ombre) fait sur la Zoé ze40  me donne 13 degrés en sortie d'aération. Ça vaut pas les essais d'usine mais ça peut te donner une base😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 18 heures, maez a dit :

J'ai fait le test avec une sonde d'ambiance et j'avais 26 degrés en sortie d'aération sur la corsa . Le même test avec la même température extérieure (27 degrés à l'ombre) fait sur la Zoé ze40  me donne 13 degrés en sortie d'aération. Ça vaut pas les essais d'usine mais ça peut te donner une base😉

Faudrait faire gaffe, la même climatisation refroidi la batterie !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, danm_cool a dit :

Faudrait faire gaffe, la même climatisation refroidi la batterie !

Je n'ai pas d'inquiétude sur la surchauffe de la batterie. Il y aurait forcément eu un code défaut sur la valise du mecano ou sur mon tableau de bord. Maintenant, si je fais une recharge rapide peut être que la voiture se mettra en rideau total.🤔

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

le mecano pense a un problème sur le compresseur de la PAC mais étrangement ne m'a pas recommandé d'éviter les charges rapides. Effectivement ,si le compresseur sert également pour le refroidissement du pack batterie , j'en déduis que je vais avoir chaud aux fesses si je recharge sur l'autoroute 😁

Modifié par maez

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 28/08/2020 à 18:34, maez a dit :

J'ai fait le test avec une sonde d'ambiance et j'avais 26 degrés en sortie d'aération sur la corsa . Le même test avec la même température extérieure (27 degrés à l'ombre) fait sur la Zoé ze40  me donne 13 degrés en sortie d'aération. Ça vaut pas les essais d'usine mais ça peut te donner une base😉

Merci pour le test, je viens de tester ça tout à l'heure avec une sonde de cuisine (donc plongée dans l'aération) et je tombe a 3° pour une température extérieur de 19 / 20... Je pensai pas que ça pouvait descendre autant.. On va dire que ma clim marche du coup :)

Pour mon ressenti, je me demande si le fait que la voiture refroidisse la batterie en même temps ne fait pas qu'elle est potentiellement nettement moins efficace si la batterie est chaude.. Notamment le jour ou je l'ai récupéré ou elle a du rester en plein cagnard pendant un moment...

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous avez déjà eu une voiture avec la climatisation ?
Car lorsque tout l'intérieur de la voiture a bien pris la chaleur, c'est long a redescendre et le ressenti peut être que la clim a du mal a rafraîchir

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Thomas Pré a dit :

Vous avez déjà eu une voiture avec la climatisation ?
Car lorsque tout l'intérieur de la voiture a bien pris la chaleur, c'est long a redescendre et le ressenti peut être que la clim a du mal a rafraîchir

Ou tu te trompes de post ,ou tu as mal lu les commentaires 😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 18 heures, YoplaY70 a dit :

Merci pour le test, je viens de tester ça tout à l'heure avec une sonde de cuisine (donc plongée dans l'aération) et je tombe a 3° pour une température extérieur de 19 / 20... Je pensai pas que ça pouvait descendre autant.. On va dire que ma clim marche du coup :)

Pour mon ressenti, je me demande si le fait que la voiture refroidisse la batterie en même temps ne fait pas qu'elle est potentiellement nettement moins efficace si la batterie est chaude.. Notamment le jour ou je l'ai récupéré ou elle a du rester en plein cagnard pendant un moment...

Waouh ! Elle envoie du lourd la PAC PSA 😁  pour mon soucis ils ne comprennent pas pourquoi le compresseur ne se met pas en route et qu'il y a un bruit de gargouillis de bouilloire en permanence. Du coup ils me demandent de leur laisser au moins 3 jours pour qu'ils puissent faire les mesures préconisées par l'usine. A suivre... 

Partager ce message


Lien à poster
Partager sur d’autres sites

la tuile, bon courage @maez

Pour la charge rapide, si la batterie ne peut pas se refroidir ca va baisser la puissance de charge automatiquement. c'est peut-être pour cela qu'il ne t'on rien dit. non en vrai c'est parce qu'il n'y connaissent rien et qu'ils ne sont pas formés 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...