Aller au contenu
sebles31

Mise à jour NAC (42.01.72.32)

Messages recommandés

il y a 7 minutes, chris84r a dit :

j'ai le message d'erreur suivant après avoir sélectionné la mise à jour. :-)

 

Une idée?

 

erreur maj peugeot e-208 20052020.JPG

Bon j'ai tout désinstallé, reboot ordi et réinstallé.

C'est bon.

Sinon quelqu'un sait ce qu'il y a dans la mise à jour?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

60 minutes pour charger les 4,4Gb et 30 minutes de Maj dans la voiture.

Et pourtant, nous sommes en pleine campagne sans la fibre...

J’ai testé la climatisation, le problème de démarrage sur Low lorsqu’on la rallume, problème non résolu.

Ca serait correct que Peugeot communique sur le contenu des Maj...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

MAJ réalisée, aucune différence constatée non plus.

30 minutes de chargement de la voiture.

Par contre la récupération des éléments à partir du serveur Peugeot, très très long ... j'espère que ce sera pas ainsi à chaque fois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis la maj, j'ai remarqué 2 choses :
- les infos de pourcentage batterie et autonomie remontent "mieux" dans mypeugeot (malgré que la voiture soit dans garage au sous sol)
- en branchant la T2, la charge est en différée par défaut alors qu'avant ca se mettait a charger immédiatement

Coïncidence ou c'était dans la mise a jour ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 1 heure, Thomas Pré a dit :

Depuis la maj, j'ai remarqué 2 choses :
- les infos de pourcentage batterie et autonomie remontent "mieux" dans mypeugeot (malgré que la voiture soit dans garage au sous sol)
- en branchant la T2, la charge est en différée par défaut alors qu'avant ca se mettait a charger immédiatement

Coïncidence ou c'était dans la mise a jour ?

J'ai constaté effectivement une amélioration depuis la maj

J'ai pu actualisé les infos de charge d'hier soir avec la voiture dans le garage

 

Le passage charge immédiate charge programmée sur l'App a bien coupé la charge en cours.

Par contre la charge différée c'est mise par défaut à minuit (pas fait gaffe si c'était la valeur par défaut dans l'App).

 

Quand je l'ai constaté je l'ai mise sur 8h du mat, mais ça n'a pas pris la modif et la charge s'est effectivement lancée à 0h00

Et sur l'App j'ai constaté une maj à 4h04 (avec l'info de dernière maj) avec une batterie à 100% qui correspond à peu près à l'heure à laquelle la charge devait se terminer en repartant à 0h00

 

A vérifier mais ça semble communiquer mieux

 

Maintenant faudrait une vraie maj sur l'App avec les vraies fonctionnalités

 

 

Modifié par ACMC

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.