Aller au contenu
Tizef

Message d'erreur après la recharge

Messages recommandés

Bonjour,

Heureux propriétaire d'un niro depuis noël dernier (j'ai du être très sage), je profite de ma belle machine et j'ai déjà parcouru 3500 km, et j'en suis ravi.

 

J'ai toutefois une interrogation, après chaque charge partielle, j'ai un message d'erreur qui me dit : " Aucune charge faite. Niveau de la batterie supérieur à la limite de charge". Ce message apparait quelques secondes après le démarrage du véhicule puis disparait.

 

Pour autant, le niveau de charge est conforme à la programmation. Donc dans la pratique, cela ne me pose aucun problème, mais je m'interroge sur ce message.

 

Avez-vous la même chose ?

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ce message quand je limite la recharge à 80% et que ce plafond est atteint pendant la séance de charge. Le message est inapproprié puisqu'il laisse entendre que la charge n'a pas du tout fonctionné alors qu'elle a bien chargé jusqu'au plafond fixé.

Je suppose que c'est une erreur de traduction.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem le même message pour moi , avec charge limitée à 90% le plus souvent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est normal, c'est pour te dire que la voiture n'a pas atteint 100% de batterie car une limite plus basse avait été programmée.

Le message est maladroit et ressemble à un message d'erreur, mais c'est juste une info.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous pour vos réponses.

 

Cela me rassure, rien d'inquiétant donc, mais ce message est vraiment trompeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/02/2021 à 16:07, BolzaW a dit :

Oui c'est normal, c'est pour te dire que la voiture n'a pas atteint 100% de batterie car une limite plus basse avait été programmée.

Le message est maladroit et ressemble à un message d'erreur, mais c'est juste une info.

 

Bonjour,

Bah non, ça n'est pas normal justement. J'ai le même message quand je programme une charge à moins de 100%... Le message devrait être plutôt " Charge incomplète effectuée " ou à la rigueur " Charge complète non réalisée ". Mais la suite du message est délirante et ne correspond à rien. Je fais la révision des 15000km (135€...) demain et ce message incohérent me sera expliqué. Je vous donnerai les explications reçues promis !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Pietro38 a dit :

Bonjour,

Bah non, ça n'est pas normal justement. J'ai le même message quand je programme une charge à moins de 100%... Le message devrait être plutôt " Charge incomplète effectuée " ou à la rigueur " Charge complète non réalisée ". Mais la suite du message est délirante et ne correspond à rien. Je fais la révision des 15000km (135€...) demain et ce message incohérent me sera expliqué. Je vous donnerai les explications reçues promis !

Quand on charge une batterie c'est jusqu'à 100% normalement (Mobile) là on la bride donc le message indique que aucune charge est faite au delà de la limite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

effectivement j’ai le même message qui ressemble plus à une mauvaise traduction. 
Un problème de ce genre aurait le droit à un voyant sur le tableau de bord quand même. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 01/03/2021 à 18:06, Pietro38 a dit :

Bonjour,

Bah non, ça n'est pas normal justement. J'ai le même message quand je programme une charge à moins de 100%... Le message devrait être plutôt " Charge incomplète effectuée " ou à la rigueur " Charge complète non réalisée ". Mais la suite du message est délirante et ne correspond à rien. Je fais la révision des 15000km (135€...) demain et ce message incohérent me sera expliqué. Je vous donnerai les explications reçues promis !

Bonjour 

ayant  le même problème que vous , avez vous eu une explication sur ce message ? 
merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Comme je l'ai déjà dit plus haut, c'est normal, tous les Niro le font, c'est juste pour prévenir que quelque chose l'a empêché de charger à 100%, en l'occurrence la limite de charge qu'on a programmé.

On peut reprocher au message d'être imprécis et d'induire en erreur, mais c'est le comportement normal du véhicule.

 

Modifié par BolzaW

Partager ce message


Lien à poster
Partager sur d’autres sites

Après visite d'entretien et contact avec le service clientèle Kia France, c'est effectivement une erreur maladroite de traduction qui a été faite : Il manque "complète" dans le message ( comme dit par BolzaW). Ce message complètement inaudible ce produit après chaque charge en desdous de 100% programmée. La seconde partie du message est également erronée et ni le service clientèle, ni la concession sont capable de l'expliquer clairement, mais sont formels sur le fait qu'il ne faut pas s'en inquiéter.  

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est d’accord , merci pour votre réponse rapide ... me voilà rassuré 

bonne journée 

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai un autre problème , je ne sais pas si quelqu’un rencontre le même ... 

j’ai une box installée à mon domicile , achetée chez wattsattitude , que je recommande par ailleurs , pour la qualité du matériel et du sav. 
cette box est réglable en intensité , de 10A à 32A , et elle saute lorsque je branche la voiture en 32A et que la voiture a plus de 80% de batterie . Pensez vous que cela soit normal ? Je me dis que c’est peut être à cause de la courbe de charge que le 7kw n’est pas admis au-dessus d’un certain pourcentage , mais je n’en suis vraiment pas sûr ... 

merci d’avance pour vos réponses 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma charge reste à 32A jusqu'à 98-99% de batterie.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...