Aller au contenu
lelibaweb

Logiciel et attache remorque

Messages recommandés

Bonjour à tous,
 
Le logiciel de ma TM3 reconnaît bien quand une remorque est attachée (logo rouge caravane devient bleu). J’active bien le mode Avant d’accrocher la remorque.
 
Sur le site il est indiqué que le logiciel accompagne et permet de vérifier/surveiller le remorquage et la guider il me semblait comme chez VW.
 
Chez moi il n’y a rien en tout cas, il est possible de mettre la caméra arrière mais c’est tout.
 
Quelqu’un voit il un accompagnement du logiciel ? A part le logo bleu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse, il est indiqué « permet de surveiller les mouvements »

 

 

76a83fbc323b0c3b3d4671350049d0f2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 24 minutes, lelibaweb a dit :

Merci pour ta réponse, il est indiqué « permet de surveiller les mouvements »

 

 

76a83fbc323b0c3b3d4671350049d0f2.jpg

Je ne trouve pas cela dans le configurateur. Je pense que le plus sur c'est de regarder la documentation du véhicule et dans la doc hélas je ne trouve rien😥 et c'est bien dommage...

Modifié par rillette

Partager ce message


Lien à poster
Partager sur d’autres sites

Capture.PNG.43ca6c45e568c7f9bbbf5058a8a2f6dc.PNG

 

Je ne vois pas cette mention, a-t-elle été retirée (si ta capture est ancienne) ?

 

Malheureusement je ne peux pas plus aider... personne n'en parle ici je suppose ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai jamais entendu parlé d'une aide à la manœuvre des remorques sur une Modèle 3.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

A ma commande c’était bien écrit(je m’étais même consolé en me disant que le logiciel d’assistance en valait la peine, car très pratique comme chez vw).

Je pense donc qu’entre temps, le soft a été repoussé et qu’ils ne l’on plus mentionné.

Dommage que mon Twitter n’ai pas assez populaire, sinon je poserai la question à Elon.

C’est une assistance assez sympa surtout pour faire des marches arrières. C’est une fonction qui verra peut-être donc le jour plus tard. Sur X et S peut-être différent ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, lelibaweb a dit :

Bonjour à tous,
 
Le logiciel de ma TM3 reconnaît bien quand une remorque est attachée (logo rouge caravane devient bleu). J’active bien le mode Avant d’accrocher la remorque.
 
Sur le site il est indiqué que le logiciel accompagne et permet de vérifier/surveiller le remorquage et la guider il me semblait comme chez VW.
 
Chez moi il n’y a rien en tout cas, il est possible de mettre la caméra arrière mais c’est tout.
 
Quelqu’un voit il un accompagnement du logiciel ? A part le logo bleu ?

à mon avis le logiciel permet juste de savoir si ta remorque est correctement connectée. inutile d'activer le mode remorque avant d'attacher le remorque, elle est détectée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, pas d'assistance logicielle... Peut-être une baisse de la puissance un peu comme en mode confort, mais ce n'est là que mon appréciation personnelle...

 

Sinon le mode remorque s'active bien automatiquement, mais il faut le désactiver manuellement.

 

Par contre, j'ai eu 2 plantés du système en mode remorque... j'ai l'impression que l'OS n'a pas été très bien testé avec une remorque...

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon expérience avec une remorque : Le branchement de la  prise pour l'éclairage est vraiment difficile à mettre en place , j'ai du mettre ma tête sous l'attelage et vraiment insister pour bloquer la prise (1/4 de tour). C'est moi qui a passé la voiture en mode remorquage, pas de souci en conduisant, même avec 700kg environ derrière pas d’à-coups !  ni de bug, par contre la marche arrière 😭 aucune visibilité avec ma remorque de 3m environ, pas vu non plus d'assistance ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Comment pas de visibilité ? la caméra arrière ne fonctionne pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 20 minutes, Mike84 a dit :

Comment pas de visibilité ? la caméra arrière ne fonctionne pas ?

ben si, elle fonctionne et meme elle voit à travers la remorque 😂

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/04/2020 à 11:14, rillette a dit :

Salut à tous,

 

Pour moi, c'est une traduction maladroite.

De ce qu'il me semble avoir retenu en prospectant, c'est que le soft ESP est prévu pour réagir en fonction de la présence ou non d'une remorque (je crois - à vérifier toujours - qu'il y a une contrainte réglementaire qui se cache là-dessous, présente ou à venir prochainement)..

 

Je pense qu'il ne faut pas voir plus loin.

 

Concernant le parking auto, la question est pertinente et la réponse très facile à trouver: tu as déjà essayé de faire un créneau avec le park assist + une remorque?

N'étant pas adepte de cette fonction, je fais mes manoeuvres tout seul (et continuerai à le faire une fois ma Model 3 reçue).

 

Je vois 2 possibilités:

- soit le soft le gère (en plus de l'ESP en situation d'urgence)

- soit le soft indique que la fonction park assist ne gère pas la remorque

 

Et là tu aurais ta réponse, non?

Partager ce message


Lien à poster
Partager sur d’autres sites

Coté logiciel en mode remorque :

 

Certaines fonctions de l'Autopilot ainsi que la fonctionnalité du capteur de stationnement arrière peuvent ne pas être disponibles lorsque le mode Remorque est activé. En outre, ces fonctionnalités fonctionnent différemment différemment :
• Le Régulateur de vitesse dynamique augmente la distance de sécurité entre votre véhicule et celui qui vous précède.
• Les avertissements de collision latérale sont actifs, mais les interventions de direction automatique sont désactivées.
• La force de freinage fournie par le Freinage d'urgence automatique (voir Assistance anticollision on page 131) est susceptible d'être limitée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/04/2020 à 17:30, chrisbdx a dit :

Mon expérience avec une remorque : Le branchement de la  prise pour l'éclairage est vraiment difficile à mettre en place , j'ai du mettre ma tête sous l'attelage et vraiment insister pour bloquer la prise (1/4 de tour). C'est moi qui a passé la voiture en mode remorquage, pas de souci en conduisant, même avec 700kg environ derrière pas d’à-coups !  ni de bug, par contre la marche arrière 😭 aucune visibilité avec ma remorque de 3m environ, pas vu non plus d'assistance ??

De mon côté j'ai trouvé aussi cela pénible pour brancher la prise Attelage 🙁 du coup j'ai fait une rallonge de 13 broches à 7 pour ma remorque qui reste en place tout le temps (voir photos) 

Ce n'est pas terrible visuellement et j'aimerais trouver quelqu'un pour me faire un cache boule et prise sympa avec une imprimante 3D😁

IMG_20200527_171720.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Autres photos 

Si vous avez des idées sympathique pour réaliser en impression 3D😇

Je suis a votre écoute 

IMG_20200626_191018.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Je sais que les assurances ne sont pas favorable à l'attache remorque en permanence mais c'est vraiment trop galère à enlever chaque fois que l'on a plus besoin de l'attelage 

Autre photos de profil 

IMG_20200626_185805.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

J’ai une question un peu liée donc j’en profite :

sur mon X5 la voiture m’indiquait quand il y avait un souci avec la prise genre : « clignotant droit de la remorque défectueux ».

J’ai de temps en temps ce souci qui revient et là tesla passe juste le logo bleu en rouge mais sans préciser le souci exact et je n’arrive pas à trouver quel feu deconne du coup. Vous savez si on peut voir l’erreur exacte quelque part ?

edit : et forcément à l’arrêt tout fonctionne bien

Modifié par Rano

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Si c'est de l'intermittent ou de l'aleatoire, c'est difficile à trouver.

commence par passer un petit coup de toile émeri sur les broches coté remorque

 

edit : si c'est des clignotants, il me semble que ça clignote plus vite quand on le met du coté défectueux

Modifié par Mike84

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 55 minutes, Mike84 a dit :

commence par passer un petit coup de toile émeri sur les broches coté remorque

 

edit : si c'est des clignotants, il me semble que ça clignote plus vite quand on le met du coté défectueux

Effectivement ça clignote plus rapidement à la voiture. Souvent lié soit une ampoule défectueuse ou mauvaise connexion de la prise. Les coups de toile émeri sont souvent salutaires en cas d'oxydation sur les broches 👌

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci, je vais tester ça !

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...