Aller au contenu
Marcus_54

Le lancement de la charge fait disjoncter

Messages recommandés

Bonsoir,

J'ai un petit souci et j'aimerais avoir votre avis.

 

Hier, j'ai branché Cassiopée et le disjoncteur de 30mA a sauté... je l'ai réenclenché et ça a fonctionné.

Ce matin, ça a fonctionné aussi.

Ce soir impossible le disjoncteur saute à chaque fois.

 

L'UMC est branché, pas de problème.

Je branche la prise sur la voiture, pas de problème.

1 seconde après que la charge démarre le disjoncteur saute...

 

En mauvaise solution de dépannage, je pourrais mettre un disjoncteur moins sensible....

Mais comme je ne suis pas pris à la gorge pour l'autonomie, je prends le temps de vous demander vos avis.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 30mA n'est pas un disjoncteur mais un interrupteur différentiel. Si il saute, c'est qu'il y a une fuite de courant à la terre, donc potentiellement dangereux pour toi.

1) c'est quel type d'interrupteur différentiel ? Type A, type AC etc...

2) est il dédié au circuit de recharge ou partagé avec les autres circuits ?

 

Presque tous les appareils modernes ont une fuite de courant, surtout les ordinateurs, cette fuite provient des filtres secteur obligatoire pour tenir les normes de rayonnement CEM.

Il est probable que ce soit le cumul de plusieurs appareils qui fait tomber le diff, la solution est de dédier un circuit à la charge comme le préconise la norme.

Partager ce message


Lien à poster
Partager sur d’autres sites

1 c'est un interrupteur différentiel 40A 30 mA Type AC

2 il est uniquement dédié au circuit de charge de la voiture

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 40 minutes, Marcus_54 a dit :

Type AC

Ben voila, cherche pas plus loin. Il faut un type A.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Yakouzin a dit :

Ben voila, cherche pas plus loin. Il faut un type A.

Whaouh! Efficace ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas convaincu que le problème vienne de là, le type AC ne traite que les fuites alternatives alors que le A détecte les fuites alternatives et continue.

Donc techniquement, le AC devrait être moins sensible que le A. On oblige un type A pour protéger les personnes.

 

Tu peux déjà changer le diff pour être sûr et si ça persiste faut voir si la fuite vient de l'UMC ou de la voiture.

Éventuellement tester chez quelqu'un d'autre.

 

Après il pleut depuis quelques jours, possible que le problème vienne de la voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non non.

Le type AC est plus sensible que le type A qui sera plus adapté pour une borne ou du matériel informatique.

C'est le type B qui traite le courant continue...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, dramces a dit :

Non non.

Le type AC est plus sensible que le type A qui sera plus adapté pour une borne ou du matériel informatique.

C'est le type B qui traite le courant continue...

Non le AC n'est pas plus sensible que le A, le AC ne réagit qu'a la forme d'onde sinusoïdale (donc alternative).

Le A réagit lui aussi au forme d'onde sinusoïdale mais aussi aux formes d'onde de type sinus redressé donc à composante continue.

Le B réagit au 2 précédentes + les formes d'onde à faible ondulation donc quasi continue.

 

Le AC est donc le moins sensible de tous. 

 

Voir ici le tableau des formes d'ondes: https://fr.geindustrial.com/produits/appareillage-modulaire-pour-fixation-sur-rail-din/serie-fp-interrupteurs-differentiels-0

 

Pour moi le type B n'a aucun sens sur une borne de recharge AC à domicile, il serait logique sur une borne forte puissance qui sort du DC. Mais comme c'est de la sécurité, on impose toujours ce qui protège le plus les personnes.

Partager ce message


Lien à poster
Partager sur d’autres sites

A cette heure-ci j’avoue avoir la flemme d’ouvrir la NF C15-100 (norme concernant les installations électriques domestiques) donc je dis ça de mémoire

pour une prise de recharge d’un véhicule électrique, interr diff obligatoirement de type A pour les installations monophasées et type B pour les installations triphasées. 
A moins d’être très compétent en électricité et parfaitement conscient de ce que l’on fait et du risque que l’on prend, y a pas à débattre on suit la norme. 
Pour des soucis de déclenchements intempestifs on peut éventuellement passer à un interrupteur différentiel de type F (anciennement appelé HPi qui signifie justement Haute Protection Immunitaire me semble-t-il), autorisé par la norme. 
Si ça déclenche toujours c’est qu’il y a une fuite de courant (potentiellement dangereuse) quelque part. Sans être impossible, un défaut côté voiture serait tout de même surprenant.

 

On peut aussi appeler @gepeliste62 à la rescousse^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @Marcus_54,

Depuis quand recharges tu sur cette installation? Si cela fait longtemps, ce n'est pas lié à un problème de type d'Interrupteur Différentiel....

Ta prise de recharge est à l'extérieur?

Si oui, vérifie si tu n'as pas d'humidité dedans qui "relierait" du coup phase et terre, d'où declenchement de ton ID.

Même démarche à faire côté véhicule... Pour commencer.

Vérifie ensuite le bon état et serrage des câbles au départ de ton circuit et à l'arrivée sur la prise.

 

@+

 

Vincent

Modifié par Vince54

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut un test croisé :

  • branche un radiateur électrique , ou le service a raclette sur la prise dédiée a la charge pour vérifier si ça fonctionne
  • branche la voiture et l'UMC , sur une autre prise , quitte a utiliser une rallonge pendant 5 minutes pour le test.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

J'ai trouvé le problème.

Ce n'est pas le différentiel qui est en cause, mais mon installation....

J'étais persuadé que le circuit était un circuit dédié protégé par l'interrupteur différentiel 40A 30mA

En réalité, l'interrupteur différentiel alimentait la prise de charge et 2 pompes à chaleur ?

Charger la voiture avec 1 pompe en service OK, mais avec les deux pompes le différentiel saute.

 

J'ai plus qu'à revoir le panneau électrique.

La ou je suis soulagé, c'est que cela ne vient pas ni du chargeur ni de la voiture, car comme avait suggéré @Vince54 deux jours plus tôt la voiture avait chargée toute la journée sous la pluie.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

hmmm les pompes devraient elles aussi être sur un type A il me semble... mais 2 pompes + voiture sur un seul 40A effectivement, c'est trop juste :)

le plus simple sera de mettre un nouveau 40A sur une nouvelle ligne et d'y rattacher ton disjoncteur actuel (ou de le changer lui aussi par un 40A pour évoluer vers une wallbox)

Modifié par Axolotl

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 55 minutes, Marcus_54 a dit :

Bonjour à tous,

J'ai trouvé le problème.

Ce n'est pas le différentiel qui est en cause, mais mon installation....

J'étais persuadé que le circuit était un circuit dédié protégé par l'interrupteur différentiel 40A 30mA

En réalité, l'interrupteur différentiel alimentait la prise de charge et 2 pompes à chaleur ?

Charger la voiture avec 1 pompe en service OK, mais avec les deux pompes le différentiel saute.

 

J'ai plus qu'à revoir le panneau électrique.

La ou je suis soulagé, c'est que cela ne vient pas ni du chargeur ni de la voiture, car comme avait suggéré @Vince54 deux jours plus tôt la voiture avait chargée toute la journée sous la pluie.

 

 

C'est ce que je t'ai dit dans ma première réponse ! Cumul de courant de fuite sur plusieurs appareils.

 

Donc il faut ajouter un diff type A suivi d'un disjoncteur dédié à la ligne de charge.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, vince_007 a dit :

C'est ce que je t'ai dit dans ma première réponse ! Cumul de courant de fuite sur plusieurs appareils.

 

Donc il faut ajouter un diff type A suivi d'un disjoncteur dédié à la ligne de charge.

Tout à fait

c'est ce que je faire, merci pour ton expertise ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...