Aller au contenu
MonCherWatson

Clac démarrage/freinage

Messages recommandés

Bonjour,

 

J'ouvre un sujet spécifique sur un problème que je rencontre et apparemment il semble que je ne sois pas le seul.

 

Dans mon cas, ce clac isolé (relativement léger) s'entend quand je démarre mon véhicule et que je parcours entre 20m et 30m. Il semble se situer dans la "partie avant" et je dirais plutôt à gauche. Il ne semble pas apparaître quand je roule en marche arrière. Ce clac apparaît aussi parfois quand je m’arrête (stop/feu rouge) et aussi parfois quand je repars d'un position arrêter.

 

Mais il est la à tout les coup quand je viens "d'allumer" mon véhicule. Typiquement, tous les matins quand je pars au boulot et le soir quand je reviens je sais exactement à quel moment "au mètre près" quand je vais avoir une première fois ce bruit.

 

 De temps en temps quand il est plus fort (est-ce le même phénomène??) une vibration semble se transmettre dans la pédale d’accélération. Ce clac n'est pas continu mais isolé. Il n'est très fort mais suffisamment présent pour que je le remarque.

 

C'est bizarre... Est-ce purement mécanique ? Montée en pression de quelque chose? Un clapet? Un ressort?

 

Qui a la même chose?

 

M.

Modifié par MonCherWatson

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne sais pas si c'est la même chose, n'entendant pas ton bruit précisément, mais sur ma voiture d'avant, j'avais aussi ce genre de bruit en particulier au départ le matin et c'était un ressort d'amortisseur qui bougeait en faisant un bruit de claquement dans sa coupelle...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,
Après une semaine, j'ai remarqué un cliquetis comme un boulon desserré ou un support de moteur cassé chaque fois que j'appuie sur la pédale d'accélérateur en conduisant et est à peine perceptible. Je suis allé chez le concessionnaire deux fois et ils n'ont pas découvert le problème. Ils prendront contact avec Peugeot France à ce sujet mais pas encore de réponse officielle après deux semaines. Dans le même temps, j'ai découvert qu'en freinant lentement sans arrêt complet et en relâchant la pédale de freinage, la voiture tirait presque violemment comme un moteur couplé à une boîte de vitesses sans douceur. Et ce n'est pas tout! après seulement un jour avec la voiture, j'ai remarqué dans la place de stationnement quand je suis à l'arrêt complet, normalement j'appuie sur le bouton de stationnement P et immédiatement la voiture vibre continuellement fort! Je dois mettre la voiture en mode neutre N ou appuyer sur le levier du frein de stationnement pour arrêter la vibration. Si vous gardez le pied sur la pédale de frein, cela n'arrivera pas du tout ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Fender a dit :

je ne sais pas si c'est la même chose, n'entendant pas ton bruit précisément, mais sur ma voiture d'avant, j'avais aussi ce genre de bruit en particulier au départ le matin et c'était un ressort d'amortisseur qui bougeait en faisant un bruit de claquement dans sa coupelle...

Il y a moyen de faire quelque chose par moi même pour essayer de corriger ça?

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis aujourd'hui j'ai un clac a chaque levé de pied, surtout en mode B mais aussi en mode D, par exemple appui sur la pédale pour maintenir la vitesse et levé complet du pied.
J'ai également le clac en début d'accélération.

Auparavant j'avais, comme vous, ce petit clac dans la pédale au premier freinage seulement.

J'ai l'impression que c'est l'effet du couple dans le moteur (accélération et régénération), a voir si c'est un cardan ou support moteur ou pire

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Thomas Pré a dit :

Depuis aujourd'hui j'ai un clac a chaque levé de pied, surtout en mode B mais aussi en mode D, par exemple appui sur la pédale pour maintenir la vitesse et levé complet du pied.
J'ai également le clac en début d'accélération.

Auparavant j'avais, comme vous, ce petit clac dans la pédale au premier freinage seulement.

J'ai l'impression que c'est l'effet du couple dans le moteur (accélération et régénération), a voir si c'est un cardan ou support moteur ou pire emoji24.png

Bonjour,
Je suis allé chez mon concessionnaire Peugeot et ils ont ouvert un dossier sur l'assistance Peugeot. Après une journée, ils m'ont appelé pour récupérer la voiture et leur réponse officielle était: Peugeot France était déjà au courant des problèmes mais pas encore de solution car ils essaient toujours d'identifier la cause profonde. Une fois qu'ils l'auront trouvé, un rappel sera annoncé pour résoudre le problème mais pas encore de date connue ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Ovidiux a dit :

Bonjour,
Je suis allé chez mon concessionnaire Peugeot et ils ont ouvert un dossier sur l'assistance Peugeot. Après une journée, ils m'ont appelé pour récupérer la voiture et leur réponse officielle était: Peugeot France était déjà au courant des problèmes mais pas encore de solution car ils essaient toujours d'identifier la cause profonde. Une fois qu'ils l'auront trouvé, un rappel sera annoncé pour résoudre le problème mais pas encore de date connue ...

Merci pour le retour, c'est une bonne nouvelle. Tiens nous au courant si jamais tu as des nouvelles.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 41 minutes, Thomas Pré a dit :

And so what's the problem?
A slamming engine mount?

Ils ne savent pas avec certitude. le spécialiste du concessionnaire Peugeot local a pensé que cela pouvait être lié à une régénération intégrée dans une pièce de transmission ou à une boîte de vitesses défectueuse (réducteur).

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 20/08/2020 à 20:50, MonCherWatson a dit :

Bonjour,

 

J'ouvre un sujet spécifique sur un problème que je rencontre et apparemment il semble que je ne sois pas le seul.

 

Dans mon cas, ce clac isolé (relativement léger) s'entend quand je démarre mon véhicule et que je parcours entre 20m et 30m. Il semble se situer dans la "partie avant" et je dirais plutôt à gauche. Il ne semble pas apparaître quand je roule en marche arrière. Ce clac apparaît aussi parfois quand je m’arrête (stop/feu rouge) et aussi parfois quand je repars d'un position arrêter.

 

Mais il est la à tout les coup quand je viens "d'allumer" mon véhicule. Typiquement, tous les matins quand je pars au boulot et le soir quand je reviens je sais exactement à quel moment "au mètre près" quand je vais avoir une première fois ce bruit.

 

 De temps en temps quand il est plus fort (est-ce le même phénomène??) une vibration semble se transmettre dans la pédale d’accélération. Ce clac n'est pas continu mais isolé. Il n'est très fort mais suffisamment présent pour que je le remarque.

 

C'est bizarre... Est-ce purement mécanique ? Montée en pression de quelque chose? Un clapet? Un ressort?

 

Qui a la même chose?

 

M.

Bonjour,

 

J'ai exactement le même problème depuis que j'ai pris possession de la voiture en mai dernier. Il me semble avoir posté sur le sujet dans la discussion "défauts de la 208" il y a quelques mois. Merci d'avoir partagé votre retour, ma concession n'étant pas très réactive, je n'y suis pas retournée pour demander leur avis (j'attends encore mon CRO16A dont ils ignoraient l'existence et mon kit triangle/gilet qu'ils avaient promis de m'offrir...).

Modifié par gribouille

Partager ce message


Lien à poster
Partager sur d’autres sites
Ils ne savent pas avec certitude. le spécialiste du concessionnaire Peugeot local a pensé que cela pouvait être lié à une régénération intégrée dans une pièce de transmission ou à une boîte de vitesses défectueuse (réducteur).
Pas de news de Peugeot de votre côté ?

Je continue de rouler avec malgré le bruit, j'hésite a contacter Peugeot vu le peu d'expérience, ils risquent de me prendre ma voiture pour 3 mois et me prêter une thermique...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai regardé un peu sous le capot.

Pour moi le clac viendrai plutôt côté droit (côté batterie 12v)

 

J'ai également remarqué que la pièce sur laquelle est branchée le câble orange (visible sous la batterie) bouge sévèrement (je dirais minimum 5mm) lors de changements sur le sélecteur de vitesse. Par exemple passer de N à D ou R (pied sur le frein)

On voit clairement que cette pièce est en prise et force. Probablement lié au choix (stupide?) de PSA de vouloir faire avancer la voiture même sans appuyez sur les pédales. Vous avez probablement remarqué qu'a l'arrêt en freinant doucement, passer N a R fait "grincer" les freins car le moteur pousse.

 

Malgré cette pièce (moteur ?) Qui bouge, il n'y a pas de clac a ce moment là.

Mais a l'accélération un seul clac ; tant qu'on a pas eu le clac au freinage (ou régen importante), une accélération ne fait pas de nouveau clac.

Ca ressemble a une pièce mal serrée qui se "met en place" lors de gros sollicitations de couplefae54f6128842a002a1eb13f3cd8124c.jpg77c0564d283a48fb98dbd0f68089e447.jpg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/09/2020 à 12:08, Thomas Pré a dit :

Pas de news de Peugeot de votre côté ?

Je continue de rouler avec malgré le bruit, j'hésite a contacter Peugeot vu le peu d'expérience, ils risquent de me prendre ma voiture pour 3 mois et me prêter une thermique...

Pas encore. Je suis heureux que Peugeot France connaisse mon problème une fois que j'ai ouvert un dossier via l'assistance Peugeot (effectuée par le concessionnaire). Vous devez vous rendre chez votre concessionnaire et le signaler afin d'ouvrir un dossier via l'assistance Peugeot. Si plus de gens se plaignent, Peugeot prendra plus au sérieux ce problème et lancera un véritable rappel.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 30/09/2020 à 13:04, MonCherWatson a dit :

Bonjour, bizarrement avec le retour du froid, j'ai l'impression que ce clac a presque disparu...

Est-ce pareil pour vous ?

Cela ne se produit pas lorsque votre batterie est complètement chargée. Vous entendrez le son lorsque la voiture commencera à regénérer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 30/09/2020 à 13:28, Thomas Pré a dit :

Toujours le bruit chez moi

 

Le 01/10/2020 à 16:02, Bauglir a dit :

Toujours ici aussi

Je recommande de visiter votre concessionnaire pour ouvrir un dossier chez Peugeot Assistance s'il n'y a pas de solution à ce moment. J'attends toujours une solution depuis plus d'un mois. Plus on se plaint, plus il sera pris en considération pour une solution, voire un rappel.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Thomas Pré a dit :

Votre voiture est depuis plus d'un mois au garage ?

 

 

Non, je n'ai laissé la voiture qu'un jour chez le concessionnaire pour vérifier avec Peugeot Assistance ce problème. Ils m'ont rappelé le lendemain pour récupérer la voiture et m'ont dit ceci: "Peugeot France est au courant de ce problème et ils n'ont pas encore de solution. Ils veulent que je conduise la voiture et leur dise si le problème va s'aggraver" .
Je n'aime pas leur réponse bien sûr. Allez Peugeot, je ne suis pas votre rat de laboratoire sur mon argent!
Mais je n'ai pas de solution pour le moment à part attendre que Peugeot trouve la cause première et déploie un correctif.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vous donne quelques news concernant le bruit.
Pas eu le temps d'aller au garage et a priori ca ne sera pas non plus dans les prochaines semaines.

Je trouve que le bruit a évolué. Le clac n'est plus aussi franc, en même temps que le clac ca grince un peu (comme une suspension)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme ce que j'ai dit precedemment, le bruit a pratiquement disparu. Du moins, je ne le remarque plus. Est-ce lié au températures qui baissent ??

 

Sinon, concernant la vibration dans la pedale, j'ai bien l'impression de savoir quand cela arrive. En ville, quand je suis doublé par la droite par un velo dans sa voie !!!! Est ce lié a un bug du système de freinage d'urgence qui s'affole ??!!!

Modifié par MonCherWatson

Partager ce message


Lien à poster
Partager sur d’autres sites

Souvent un claquement, ou une vibration qui survient au 1er roulage de la voiture (au bout de quelques mètres) est souvent lié au bloc hydraulique ABS/ESP qui s'initialise. En fonction de la marque et de la position de la pièce dans la voiture l'utilisateur peut effectivement le ressentir sous la pédale...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 38 minutes, Tech21 a dit :

Quelle pédale, la pédale de frein à priori ?

Nope la pedale d'acceleration. Comme une vibration, un raclement. Generalement c'est quand je roule lentement en accelerant un peu et qu'un velo ne double par la droite 😮

Modifié par MonCherWatson

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...