Aller au contenu
Lamarmotte

Autonomie Fiat 500e décevante en hiver

Messages recommandés

Bonjour,

 

Sur un trajet de 17 kms sur national plate, comprenant 10 ronds point et 1 feux, température extérieure 5 degrés,  en respectant le 80 et conduite molle avec faible relance,  et en utilisant le mode rangé en epedal donc aucun freinage mécanique , je perds 10% de batterie.  Soit 170 kms d’autonomie en utilisant toute la capacité (ce qui est impossible) Je ne vois pas comment on peut faire les 320 kms annoncés par Fiat et encore moins 400 en ville. Je n’ose pas imaginer l’autonomie à 130 sur autoroute, en monté ou avec un mistral à 70 de face. Je possède le modèle grosse batterie 37 kw/h utile. Donc assez déçu de l’autonomie 

Modifié par Mister MMT

Partager ce message


Lien à poster
Partager sur d’autres sites

Je met 21 degrés , la puissance du chauffage indiqué passe rapidement de 3kw à 1kw, donc sur un trajet de 20 mn ça n’a pas beaucoup d’impact je pense. J’imagine sans chauffage je gagne 1,5%. 
 

Je bouffe 3,7 kwh de batterie pour 17 kms, ce qui fait du 22kwh/100 (en roulant comme un escargot je rappelle). 
 

Pour faire l’autonomie indiqué par Fiat il faudrait faire du 11kwh/100 soit la moitié de ma conso, c’est impossible car je ne vois pas comment je peux rouler plus doucement 

 

Amha, Il faut une batterie de 200kwh pesant 50kg pour que la voiture électrique soit viable 

Modifié par Lamarmotte

Partager ce message


Lien à poster
Partager sur d’autres sites

Faites un test sans chauffage ni ventilation pour voir ce que ça donne... Ça permettra d'évaluer l'influence de la température extérieure rapport à celle du chauffage...

Pour l'avoir fait sur ma voiture j'ai été assez surpris... surtout sur des petits trajets ce qui m'a amené à n'utiliser que le pare-brise et le siège chauffant électriquement beaucoup moins consommateurs d'énergie surtout quand la température extérieure est basse

 

Modifié par VT vs VE

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

depuis 10 jour de roulage et 600km, la conso moyenne est de 17kWh/100 avec chauffage et température de 6° en moyenne, route mouillée, pluie et vent. C'est sur les tous petits trajets que la conso est élevée (comme une thermique) car le chauffage doit faire monter en température l'habitacle. Dans ce cas, je tourne à 20kWh sur quelques kilomètres.

J'ai depuis tout à l'heure un problème plus grave : électronique de bord en carafe et vitesse limitée à 65km/h. Un vrai sapin de Noël, c'est de circonstance.

Je dois passer chez le concessionnaire pour le deuxième fois.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Lawrys a dit :

Bonjour,

depuis 10 jour de roulage et 600km, la conso moyenne est de 17kWh/100 avec chauffage et température de 6° en moyenne, route mouillée, pluie et vent. C'est sur les tous petits trajets que la conso est élevée (comme une thermique) car le chauffage doit faire monter en température l'habitacle. Dans ce cas, je tourne à 20kWh sur quelques kilomètres.

J'ai depuis tout à l'heure un problème plus grave : électronique de bord en carafe et vitesse limitée à 65km/h. Un vrai sapin de Noël, c'est de circonstance.

Je dois passer chez le concessionnaire pour le deuxième fois.


ca reste du Fiat 😢 tiens nous au courant

 

moi j’ai depuis la livraison la pression des pneus en défaut je dois aussi retourner chez Fiat 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, Lamarmotte a dit :


ca reste du Fiat 😢 tiens nous au courant

 

moi j’ai depuis la livraison la pression des pneus en défaut je dois aussi retourner chez Fiat 

Pas du tout, la chaine de traction c'est du Bosch ! Et la batterie Samsung, il ne reste qur la tôle, la peinture, les sièges, et surtout le design Fiat :)

Modifié par danm_cool

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, danm_cool a dit :

Pas du tout, la chaine de traction c'est du Bosch !


C’est quand même bien bugué, par exemple quand j’éteins le véhicule la radio reste allumé même après verrouillage des porte puis elle s’éteint au bout de 2mn. Quand je branche la charge elle se remet en route. L’appli est aussi bugué j’ai créé  un sujet

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Lamarmotte a dit :


C’est quand même bien bugué, par exemple quand j’éteins le véhicule la radio reste allumé même après verrouillage des porte puis elle s’éteint au bout de 2mn. Quand je branche la charge elle se remet en route. L’appli est aussi bugué j’ai créé  un sujet

Il me semble que c'était pareil avec la radio sur l'ancienne fiat 500...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon hormis le design, la conso est pas terrible et la fiabilité euh... attendre que les premiers acheteurs essuient les plâtres ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, danm_cool a dit :

Il me semble que c'était pareil avec la radio sur l'ancienne fiat 500...

Il y a plusieurs réglages concernant l'arrêt de la radio. À la coupure contact, à l'ouverture de la porte, 20 minutes après arrêt. Paramétrage à faire. 

J'ai réussi à me traîner sur 60km à 65 km/h jusque chez le concessionnaire qui garde la voiture jusqu'à la semaine prochaine. Technicien en congé. Par contre il me prête une 500X pendant l'immobilisation de la 500. C'est sympa de sa part. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j’ai vu, si je règle à l’ouverture de la porte ça ne marche pas elle s’éteint de suite. Il faut mettre aussi sur 20mn. Et dans ce cas parfois la radio s’arrête à l’ouverture de la porte et parfois elle reste allumée ! Bref ça bug

 

j’ai voulu  allée chez Fiat pour mon défaut  pression des pneus : leur valise est hs je dois attendre 15 jours !

 

Je crois que tu n’est pas près de la revoir ☹️ ton problème a l’air sérieux. J’aurais exigé le prêt d’une 500 électrique de démo 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis rentré avec un 500X tout neuf !

Un peu dur de ce remettre au diesel mais je suis tolérant.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Lawrys a dit :

Je suis rentré avec un 500X tout neuf !

Un peu dur de ce remettre au diesel mais je suis tolérant.


Ta 500 c’est une présérie ou pas ? La mienne est sortie de chaîne le 24 novembre mon vin se termine par 008580. Ma version soft ci dessous

 

04534F06-811E-448C-9E5B-A84962269A2F.thumb.jpeg.96bd14ac0ccbcb7514af143bd8ac3eed.jpeg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour une meilleure conso : attendre les 10°C et là ce n'est plus la même. Si tu n'est pas habitué à une électrique au début c'est normal. Il faut éviter le mode à une pédale, le mieux avoir la moins forte décélération au lever de pied. Il faut anticiper et freiner juste ce qu'il faut ( quand tu freines le véhicule se recharge classique et c'est seulement pour l'arrêt total que les freins mécaniques interviennent ). Il faut privilégier le mode presque roue libre.

Pressions des pneus + 0.4 bar et roule ma poule. Tenez-nous au courant de vos réparations et 

Joyeuses fêtes

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est quand même étonnant cette consommation , avec mon Niro 64kW, sur un trajet de 300km, Chamonix-Mont-Blanc vers St Étienne, je suis à 17kW/100 pour une température de 2° au plus bas et 6° au plus haut. 

 

Température habitacle à 21, coffre chargé et 2 enfants 

 

Vitesse max à 110

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, [email protected] a dit :

C'est quand même étonnant cette consommation , avec mon Niro 64kW, sur un trajet de 300km, Chamonix-Mont-Blanc vers St Étienne, je suis à 17kW/100 pour une température de 2° au plus bas et 6° au plus haut. 

 

Température habitacle à 21, coffre chargé et 2 enfants 

 

Vitesse max à 110

Oui mais sur un seul trajet de 300km : habitacle chaud, batterie chaude etc ...

Le chauffage de la voiture est susceptible de réchauffer la batterie via la vanne 3 voie. A voir sur les Tesla, un chauffage de 6kW à résistances électriques réchauffe la batterie. c'est pourquoi il faut privilégier la fin de recharge de nuit au moment du départ car la recharge chauffe la batterie.

Modifié par Lawrys

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Lamarmotte a dit :


Ta 500 c’est une présérie ou pas ? La mienne est sortie de chaîne le 24 novembre mon vin se termine par 008580. Ma version soft ci dessous

 

04534F06-811E-448C-9E5B-A84962269A2F.thumb.jpeg.96bd14ac0ccbcb7514af143bd8ac3eed.jpeg

 

 

Mon VIN finit par 006247

Elle est visiblement plus ancienne que la tienne mais comme elle est non numérotée, il y a eu au moins 500 prima avant la mienne.

Je suis étonné par le fait que la dernière version du soft ne soit pas installée au moment de la vente.

 

20201227_225813.thumb.jpg.7f46d809088ebb5a469f63c1e70af25c.jpg

Modifié par Lawrys

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Avais tu connecté ta voiture à ton wifi de la maison pour faire une Màj en OTA ?

Modifié par Mister MMT
merci de ne pas citer le message précédent

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais aucune maj n'est arrivée.

J'ai demandé au concessionnaire de regarder cela. Certaines maj doivent passer par lui.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Lawrys a dit :

Oui mais aucune maj n'est arrivée.

J'ai demandé au concessionnaire de regarder cela. Certaines maj doivent passer par lui.

 Pareil pour moi, je me demande même si elle va vraiment rechercher une maj sur un serveur, car aucun message n’apparaît, juste « connecté ». A minima il devrait y avoir affiché « soft a jour ». Bon visiblement la partie connectée de la voiture n’est au point  

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite balade aujourd'hui :

2H30 de route,

114km,

Conso 14,2kWh,

Vitesse moyenne 45km/h,

Température extérieure entre 7 et 9°, chauffage réglé en auto sur 19,5 à 20°.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, de quoi tomber à 12 ou13 sans chauffage je pense, voire moins.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...