Aller au contenu
idefix

3kW sur une borne 50kW. Pourquoi moi?

Messages recommandés

Je suis actuellement en vacances sur la côte de granite rose, dans cette belle Bretagne et j'essaie de profiter de ma MIC pour rayonner. 

Dans le coin il y a une borne 50kW à St Quay Perros, la seule qui fonctionne encore parmi celles installées par la communauté Lannion-Tregor. Ça fonctionne pour tout le monde, sauf pour moi, car je ne dépasse pas 3kW en puissance de charge, alors que, juste avant moi, une ID.3 chargeait à 35kW et une eNiro à qui j'ai prêté mon badge chargeait à 38?

Est-ce que c'est connu ou dois-je appeler un ranger? Je précise que j'ai essayé 3 fois à des moments différents, avec la borne semi occupé ou complètement libre. 

Sinon, sympa la Bretagne, on ne m'a jamais interpellé autant sur la voiture ou fait des signes amicaux de la part d'autres conducteurs de Tesla

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 9 minutes, yvanc a dit :

Pas normal, as tu essayé de charger sur un SUC? 

Je pense qu'il vaut mieux appeler Tesla. 

Dans les SuC tout va bien. Mais là, pour le coup, le plus proche est à une heure de route. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Quel câble T2 utilise tu ? Celui d’origine ? Ça ressemble à une charge en monophasé au lieu de tri-phasé. La model 3 est équipé de 3 chargeurs 16A qui peuvent être utilisés de différentes manières, en parallèle jusqu'à 32A en monophasé ou en étoile jusqu'en 3x16A en tri-phasé, soit 11Kw maxi.

 

L’écran de recharge affiche le nombre de phase disponible devant la tension pendant la charge, un petit 3 pour le tri-phasé.

 

Si tu as plafonné à 3Kw, soit 16A, c'est qu’il n'y avait qu’une seule phase. La borne étant fonctionnelle pour les autres VE, le problème peut venir du câble T2 ou du port de charge de la voiture. Faut demander une intervention à Tesla via l’appli.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur cette borne, j'ai chargé plusieurs fois en juillet avec ma TM3 SR + via la prise CCS au max à 15kW en fin de charge, sinon c'était plutôt 11kW. Je suppose que c'est lié à la température de la batterie. Je pensais qu'au bout d'une heure trente le réchauffement des cellules serait suffisant pour monter en puissance...eh bien non. C'était décevant de ce point de vue.

Partager ce message


Lien à poster
Partager sur d’autres sites

@idefix  Tu utilises bien le câble CCS attaché à la borne ? Seul le CCS permet de charger en DC, et donc de dépasser les 11kW AC du chargeur embarqué (qui lui utilise un simple T2).

Si tu te branches en T2, tu auras entre 0 et 11kW suivant ce que la borne veut bien te donner...

Partager ce message


Lien à poster
Partager sur d’autres sites

Cette borne a des câbles attachés, un type 2 pour AC, un chademo et un combo CCS pour DC. J'ai utilisé donc le câble CCS attaché. Jusque là je n'ai pas eu le moindre souci avec les SuC, à moins que le port c'est cassé entre temps, ça ne doit pas venir du port de charge.

Sinon j'ai bien chargé en AC, à 11kW. La batterie est froide mais quand même, ça devrait passer les 11 kW, non?

Je soupçonne un pb avec les Tesla car, en arrivant sur cette borne la première fois, il y avait une Model S qui chargeait en AC alors que le DC était libre. Sauf si quelqu'un me dit qu'il a réussi récemment a charger à 35kW sur cette borne en CCS.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 3 minutes, idefix a dit :

Sinon j'ai bien chargé en AC, à 11kW. La batterie est froide mais quand même, ça devrait passer les 11 kW, non?

Non l'AC/T2 est limité par le chargeur intégré à la TM3.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 2 minutes, idefix a dit :

Cette borne a des câbles attachés, un type 2 pour AC, un chademo et un combo CCS pour DC. J'ai utilisé donc le câble CCS attaché. Jusque là je n'ai pas eu le moindre souci avec les SuC, à moins que le port c'est cassé entre temps, ça ne doit pas venir du port de charge.

Sinon j'ai bien chargé en AC, à 11kW. La batterie est froide mais quand même, ça devrait passer les 11 kW, non?

Je soupçonne un pb avec les Tesla car, en arrivant sur cette borne la première fois, il y avait une Model S qui chargeait en AC alors que le DC était libre. Sauf si quelqu'un me dit qu'il a réussi récemment a charger à 35kW sur cette borne en CCS.

Tu étais donc en CCS, tu fais donc fasse à un bug logiciel ou tout simplement un bridage volontaire ! Les TESLA ayant un réseau de recharge privé, les autres gestionnaires ont tendances à "chasser" les Tesla des bornes ouvertes à tous. Ce ne sont que des suspicions mais il est facile d'identifier la marque et modèle de véhicule par le protocole de com entre la voiture et la borne. 

Ou alors, le logiciel de la borne n'est pas du tout à jour et ne communique pas correctement avec la Tesla. 

 

Dans tous les cas, je ne pense pas que Tesla puisse y faire grand chose. 

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 7 minutes, idefix a dit :

Sauf si quelqu'un me dit qu'il a réussi récemment a charger à 35kW sur cette borne en CCS.

regarde sur Chargemap. En général, quand il y a un pb sur une borne, les gens se lâchent. 

Partager ce message


Lien à poster
Partager sur d’autres sites

C’était une borne ouest charge Sydego?J’ai l’impression que les bornes ouest charge sont pas super fiables, il y a qq jours pour trajet le Pouliguen vers Saint Gildas , pourtant 3 bornes: Guerande en panne total , la Corne du chef semble fonctionner mais coupe après qq secondes et enfin Saint Colombier la borne rapide limitée entre 1 et 3 Kwh ( Chargemap m’a facturé 3.85 euros pour 1 kwh … super).Je n’ai pas essayé les types 2 car on devait arriver pour manger, heureusement le soir au retour la borne Guerande fonctionnelle ( il me restait 40 kms 😬) .les 3 fois j’ai téléphoné à l’assistance des bornes, pas trop d’attente et agréable mais jamais de solutions et pour eux la borne semblait en bon état , j’ai même craint un moment que la panne soit du côté de ma voiture ( super rassuré le soir en rentrant).

C’est d’autant plus rageant que j’ai traversé la France sans le moindre soucis grâce aux supercharger.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 16 minutes, Belokan a dit :

Non l'AC/T2 est limité par le chargeur intégré à la TM3.

Dépasser les 11kW en COMBO CCS était mon propos. Pour éliminer le pb lié à la température de la batterie.

 

Cette borne est géré par LTC. Les autres bornes dans le coin sont gérés par SDE22 et elles fonctionnent plutôt pas mal cette année 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme que j'étais bien branché via CCS, et la montée en puissance n'a pas été habituelle. Je penche donc pour une spécificité qui fait que pour la TM3 ça ne monte pas comme ça devrait sur cette borne.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(é) (modifié)
il y a 21 minutes, Emmanuel_68 a dit :

Je confirme que j'étais bien branché via CCS, et la montée en puissance n'a pas été habituelle. Je penche donc pour une spécificité qui fait que pour la TM3 ça ne monte pas comme ça devrait sur cette borne.

 

Salut, je confirme qu'à chaque essai de branchement de ma TM3 Q2 MIC SR+ en CCS sur les bornes Vendéennes SYDEV, j'ai eu seulement 3 kW. Avec mon véhicule précédent (Ioniq 28), j'avais bien du 40 à 45 kW...

Modifié par LUDO85

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que la voiture charge les 3kW en AC ou en DC (y a-t-il moyen de le savoir ?)

 

Il est peut-être possible que les prises de ces bornes possèdent aussi une phase en AC (dans la partie T2 de la prise CCS) et que la voiture détecte cette phase et décide de faire une charge AC au lieu de lancer le dialogue avec le borne pour activer le DC ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 4 heures, idefix a dit :

Je soupçonne un pb avec les Tesla car, en arrivant sur cette borne la première fois, il y avait une Model S qui chargeait en AC alors que le DC était libre. 

Les Model S n'ont pas de prise CCS(sauf si retrofit effectué),il est donc normal quelle utilisait la prise T2

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 17/08/2021 à 09:20, Jimy a dit :

C’était une borne ouest charge Sydego?J’ai l’impression que les bornes ouest charge sont pas super fiables, il y a qq jours pour trajet le Pouliguen vers Saint Gildas , pourtant 3 bornes: Guerande en panne total , la Corne du chef semble fonctionner mais coupe après qq secondes et enfin Saint Colombier la borne rapide limitée entre 1 et 3 Kwh ( Chargemap m’a facturé 3.85 euros pour 1 kwh … super).Je n’ai pas essayé les types 2 car on devait arriver pour manger, heureusement le soir au retour la borne Guerande fonctionnelle ( il me restait 40 kms 😬) .les 3 fois j’ai téléphoné à l’assistance des bornes, pas trop d’attente et agréable mais jamais de solutions et pour eux la borne semblait en bon état , j’ai même craint un moment que la panne soit du côté de ma voiture ( super rassuré le soir en rentrant).

C’est d’autant plus rageant que j’ai traversé la France sans le moindre soucis grâce aux supercharger.

Je suis à Sarzeau, les 2 bornes de Sarzeau fonctionnent parfaitement, 11 kW à chaque fois et celle de Saint Colombier, 40 kW pendant toute le charge.

Pour chargemap, tu paie des frais fixes quelque soit la charge.

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.